<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"b.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
        <title>Protest inedit în Danemarca. Motivul pentru care oamenii și-au acoperit chipurile cu văl islamic</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">

        <meta name="referrer" content="always" />
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="//unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="//unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="//unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="//unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="//unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="//unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="//unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="//unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="//unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="//unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="//unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="//unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="//unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="//unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="//unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="
Intrarea &amp;icirc;n vigoare a interdicţiei privind acoperirea feţei &amp;icirc;n public &amp;icirc;n Danemarca a fost &amp;icirc;nt&amp;acirc;mpinată cu proteste, scrie New York Times.
">

                <link rel="amphtml" href="https://unimedia.info/stiri/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-159061.html/amp/">
        <meta property="og:url" content="https://unimedia.info/stiri/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-159061.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="
Intrarea &amp;icirc;n vigoare a interdicţiei privind acoperirea feţei &amp;icirc;n public &amp;icirc;n Danemarca a fost &amp;icirc;nt&amp;acirc;mpinată cu proteste, scrie New York Times.
"/>
        <meta property="og:image" content="https://st.unimedia.info/content/news/big/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-1533227173.jpg"/>
        <meta property="og:title" content="Protest inedit în Danemarca. Motivul pentru care oamenii și-au acoperit chipurile cu văl islamic"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="https://unimedia.info/stiri/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-159061.html">
                <meta name="twitter:title" content="Protest inedit în Danemarca. Motivul pentru care oamenii și-au acoperit chipurile cu văl islamic">
                <meta name="twitter:description" content="
Intrarea &amp;icirc;n vigoare a interdicţiei privind acoperirea feţei &amp;icirc;n public &amp;icirc;n Danemarca a fost &amp;icirc;nt&amp;acirc;mpinată cu proteste, scrie New York Times.
">
                <meta name="twitter:image" content="https://st.unimedia.info/content/news/small/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-1533227173.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="//unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="//unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="//unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="//unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="//unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="//unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="//unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Externe */
        ado.master({id: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "https://unimedia.info/";
        window.locality_token = "6ea2af59a892dfde9af34c81a83ddbcf"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="//unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-"></i> 0°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="https://unimedia.info/">m</a></li>
          <li><a href="https://unimedia.info/politic">Politic</a></li>
          <li><a href="https://unimedia.info/social">Social</a></li>
          <li><a href="https://unimedia.info/economic">Economic</a></li>
          <li><a href="https://unimedia.info/media-it">Tech/Media</a></li>
          <li class="active"><a href="https://unimedia.info/externe">Externe</a></li>
          <li><a href="https://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="https://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="https://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="https://unimedia.info/sport">Sport</a></li>
          <li><a href="https://unimedia.info/auto">Auto</a></li>
          <li><a href="https://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="https://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="https://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav>
<div id="article" class="container-fluid">
                            <!-- (C)2000-2018 Gemius SA - gemiusPrism  / unimedia.md/Externe -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0nKbki7CgEWrv1tm1Plk7sTVzbsBpSciD6eaEBO.knX.y7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
                                            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                    <!-- start slave -->
                    <div id="adoceanrorkimowjfmx"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 1200x250 */
                        ado.slave('adoceanrorkimowjfmx', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                    </script>
                    <!--  end slave  -->
                                                                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="https://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanroujrfljqqsy"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 160x600 1 */
                                    ado.slave('adoceanroujrfljqqsy', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                        
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrolmgjfrnocn"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 160x600 2 */
                                    ado.slave('adoceanrolmgjfrnocn', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">Protest inedit în Danemarca. Motivul pentru care oamenii și-au acoperit chipurile cu văl islamic</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                    <span class="author-name condensed"><a
                                                href="https://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-08-02 19:22:35">02 aug 2018, 19:22</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 338</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_4GVurUX1"></script>
                                            <div class="spot-im-replies-count" data-post-id="159061"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/n5xF"
                                               value="http://uni.md/n5xF" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/n5xF">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="https://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-08-02 19:22:35">02 aug 2018, 19:22</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 338</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="159061"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <div class="lead-articol">
<p>Intrarea &icirc;n vigoare a interdicţiei privind acoperirea feţei &icirc;n public &icirc;n Danemarca a fost &icirc;nt&acirc;mpinată cu proteste, scrie New York Times.</p>
</div>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="https://st.unimedia.info/content/news/big/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-1533227173.jpg"
                                             alt="Protest inedit în Danemarca. Motivul pentru care oamenii și-au acoperit chipurile cu văl islamic">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Foto: news.ro)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="lead-articol">
</p><p>Legea, aprobat&#259; &icirc;n mai, nu specific&#259; v&#259;lul islamic, men&#355;ion&acirc;nd c&#259; &bdquo;<em>oricine poart&#259; ceva ce &icirc;i ascunde fa&#355;a &icirc;n public va fi pedepsit cu o amend&#259;</em>&rdquo;, dar protestatarii sus&#355;in c&#259; femeile musulmane sunt &#355;inta.
</div>
</p><p>Miercuri dup&#259;-amiaz&#259;, zeci de persoane care purtau v&#259;lul tradi&#355;ional islamic, cunoscut ca niqab dar &#351;i altele care &#351;i-au acoperit cu alte materiale au protestat &icirc;n centrul din Copenhaga. O demonstra&#355;ie simultan&#259; a avut loc &icirc;n ora&#351;ul Aarhus.
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanrowmotqokhdk"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk InArticle */
                        ado.slave('adoceanrowmotqokhdk', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div><p>Poli&#355;ia nu a intervenit &#351;i nu a amendat protestatarii. Conform noii legi, persoanele care &icirc;&#351;i acoper&#259; fa&#355;a dar protesteaz&#259; pa&#351;nic sunt excluse de la interdic&#355;ie.
<div class="inside_article_image relative"><img src="https://image.stirileprotv.ro/media/images/680xX/Aug2018/61977209.jpg" alt="" class="img-responsive"><div class="absolute banner banner-lead bottom-left">&nbsp;</div>
</div>
</p><p>Protestul a &icirc;nceput &icirc;n apropierea Mjolnerparken, un complex de case care este populat de imigran&#355;i &#351;i care a fost denumit de guvern ca fiind &bdquo;un ghetou&rdquo; &#351;i &bdquo;o societate paralel&#259;&rdquo; din cauza nivelului ridicat de infrac&#355;ionalitate &#351;i lipsa integr&#259;rii. Demonstra&#355;ia s-a &icirc;ncheiat cu un lan&#355; uman &icirc;n jurul uneia dintre principalele sec&#355;ii de poli&#355;ie din Copenhaga.
</p><p>Unii protestatari au afi&#351;at pancarte pe care scria &bdquo;Lua&#355;i-v&#259; m&acirc;inile de pe niqab-ul meu&rdquo; &#351;i &bdquo;Hainele mele, alegerea mea&rdquo;.
</p><p>&Icirc;n jur de 200 de femei poart&#259; v&#259;lul care acoper&#259; fa&#355;a &icirc;n Danemarca, conform cercet&#259;torilor danezi.
</p><p>O grupare denumit&#259; Kvinder i Dialog, Femei &icirc;n Dialog, a ajutat la organizarea protestelor, afirm&acirc;nd c&#259; noua lege&nbsp;<em>&bdquo;discrimineaz&#259; &#351;i suprim&#259; o minoritate &ndash; femeile daneze musulmane&rdquo;</em>.
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><!-- start slave --> <div id="adoceanrounmqqtktog"></div>
<script type="text/javascript">/* (c)AdOcean 2003-2017, unimedia_md.UNI.Auto.Desk InArticle 2 */ ado.slave('adoceanrounmqqtktog', {myMaster: 'tIOmhl1z8pW3z8uhXP7cFVcBsAPwSYOwStYzLRunK.D.r7' });</script> <!--  end slave  --></div><p><img src="https://image.stirileprotv.ro/media/images/680xX/Aug2018/61977211.jpg" alt="" class="img-responsive">
</p><p>Cei care &icirc;ncalc&#259; legea vor fi amenda&#355;i cu 130 de euro.
</p><p>Cei care ap&#259;r&#259; legea sus&#355;in c&#259; este vorba de siguran&#355;a public&#259;. Ministrul Justi&#355;iei, Soren Pape Poulsen, a declarat anterior c&#259; este vorba &#351;i despre valorile daneze.
</p><p><em>&bdquo;V&#259;d o discu&#355;ie privind ce fel de societate ar trebui s&#259; avem, av&acirc;nd &icirc;n vedere r&#259;d&#259;cinile &#351;i cultura pe care o avem, faptul c&#259; nu ne acoperim fa&#355;a &#351;i ochii, trebuie s&#259; putem s&#259; ne vedem unii pe al&#355;ii &#351;i s&#259; ne vedem expresiile fe&#355;ei. Face parte din valorile Danemarcei</em>&rdquo;, a declarat el &icirc;n martie.
</p><p>Amnesty International argumenteaz&#259; c&#259;, de&#351;i unele restric&#355;ii privind acoperirea fe&#355;ei &icirc;n scopuri de securitate sunt legitime, interzicerea total&#259; &bdquo;nu este nici necesar&#259; &#351;i nici propor&#355;ional&#259; &#351;i &icirc;ncalc&#259; drepturile femeilor privind libertatea de exprimare &#351;i de religie&rdquo;.
<div class="row">
</p><p>Sursa:&nbsp;<span>News.ro</span>
</div></body></html>
</p>                            <!-- Mozilla/5.0 (Windows NT 6.1; WOW64; rv:43.0) Gecko/20100101 Firefox/43.0 -->
                                                                                </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="https://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="159061">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="https://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="https://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="https://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="https://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="https://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanroolpsbudkhs"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 750x280 */
                                        ado.slave('adoceanroolpsbudkhs', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Externe”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/tragedia-din-harkov--ministerul-sanatatii-din-ucraina-In-momentul-impactului--tanara-de-la-volanul-lexus-ului-avea-narcotice-in-sange-158893.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/tragedia-din-harkov--ministerul-sanatatii-din-ucraina-In-momentul-impactului--tanara-de-la-volanul-lexus-ului-avea-narcotice-in-sange-1533054715.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-31 19:27:39">31 iul 2018, 19:27</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/tragedia-din-harkov--ministerul-sanatatii-din-ucraina-In-momentul-impactului--tanara-de-la-volanul-lexus-ului-avea-narcotice-in-sange-158893.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                Tragedia din Harkov. Ministerul Sănătății din Ucraina: În momentul impactului, tânăra de la volanul Lexus-ului avea narcotice în sânge                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/speranta-politicii-europene-se-confrunta-cu-prima-sa-criza-cum-face-fata-macron-propriului-scandal-watergate-158735.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/speranta-politicii-europene-se-confrunta-cu-prima-sa-criza-cum-face-fata-macron-propriului-scandal-watergate-1532795597.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-28 19:30:06">28 iul 2018, 19:30</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/speranta-politicii-europene-se-confrunta-cu-prima-sa-criza-cum-face-fata-macron-propriului-scandal-watergate-158735.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                „Speranţa” politicii europene se confruntă cu prima sa criză: Cum face faţă Macron propriului scandal „Watergate"                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/grecia-nicio-scuza-si-nici-demisii--in-timp-ce-creste-presiunea-asupra-guvernului-dupa-incendiile-mortale-158706.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/grecia-nicio-scuza-si-nici-demisii--in-timp-ce-creste-presiunea-asupra-guvernului-dupa-incendiile-mortale-1532710200.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-27 19:46:04">27 iul 2018, 19:46</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/grecia-nicio-scuza-si-nici-demisii--in-timp-ce-creste-presiunea-asupra-guvernului-dupa-incendiile-mortale-158706.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                Grecia: Nicio scuză şi nici demisii, în timp ce creşte presiunea asupra guvernului după incendiile mortale                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/mireasa-copil-din-afganistan-torturata-si-ucisa-de-sot--traditia-barbara-urmata-de-barbat-158986.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/mireasa-copil-din-afganistan-torturata-si-ucisa-de-sot--traditia-barbara-urmata-de-barbat-1533188223.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-02 08:33:13">02 aug 2018, 08:33</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/mireasa-copil-din-afganistan-torturata-si-ucisa-de-sot--traditia-barbara-urmata-de-barbat-158986.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                Mireasă copil din Afganistan torturată și ucisă de soț. Tradiția barbară urmată de bărbat                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/germania-zeci-de-persoane-au-ajuns-la-spital-dupa-ce-au-fost-intepate-de-meduze-158977.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/germania-zeci-de-persoane-au-ajuns-la-spital-dupa-ce-au-fost-intepate-de-meduze-1533148144.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-01 21:10:44">01 aug 2018, 21:10</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/germania-zeci-de-persoane-au-ajuns-la-spital-dupa-ce-au-fost-intepate-de-meduze-158977.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                Germania: Zeci de persoane au ajuns la spital după ce au fost înțepate de meduze                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/administratia-trump-a-decis-sanctionarea-unor-oficiali-turci-158979.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="https://st.unimedia.info/content/news/big/administratia-trump-a-decis-sanctionarea-unor-oficiali-turci-1533149669.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-01 21:51:02">01 aug 2018, 21:51</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/administratia-trump-a-decis-sanctionarea-unor-oficiali-turci-158979.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                Administraţia Trump a decis sancţionarea unor oficiali turci                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/scene-morbide-in-china--autoritatile--filmate-cum-distrug-sicrie-si-dezgroapa-cadavre-159060.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="https://st.unimedia.info/content/news/big/scene-morbide-in-china--autoritatile--filmate-cum-distrug-sicrie-si-dezgroapa-cadavre-1533225817.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-02 18:59:54">02 aug 2018, 18:59</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/scene-morbide-in-china--autoritatile--filmate-cum-distrug-sicrie-si-dezgroapa-cadavre-159060.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Scene morbide în China. Autoritățile, filmate cum distrug sicrie şi dezgroapă cadavre                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/zeci-de-persoane-au-ajuns-la-spital--dupa-ce-au-fost-intepate-de-meduze-159059.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="https://st.unimedia.info/content/news/big/zeci-de-persoane-au-ajuns-la-spital--dupa-ce-au-fost-intepate-de-meduze-1533225687.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-02 18:57:52">02 aug 2018, 18:57</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/zeci-de-persoane-au-ajuns-la-spital--dupa-ce-au-fost-intepate-de-meduze-159059.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Zeci de persoane au ajuns la spital, după ce au fost înţepate de meduze                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="https://unimedia.info/stiri/rusia-i-a-platit-70-de-mii-de-euro-in-compensatii-lui-alexei-navalinii--dupa-ce-cedo-a-stabilit-ca-nu-a-avut-parte-de-un-proces-echitabil-in-dosarul-yves-rocher-159054.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="https://st.unimedia.info/content/news/big/alexei-navalinii-a-primit-peste-70-de-mii-de-euro-in-compensatii--dupa-ce-cedo-a-stabilit-ca-nu-a-avut-parte-de-un-proces-echitabil-in-dosarul-yves-rocher-1533221673.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-08-02 17:51:06">02 aug 2018, 17:51</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="https://unimedia.info/stiri/rusia-i-a-platit-70-de-mii-de-euro-in-compensatii-lui-alexei-navalinii--dupa-ce-cedo-a-stabilit-ca-nu-a-avut-parte-de-un-proces-echitabil-in-dosarul-yves-rocher-159054.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Rusia i-a plătit 70 de mii de euro în compensații lui Alexei Navalinîi, după ce CEDO a stabilit că nu a avut parte de un proces echitabil în dosarul „Yves Rocher”                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>
                                                                                <div class="row padding-top-10">
                        <div class="col-md-12">
                            <div class="alert alert-info" role="alert">
                                <p class="condensed">
                                    Stimați utilizatori UNIMEDIA, în urma mai multor plângeri din partea voastră legate de sistemul de înregistrare și logare pe site, am hotărât să simplifăm lucrurile și să implementăm un nou sistem de utilizatori. Veți avea posibilitatea să vă înregistrați cu profilele de Facebook, Google, Twitter sau prin e-mail.
                                </p>
                                <p class="condensed">
                                    Din păcate, această schimbare va șterge toate comentariile și profilele voastre anterioare. Fapt pentru care ne cerem scuze.
                                </p>
                                <p class="condensed">
                                    <strong> HINT! Pentru cei care vor să-și păstreze numele de utilizator folosit anterior, alegeți înregistrarea prim e-mail. Aceasta vă va permite să vă alegeți ce nume de utilizator doriți. </strong>
                                </p>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                        <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_4GVurUX1"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_4GVurUX1"></script>
                            <script async src="https://launcher.spot.im/spot/sp_4GVurUX1"
                                data-spotim-module="spotim-launcher"
                                data-post-url="https://unimedia.info/stiri/protest-inedit-in-danemarca--motivul-pentru-care-oamenii-si-au-acoperit-chipurile-cu-val-islamic-159061.html"
                                data-post-id="159061"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                                    </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <!-- unimedia.info - Numbers -->
                        <ins data-revive-zoneid="36" data-revive-id="cf3caeea99e92d1c75fa12060ce10854"></ins>
                        <script async src="//ads.digita.media/www/delivery/asyncjs.php"></script>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->

                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrovnegmlrhgh"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 300x600 1 */
                                    ado.slave('adoceanrovnegmlrhgh', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- div id="cc-box" class="padding-top-10 margin-top-10">
                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Curtea de Conturi a Republicii Moldova</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="feedgrabbr_widget" id="fgid_2442b37e0a93be8f0596edb2f"></div>
                </div -->

                <!-- Video Block -->
                <div id="video-block" class="boxed padding-top-10">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/nast-data-aleg-27.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-158669"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/nast-data-aleg-27.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/yHjtP3W41Do"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/yHjtP3W41Do", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-27 13:53:55"
                                                                      title="27 iul 2018, 13:53">27 iul 2018, 13:53</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="158669"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">12991</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="https://unimedia.info/stiri/video-nastase--despre-data-alegerilor-parlamentare-Stiti-de-ce-pentru-ca-pe-23-sa-vina-Sor-sa-ne-cante-katiusa-158669.html">
                                                            (video) Năstase, despre data alegerilor parlamentare: Știți de ce? Pentru ca pe 23 să vină Șor să ne cânte „Katiușa”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Era posibil să fie pe data de 2 decembrie, dar frica lor și necesitatea de a-și mai rezolva niște probleme cu legi str&acirc;mbe, au dus la stabilirea acestei date, reflectă mesajul lui Andrei Năstase, care se arată indignat de faptul că<a href="https://unimedia.info/stiri/update-decis-alegerile-parlamentare-vor-fi-organizate-pe-24-februarie-158655.html?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget" target="_blank">&nbsp;Legislativul<span>&nbsp;a decis astăzi &icirc;n ședință plenară că alegerile parlamentare vor fi organizate pe 24 februarie.&nbsp;</span></a></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/dodon-odihna-27.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-158639"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/dodon-odihna-27.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/KJK92KKB0yY"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/KJK92KKB0yY", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-27 09:42:45"
                                                                      title="27 iul 2018, 09:42">27 iul 2018, 09:42</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="158639"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">21973</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="https://unimedia.info/stiri/stop-cadru-ce-mesaj-le-a-transmis-igor-dodon-cetatenilor-inainte-de-a-merge-in-vacanta-si-ce-destinatie-a-ales-158639.html">
                                                            Stop cadru: Ce mesaj le-a transmis Igor Dodon cetățenilor înainte de a merge în vacanță și ce destinație a ales                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Le doresc mult optimism, ăsta este mesajul lui Igor Dodon &icirc;nainte de a merge &icirc;n vacanță cu fiii săi. &Icirc;n acest sens, d&acirc;nsul a ținut să menționeze faptul că de data aceasta vrea să ajungă &icirc;n v&acirc;rful Muntelui Athos.&nbsp;</p>
<p>&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/accident-polit-26.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-158608"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/accident-polit-26.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/6aivgiz2txQ"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/6aivgiz2txQ", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-26 17:13:59"
                                                                      title="26 iul 2018, 17:13">26 iul 2018, 17:13</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="158608"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">10575</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="https://unimedia.info/stiri/video-accident-cu-implicarea-unei-masini-a-politiei-cine-se-face-vinovat-158608.html">
                                                            (video) Accident cu implicarea unei mașini a poliției: Cine se face vinovat                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Inspectoratul Național de Patrulare al IGP a venit cu o precizare după ce astăzi un automobil ce aparține poliței a fost implicat &icirc;ntr-un accident rutier. Impactul s-a produs astăzi, 26 iulie,<span>&nbsp;la intersecția străzilor șos. Balcani - str.Codrilor din capitală.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Minor suspectat de furturi din mai multe biserici-25.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-158498"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Minor suspectat de furturi din mai multe biserici-25.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/aG_iGUhonyw"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/aG_iGUhonyw", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-25 10:53:11"
                                                                      title="25 iul 2018, 10:53">25 iul 2018, 10:53</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="158498"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">9016</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="https://unimedia.info/stiri/video-un-minor-este-suspectat-de-furt-din-biserici-ar-fi-sustras-bani-din-cutiile-pentru-donatii-158498.html">
                                                            (video) Un minor este suspectat de furt din biserici: Ar fi sustras bani din cutiile pentru donații                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p><span>Un minor &icirc;n v&acirc;rstă de 16 de ani, locuitor al raionului Orhei, a fost reţinut, fiind bănuit că &icirc;n noaptea de 14 iulie ar fi pătruns &icirc;n Catedrala Mănăstirii Teodor Tiron de pe str. Ciuflea, de unde ar fi furat din cutia pentru donaţii, mijloace băneşti.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/despre-protestele-lui-Sor--coalitii-si-alegeri-parlamentare-interviu-cu-presedintele-partidului-actiune-si-solidaritate--maia-sandu--live-pe-unimedia-1532500101-26.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-158490"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/despre-protestele-lui-Sor--coalitii-si-alegeri-parlamentare-interviu-cu-presedintele-partidului-actiune-si-solidaritate--maia-sandu--live-pe-unimedia-1532500101-26.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/iF4sJteT5UE"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/iF4sJteT5UE", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-07-25 10:02:41"
                                                                      title="25 iul 2018, 10:02">25 iul 2018, 10:02</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="158490"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">8828</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="https://unimedia.info/stiri/video-interviu-cu-lidera-partidului-actiune-si-solidaritate--maia-sandu-158490.html">
                                                            (video) Interviu cu lidera Partidului Acțiune și Solidaritate, Maia Sandu                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Interviu live cu lidera PAS, Maia Sandu, pe UNIMEDIA.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <div id="altfel-box" class="padding-top-10">
                    <div class="feedgrabbr_widget" id="fgid_a721061162812bf2d30c6e763"></div>
                </div>

                <div id="expresul-box" class="padding-top-10 margin-top-10">
                    <div class="feedgrabbr_widget" id="fgid_717ee7c370fcddf2c33c2e67b"></div>
                </div>

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrozlhnnrqsjl"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 300x600 2 */
                                    ado.slave('adoceanrozlhnnrqsjl', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="https://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="https://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="https://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="https://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="https://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="https://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "159061";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "//unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="//unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="//unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_2442b37e0a93be8f0596edb2f");
                fg_widgets.push("fgid_a721061162812bf2d30c6e763");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                            <!-- start slave -->
                <div id="adoceanroymnpiohtbi"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk FullScreen */
                ado.slave('adoceanroymnpiohtbi', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                </script>
                <!--  end slave  -->
                                                                                                        </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                            <!-- start slave -->
                <div id="adoceanrosolmpilmqc"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk RichMedia */
                ado.slave('adoceanrosolmpilmqc', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                </script>
                <!--  end slave  -->
                                                                                                        </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
