<!DOCTYPE html>
<!--
  _________ __            .___.__     ___________           .__                   
 /   _____//  |_ __ __  __| _/|__| ___\__    ___/___   ____ |  |__   ____   ____  
 \_____  \\   __\  |  \/ __ | |  |/  _ \|    |_/ __ \_/ ___\|  |  \ /    \ /  _ \ 
 /        \|  | |  |  / /_/ | |  (  <_> )    |\  ___/\  \___|   Y  \   |  (  <_> )
/_______  /|__| |____/\____ | |__|\____/|____| \___  >\___  >___|  /___|  /\____/ 
        \/                 \/                      \/     \/     \/     \/        
 
Frontend/Backend coding by:
——————————————————————————————
  ION (NALYK) CALMIS
  ✉ion.calmis🐺studiotechno.md
  ✎https://fb.me/nalyk
  ✈Chisinau, MD

-->
        
<html lang="ro">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <title>  Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului
 | Politic | UNIMEDIA
</title>

    <!-- Bootstrap -->
    <link href="https://unimedia.info/css/video-js.min.css" rel="stylesheet">
            <link href="https://unimedia.info/css/app.min.css" rel="stylesheet">


    <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="https://unimedia.info/ro/rss/all/"/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://unimedia.info/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://unimedia.info/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://unimedia.info/favicon-16x16.png">
    <link rel="manifest" href="https://unimedia.info/site.webmanifest">
    <link rel="mask-icon" href="https://unimedia.info/safari-pinned-tab.svg" color="#3167a5">
    <meta name="msapplication-TileColor" content="#3167a5">
    <meta name="theme-color" content="#3167a5">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

      	

<!-- Search Engine -->
<meta name="description" content="Partidul Socialiștilor din Republica Moldova și-a anuțat astăzi canddatul la funcția de deputat pe circumscripția nr. 25 din Chișinău. Este vorba de Alexandru Odințov, care deține funcția de consilier din partea PSRM în Consiliul Municipal Chișinău. Potrivit declarației de avere pentru anul trecut, veniturile candidatului constituie 22.000 de lei, dintre care, 10 mii i-a donat partidului din care face parte.">
<meta name="image" content="https://cdn.digita.media/unimedia/superdesk/20181001151028/13cc4362-8d4d-445f-b9dd-582cde3f165e.jpg">
<!-- Schema.org for Google -->
<meta itemprop="name" content="Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului">
<meta itemprop="description" content="Partidul Socialiștilor din Republica Moldova și-a anuțat astăzi canddatul la funcția de deputat pe circumscripția nr. 25 din Chișinău. Este vorba de Alexandru Odințov, care deține funcția de consilier din partea PSRM în Consiliul Municipal Chișinău. Potrivit declarației de avere pentru anul trecut, veniturile candidatului constituie 22.000 de lei, dintre care, 10 mii i-a donat partidului din care face parte.">
<meta itemprop="image" content="https://cdn.digita.media/unimedia/superdesk/20181001151028/13cc4362-8d4d-445f-b9dd-582cde3f165e.jpg">
<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului">
<meta name="twitter:description" content="Partidul Socialiștilor din Republica Moldova și-a anuțat astăzi canddatul la funcția de deputat pe circumscripția nr. 25 din Chișinău. Este vorba de Alexandru Odințov, care deține funcția de consilier din partea PSRM în Consiliul Municipal Chișinău. Potrivit declarației de avere pentru anul trecut, veniturile candidatului constituie 22.000 de lei, dintre care, 10 mii i-a donat partidului din care face parte.">
<meta name="twitter:site" content="@unimediamd">
<meta name="twitter:image:src" content="https://cdn.digita.media/unimedia/superdesk/20181001151028/13cc4362-8d4d-445f-b9dd-582cde3f165e.jpg">
<!-- Twitter - Article -->
<!-- Open Graph general (Facebook, Pinterest & Google+) -->
<meta property="og:title" content="Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului">
<meta property="og:description" content="Partidul Socialiștilor din Republica Moldova și-a anuțat astăzi canddatul la funcția de deputat pe circumscripția nr. 25 din Chișinău. Este vorba de Alexandru Odințov, care deține funcția de consilier din partea PSRM în Consiliul Municipal Chișinău. Potrivit declarației de avere pentru anul trecut, veniturile candidatului constituie 22.000 de lei, dintre care, 10 mii i-a donat partidului din care face parte.">
<meta property="og:image" content="https://cdn.digita.media/unimedia/superdesk/20181001151028/13cc4362-8d4d-445f-b9dd-582cde3f165e.jpg">
<meta property="og:url" content="https://unimedia.info/ro/news/942467f65a07093e/doc-averea-declarata-a-candidatului-socialist-alexandru-odintov-venit-de-22-de-mii-de-lei-anual-dintre-care-jumatate-donati-partidului.html">
<meta property="og:site_name" content="UNIMEDIA">
<meta property="og:locale" content="ro_RO">
<meta property="fb:admins" content="749674200,689998456,1064159703,1049749427">
<meta property="fb:app_id" content="157912887575406">
<meta property="og:type" content="article">
<!-- Open Graph - Article -->
<meta name="article:section" content="Politic">
<meta name="article:published_time" content="2018-10-01T15:29:07+03:00">
<meta name="article:author" content="https://www.facebook.com/unimedia.info/">

    <style type="text/css">
      .gsc-tabsArea > .gsc-tabHeader {
        height: auto !important;
      }
      .gsc-control-cse {
        padding: 0 !important;
      }
    </style>

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
    </script>
        <!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: unimedia_md.UNI.Politic */
ado.master({id: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
        <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = '0tI7MC9CcNarT3Ev1UDIn8U1zUUBlSc_RekwkzajJ7X..7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
      gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      </head>
  <body>

        <!-- Facebook JS SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1007909539339078&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- ./END Facebook JS SDK -->
        <!-- Navbar & Header -->
    <nav id="main-menu" class="navbar navbar-default navbar-fixed-top bg-unimedia-blue condensed">
      <div class="container-fluid">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header main-navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu-navbar-collapse-1" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <div class="navbar-brand">
            <div class="logo">
                            <a href="https://unimedia.info">
                <img id="unimedia-logo" src="https://unimedia.info/img/uni-logo.svg" />
              </a>
              <a href="https://unimedia.info/ro/tag/Centenarul%20Marii%20Uniri">
                <img style="margin-top: 4px;" src="https://cdn.digita.media/unimedia/centenar_alb_h35.png?v2" width="56" height="35">
              </a>
                          </div>
          </div>
                    <div class="container">
            <div class="header-utilities">
              <div style="text-align: center; width: 1170px; margin: 0 auto;">
                <div class="utilities pull-left">
                  <ul class="list-inline utilities-list">
                    <li class="dropdown" id="dropdownMeteo">
                      <a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" href="#"><i class="wi wi-forecast-io-partly-cloudy-day"></i> +18°C</a>
                      <ul id="weatherDropdown" class="dropdown-menu" aria-labelledby="dropdownMeteo">
                        <li>
                          <div class="weather-info condensed">
                            <div class="row">
                              <div class="col-sm-6 weather-icon">
                                <i class="wi wi-forecast-io-partly-cloudy-day"></i>
                              </div>
                              <div class="col-sm-6 pull-right">
                                <div class="weather-city">
                                  Chișinău
                                </div>
                                <div class="weather-temperature">
                                  +18.32°C
                                </div>
                                <div class="weather-forecast">
                                  Predominant Noros
                                </div>
                              </div>
                            </div>
                            <div class="row weather-day">
                              <div class="col-sm-4">
                                marți
                              </div>
                              <div class="col-sm-2">
                                <i class="wi wi-forecast-io-partly-cloudy-night"></i>
                              </div>
                              <div class="col-sm-6">
                                +22°...+8°
                              </div>
                            </div>
                            <div class="row weather-day">
                              <div class="col-sm-4">
                                miercuri
                              </div>
                              <div class="col-sm-2">
                                <i class="wi wi-forecast-io-partly-cloudy-night"></i>
                              </div>
                              <div class="col-sm-6">
                                +21°...+7°
                              </div>
                            </div>
                            <div class="row weather-day">
                              <div class="col-sm-4">
                                joi
                              </div>
                              <div class="col-sm-2">
                                <i class="wi wi-forecast-io-wind"></i>
                              </div>
                              <div class="col-sm-6">
                                +17°...+5°
                              </div>
                            </div>
                          </div>
                        </li>
                      </ul>
                    </li>
                    <li class="dropdown" id="dropdownBnm">
                      <a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" href="#"><i class="fa fa-usd" aria-hidden="true"></i> 16.89 <i class="fa fa-long-arrow-up" aria-hidden="true"></i></a>
                      <ul id="bnmDropdown" class="dropdown-menu" aria-labelledby="dropdownBnm">
                        <li>
                          <div class="exchange-info condensed">
                            <div class="row">
                              <div class="col-sm-2">
                                MDL
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="MDL" value="" data-original-value="">
                              </div>
                              <div class="col-xs-2">
                                
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-2">
                                USD
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="USD" value="16.8941" data-original-value="16.8941">
                              </div>
                              <div class="col-xs-2">
                                <i class="fa fa-long-arrow-up" aria-hidden="true"></i>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-2">
                                EUR
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="EUR" value="19.5692" data-original-value="19.5692">
                              </div>
                              <div class="col-xs-2">
                                <i class="fa fa-long-arrow-down" aria-hidden="true"></i>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-2">
                                RON
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="RON" value="4.1959" data-original-value="4.1959">
                              </div>
                              <div class="col-xs-2">
                                <i class="fa fa-long-arrow-down" aria-hidden="true"></i>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-2">
                                UAH
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="UAH" value="0.5980" data-original-value="0.5980">
                              </div>
                              <div class="col-xs-2">
                                <i class="fa fa-long-arrow-up" aria-hidden="true"></i>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-2">
                                RUB
                              </div>
                              <div class="col-xs-8">
                                <input type="text" class="form-control exchange-val" id="RUB" value="0.2567" data-original-value="0.2567">
                              </div>
                              <div class="col-xs-2">
                                <i class="fa fa-long-arrow-down" aria-hidden="true"></i>
                              </div>
                            </div>
                          </div>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
                <div class="social pull-right">
                  <ul class="list-inline">
                    <a href="https://www.facebook.com/unimedia.info" title="Citeşte-ne pe Facebook" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/unimediamd" title="Citeşte-ne pe Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
                    <a href="https://www.youtube.com/c/UNIMEDIAinfo" title="Priveşte-ne pe YouTube" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                    <a href="https://ok.ru/unimedia" title="Citeşte-ne pe Odnoklassniki" target="_blank"><i class="fa fa-odnoklassniki-square" aria-hidden="true"></i></a>
                    <a href="https://unimedia.info/ro/rss/all/" title="Abonează-te la RSS"><i class="fa fa-rss-square" aria-hidden="true"></i></a>
                  </ul>
                </div>
              </div>
            </div>
          </div>
                  </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="main-menu-navbar-collapse-1">
          <ul class="nav navbar-nav">
            <li class="hidden-xs hidden-sm"><a href="https://unimedia.info"><img src="https://unimedia.info/img/uni-square-yellow.svg" width="15" /></a></li>
            <li class="active"><a href="https://unimedia.info/ro/category/politic">Politic</a></li>
            <li><a href="https://unimedia.info/ro/category/social">Social</a></li>
            <li><a href="https://unimedia.info/ro/category/economic">Economic</a></li>
            <li><a href="https://unimedia.info/ro/category/tech-media">Tech/Media</a></li>
            <li><a href="https://unimedia.info/ro/category/externe">UE/Externe</a></li>
            <li><a href="https://unimedia.info/ro/category/diaspora">Diaspora</a></li>
            <li><a href="https://unimedia.info/ro/category/wine-of-moldova">Wine of Moldova</a></li>
            <li><a href="https://unimedia.info/ro/category/cultura-turism">Cultură/Turism</a></li>
            <li><a href="https://unimedia.info/ro/category/sport">Sport</a></li>
            <li><a href="https://unimedia.info/ro/category/auto">Auto</a></li>
            <li><a href="https://unimedia.info/ro/category/monden-altfel">Monden/Altfel</a></li>
            <li><a href="https://unimedia.info/ro/category/youtube-fb">Youtube &amp; FB</a></li>
            <li><a href="https://unimedia.info/ro/arhiva/">Toate ştirile</a></li>
            <li><a href="#search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
          </ul>
        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>    
    <div class="content">
     
            
            		<div class="ad-block boxed">
			<!-- start slave -->
			<div id="adoceanroqhjpnvkpvs"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk 1200x250 */
			ado.slave('adoceanroqhjpnvkpvs', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
			</script>
			<!--  end slave  -->
		</div>
      <div class="container margin-top-15">
        <div class="row">
                    <div class="col-md-2 sidebar-top-left">
            <div class="theiaStickySidebar">
              <div class="ad-block boxed">
                <div class="row">
                  <div class="col-sm-12">
                    <div class="pub-ribbon condensed">
                      <h1><span class="bg-darker">Pub</span></h1>
                    </div>
                  </div>
                </div>
                <div class="">
                  <!-- start slave -->
<div id="adoceanrotgcjkirkwx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk 160x600 1 */
ado.slave('adoceanrotgcjkirkwx', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  -->                </div>
              </div>
                          <div id="blogroll-block" class="boxed condensed margin-top-15">
              <div class="row">
                <div class="col-sm-12">
                  <div class="left-box-title condensed bottom-grey">
                    Blog politic
                  </div>
                </div>
              </div>
              <div class="row">
                <div class="col-sm-12">
                                                      <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Iurie Chirinciuc</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/iurie_chirinciuc.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Membru PL</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.chirinciuc.md/romanii-basarabeni-isi-iau-soarta-in-propriile-maini-semnand-intr-un-numar-impresionant-declaratia-de-unire-lansata-de-pl/" onclick="trackOutboundLink('http://www.chirinciuc.md/romanii-basarabeni-isi-iau-soarta-in-propriile-maini-semnand-intr-un-numar-impresionant-declaratia-de-unire-lansata-de-pl/'); return false;" target="_blank" rel="nofollow">
                            Românii basarabeni își iau soarta în propriile mâini, semnând într-un număr impresionant Declarația de Unire, lansată de PL</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Bogdan Țîrdea</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/bogdan_tirdea.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Deputat PSRM</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.bogdantsirdea.eu/?p=2271" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=2271'); return false;" target="_blank" rel="nofollow">
                            ВОЙНА ПРОТИВ ПРЕЗИДЕНТА</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Valeriu Saharneanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/valeriu_saharneanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://valeriusaharneanu.com/il-rugam-pe-domnul-iohannis-sa-si-retraga-indemnul/" onclick="trackOutboundLink('http://valeriusaharneanu.com/il-rugam-pe-domnul-iohannis-sa-si-retraga-indemnul/'); return false;" target="_blank" rel="nofollow">
                            Îl rugăm pe domnul Iohannis să-și retragă îndemnul</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Igor Dodon</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/igor_dodon.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Președintele Republicii Moldova</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://dodon.md/am-avut-o-intrevedere-cu-presedintele-republicii-belarus-aleksandr-lukasenko-2/" onclick="trackOutboundLink('http://dodon.md/am-avut-o-intrevedere-cu-presedintele-republicii-belarus-aleksandr-lukasenko-2/'); return false;" target="_blank" rel="nofollow">
                            Am avut o întrevedere cu Preşedintele Republicii Belarus, Aleksandr Lukaşenko</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Ion Ceban</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/ion_ceban.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Membru PSRM</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://ionceban.md/un-nou-teren-pentru-copii-a-fost-inaugurat-la-botanica/" onclick="trackOutboundLink('http://ionceban.md/un-nou-teren-pentru-copii-a-fost-inaugurat-la-botanica/'); return false;" target="_blank" rel="nofollow">
                            Un nou teren pentru copii a fost inaugurat la Botanica</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Vitalia Pavlicenco</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/vitalia_pavlicenco.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Lider PNL</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.pavlicenco.md/2018/09/21/emisiuni-la-unirea-10-tv-despre-incercarile-de-coagulare-politica-si-electorala-unionista/" onclick="trackOutboundLink('http://www.pavlicenco.md/2018/09/21/emisiuni-la-unirea-10-tv-despre-incercarile-de-coagulare-politica-si-electorala-unionista/'); return false;" target="_blank" rel="nofollow">
                            Emisiuni la Unirea 10 TV despre încercările de coagulare politică și electorală unionistă</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Tatiana Potîng</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/tatiana_poting.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Vicepreședinte PLR</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="https://potyngtatiana.wordpress.com/2018/08/27/azi-nu-e-sarbatoare-chiar-de-rasuna-muzica/" onclick="trackOutboundLink('https://potyngtatiana.wordpress.com/2018/08/27/azi-nu-e-sarbatoare-chiar-de-rasuna-muzica/'); return false;" target="_blank" rel="nofollow">
                            AZI NU E SĂRBĂTOARE, CHIAR DE RĂSUNĂ MUZICA!</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Constantin Codreanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/constantin_codreanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Politician</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.codreanuprimar.md/apelul_lui_codreanu_pentru_turul_ii_sa_nu_ii_lasam_pe_socialisti_sa_ocupe_primaria_capitalei_in_anul_centenarului" onclick="trackOutboundLink('http://www.codreanuprimar.md/apelul_lui_codreanu_pentru_turul_ii_sa_nu_ii_lasam_pe_socialisti_sa_ocupe_primaria_capitalei_in_anul_centenarului'); return false;" target="_blank" rel="nofollow">
                            APELUL LUI CODREANU PENTRU TURUL II: SĂ NU ÎI LĂSĂM PE SOCIALIȘTI SĂ OCUPE PRIMĂRIA CAPITALEI ÎN ANUL CENTENARULUI</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Valeriu Munteanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/valeriu_munteanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Politician</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://primar.md/atitudini/valeriu-munteanu-sansa-chisinaului-unicul-candidat-european-si-antioligarhic-impreuna-vom-zdrobi-binomul-plahotniuc-dodon/" onclick="trackOutboundLink('http://primar.md/atitudini/valeriu-munteanu-sansa-chisinaului-unicul-candidat-european-si-antioligarhic-impreuna-vom-zdrobi-binomul-plahotniuc-dodon/'); return false;" target="_blank" rel="nofollow">
                            Valeriu Munteanu, şansa Chişinăului. Unicul candidat european şi antioligarhic. Împreună vom zdrobi Binomul Plahotniuc–Dodon</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                    </div>
              </div>
            </div>
                        </div>
          </div>
                    <div class="col-md-7 block-center">
            <div class="theiaStickySidebar">
              <div class="row bg-white box-grey-shadow padding-top-10 padding-bottom-10">
                <div class="col-md-12">
                  <div class="article page">
                    <div class="row">
                      <div class="col-sm-12">
                        <div class="article-title pull-left">
                                                    Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului
                                                  </div>
                      </div>
                    </div>
                                        <div class="row">
                      <div class="col-sm-12">
                        <div class="article-metainfo margin-top-15">
                          <div class="article-author pull-left">
                            <div class="media">
                              <div class="media-left media-middle">
                                <a href="#">
                                  <img class="media-object img-circle" width="40" width="40" src="https://cdn.digita.media/unimedia/superdesk/20180920100924/f673068d1a66be8ba4e6ce0e6661d2690cee4164a09a2e05cb5ef89aa9548ee3.jpg" alt="...">
                                </a>
                              </div>
                              <div class="media-body">
                                <h4 class="media-heading"><a href="#">Marcela Zămosteanu</a></h4>
                                <ul class="list-inline article-meta">
                                    <li>
                                        <i class="fa fa-clock-o fa-fw"></i>
                                        <time class="timeago" datetime="2018-10-01 15:29:07" title="1 October 2018, 15:29">1 octombrie 2018, 15:29</time>
                                    </li>
                                    <li><i class="fa fa-eye fa-fw"></i> <span class="odometer" id="article-counter">879</span></li>
                                    <li><a id="gotocomments" href="#"><i class="fa fa-commenting-o"></i>
                                        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_4GVurUX1" data-ready="true"></script>
                                        <div class="spot-im-replies-count spot-im-above-min-count" data-post-id="unimedia-newsite-942467f65a07093e" style="display: inline;">2</div></a>
                                    </li>
                                </ul>
                              </div>
                            </div>
                          </div>
                          <div class="article-sharebox pull-right">
                            <div class="addthis_inline_share_toolbox"></div>
                          </div>
                                                  </div>
                      </div>
                    </div>
                    <div class="row margin-top-15">
                      <div class="col-sm-12">
                        <div class="article-lead">
                                                    <p>Partidul Socialiștilor din Republica Moldova și-a anuțat astăzi canddatul la funcția de deputat pe circumscripția nr. 25 din Chișinău. Este vorba de Alexandru Odințov, care deține funcția de consilier din partea PSRM în Consiliul Municipal Chișinău. Potrivit declarației de avere pentru anul trecut, veniturile candidatului constituie 22.000 de lei, dintre care, 10 mii i-a donat partidului din care face parte.</p>
                                                  </div>
                      </div>
                    </div>
                                        <div class="row">
                      <div class="col-sm-12">
                        <div class="article-image">
                          <img class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001151028/13cc4362-8d4d-445f-b9dd-582cde3f165e.jpg" width="800" height="450" />
                        </div>
                      </div>
                      <div class="col-sm-12">
                        <div class="article-image-source">
                           <i class="fa fa-camera fa-fw" aria-hidden="true"></i> <em>Foto: Facebook</em>
                        </div>
                      </div>
                    </div>
                                        <div class="row margin-top-10">
                      <div class="col-sm-12">
                        <div class="article-content" id="morephotos">
                                                                                                                                                                                      
                          
                          
                                                                                                                  <p>Alexandru Odințov deține funcția de consilier municipal în CMC din anul 2015. Potrivit declarației de avere, singurul venit al familiei este cel obținut din activitatea sa în cadrul Consiliului Municipal Chișinău, mai exact 21.833,07 lei.</p>
                                                                                                                                              <p>Din cei aproape 22 de mii de le obținuți în anul 2017, 10 mii i-a donat Partidului Socialiștilor, se arată în lista donațiilor depuse la Comisia Electorală Centrală.</p>
                              <div class="margin-bottom-15 margin-top-15">
                                <div class="ad-block boxed">
                                  <!-- start slave -->
<div id="adoceanroxacecrloop"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk InArticle */
ado.slave('adoceanroxacecrloop', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  -->                                </div>
                              </div>
                                                                                                                                              <div class="media-block"><img src="https://cdn.digita.media/unimedia/superdesk/2018100115108/53fcd62d78810a7824db88fd3e9a708d3bc98791f80fde5b3cce6502beb146d9.png" alt="" /><span class="media-block__description">Donații PSRM 2017 / Sursa:captură</span></div><p>Astfel, dacă scoate cei 10 mii de lei donați, familia Odințov, formată din Alexandru Odințov, soția acestuia și doi copii ai cuplului, au trăit în 2017 cu circa o mie de lei lunar, lucru ireal, de altfel, când datele Biroului Național de Statistică arată că minimul de existență pentru o persoană, în anul 2017, a constituit 1866,3 lei lunar, iar în primul semestru al anului curent, valoarea minimului de existenţă a locuitorilor din orașul Chișinău a fost de 2061 de lei.</p>
                                                                                                                                              <p>De asemenea, candidatul socialiștilor la funcția de deputat, deține un apartament de 58,8 metri pătrați, cumpărat în 1996, și al cărui valoare cadastrală este de 296.786 de lei.</p>
                                                                                                                                              <p>Tot pe numele lui Odințov este întegistrat și un automobil marca Subaru din 2007, procurat în 2015, când a intrat în CMC, și care a costat 12 mii de lei.</p>
                                                                                                                                              <p>Consilierul municipal a făcut și un împrumut la bancă în anul 2016, un credit în valoare de 15 mii de lei, pe care trebuie să-l întoarcă până în 2020.</p>
                                                                                                                                              <p>Alte venituri, Alexandru Odințov nu indică în declarația de avere pentru anul 2017.</p>
                                                                                                                                              </p>
                                                                                <hr />
                                                                                    <iframe src="https://docs.google.com/viewer?url=http://desk.unimedia.info/api/upload-raw/20181001141056/declaration_20181001_141722.pdf?resource=attachments&amp;embedded=true" width="98%" height="450" style="border: none;"></iframe>
                              <hr />
                                                                              </div>
                      </div>
                    </div>
                                                            <div class="row">
                      <div class="col-sm-12">
                        <div id="article-tags" class="condensed">
                                                    <div class="box-title">
                            Citește și:
                          </div>
                          <ul class="list-unstyled">
                                                        <li><i class="fa fa-chevron-circle-right fa-fw" aria-hidden="true"></i> <a href="https://unimedia.info/ro/news/4bc2d7deb12b48e1/live-psrm-isi-prezinta-candidatul-pentru-circumscriptia-electorala-nr-25-din-chisinau.html?utm_source=Site%20Widgets&utm_medium=Related%20Widget&utm_campaign=Related%20Widget">(live) PSRM își prezintă candidatul pentru circumscripția electorală nr. 25 din Chișinău</a></li>
                                                        <li><i class="fa fa-chevron-circle-right fa-fw" aria-hidden="true"></i> <a href="https://unimedia.info/ro/news/11813baa95203978/psrm-a-desfasurat-zilele-de-informare-politica.html?utm_source=Site%20Widgets&utm_medium=Related%20Widget&utm_campaign=Related%20Widget">PSRM a desfășurat Zilele de Informare Politică</a></li>
                                                        <li><i class="fa fa-chevron-circle-right fa-fw" aria-hidden="true"></i> <a href="https://unimedia.info/ro/news/35ed078b80230885/valeriu-munteanu-despre-suspendarea-lui-igor-dodon-din-functie-joaca-de-a-tom-si-jerry-continua.html?utm_source=Site%20Widgets&utm_medium=Related%20Widget&utm_campaign=Related%20Widget">Valeriu Munteanu, despre a patra suspendare din funcție a președintelui: „Joaca de-a Tom (Vladimir Plahotniuc) și Jerry (Igor Dodon), continuă”</a></li>
                                                      </ul>
                                                    
                          <div class="box-title margin-top-15" style="margin-bottom: 0;">
                            Citește mai mult despre:
                          </div>
                          <ul class="list-inline">
                                                                                                      <li><a href="https://unimedia.info/ro/tag/Alexandru Odințov"><i class="fa fa-hashtag" aria-hidden="true"></i>Alexandru Odințov</a></li>
                                                                                                                                        <li><a href="https://unimedia.info/ro/tag/candidat"><i class="fa fa-hashtag" aria-hidden="true"></i>candidat</a></li>
                                                                                                                                        <li><a href="https://unimedia.info/ro/tag/PSRM"><i class="fa fa-hashtag" aria-hidden="true"></i>PSRM</a></li>
                                                                                                                                                              </ul>
                          
                        </div>
                      </div>
                    </div>
                                                            <div class="row margin-top-15">
                      <div class="col-sm-6">
                        <div id="article-reactions" class="condensed">
                          <div class="box-title">
                            Cum ți s-a părut articolul?
                          </div>
                          <ul class="list-inline" data-article-id="158795">
                            <li>
                              <div class="reaction-ico" data-react="cool" data-active="0">
                                <img width="45" src="https://cdn.digita.media/unimedia/emoji/g_cool.jpg" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="#Biniditat!">
                              </div>
                              <div class="reaction-count" id="count-cool">0</div>
                            </li>
                            <li>
                              <div class="reaction-ico" data-react="smile" data-active="0">
                                <img width="45" src="https://cdn.digita.media/unimedia/emoji/g_smile.jpg" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="No, tare fain!">
                              </div>
                              <div class="reaction-count" id="count-smile">0</div>
                            </li>
                            <li>
                              <div class="reaction-ico" data-react="pokerface" data-active="0">
                                <img width="45" src="https://cdn.digita.media/unimedia/emoji/g_pokerface.jpg" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="uninominal...">
                              </div>
                              <div class="reaction-count" id="count-pokerface">0</div>
                            </li>
                            <li>
                              <div class="reaction-ico" data-react="sad" data-active="0">
                                <img width="45" src="https://cdn.digita.media/unimedia/emoji/g_sad.jpg" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Slut la Prut">
                              </div>
                              <div class="reaction-count" id="count-sad">0</div>
                            </li>
                            <li>
                              <div class="reaction-ico" data-react="verysad" data-active="0">
                                <img width="45" src="https://cdn.digita.media/unimedia/emoji/g_verysad.jpg" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Jale mare">
                              </div>
                              <div class="reaction-count" id="count-verysad">1</div>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="col-sm-6">
                        <div id="article-typo-report" class="condensed">
                          <div class="box-title">
                              Raportează o eroare
                          </div>
                          <p>Știm că nu suntem perfecți.</p>
                          <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                          <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                        </div>
                      </div>
                    </div>                    <div class="row margin-top-30">
                      <div class="col-xs-12">
                        <div class="pub-ribbon condensed">
                          <h1><span class="bg-white">Pub</span></h1>
                        </div>
                      </div>
                      <div class="col-sm-12">
                        <div class="ad-block boxed">
                          <!-- start slave -->
<div id="adoceanroniqfbteubn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk 580x400 */
ado.slave('adoceanroniqfbteubn', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  -->                        </div>
                      </div>
                    </div>
                                        <div class="article-top margin-top-15">
                      <div class="row">
                        <div id="article-top" class="col-md-12">
                          <!-- Nav tabs -->
                          <ul class="nav nav-tabs condensed" role="tablist">
                            <li role="presentation" class="pull-left list-label">Din
                                „Politic”
                            </li>
                            <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages" role="tab" data-toggle="tab">Top 7d</a>
                            </li>
                            <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile" role="tab" data-toggle="tab">Top 24h</a>
                            </li>
                            <li role="presentation" class="active pull-right"><a href="#lastcat" aria-controls="home" role="tab" data-toggle="tab">Ultimele</a></li>
                          </ul>

                          <!-- Tab panes -->
                          <div class="tab-content">
                            <div role="tabpanel" class="tab-pane" id="7d">
                              <div class="row">
                                
                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/151547f7521528c3/video-silvia-radu-chemata-la-raport-in-parlament-alina-zotea-sa-ne-explice-noua-si-cetatenilor.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/2018092712098/35a3b713-8118-4657-b33b-a62ac35026d4.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-09-27 12:11:29" title="27 September 2018, 12:11">27 septembrie 2018, 12:11</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/151547f7521528c3/video-silvia-radu-chemata-la-raport-in-parlament-alina-zotea-sa-ne-explice-noua-si-cetatenilor.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (video) Silvia Radu, chemată la raport în Parlament. Alina Zotea: „Să ne explice nouă și cetățenilor...”
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/54484b51de7d4818/video-sergiu-sirbu-despre-investigatia-rise-o-companie-de-unde-minciunile-curg-garla.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180927180924/ed0dc2b4-25f5-4cfd-bc82-692a1b9e39f2.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-09-27 18:25:21" title="27 September 2018, 18:25">27 septembrie 2018, 18:25</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/54484b51de7d4818/video-sergiu-sirbu-despre-investigatia-rise-o-companie-de-unde-minciunile-curg-garla.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (video) Sergiu Sîrbu, despre investigația RISE: „O companie de unde minciunile curg gârlă; A existat pur și simplu o comandă de denigrare”
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/039257f3f1302875/video-raspunsul-confidential-a-lui-andrian-candu-cand-a-fost-intrebat-de-ce-a-reprezentat-prin-procura-mai-multe-companii-in-timp-ce-era-deputat.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180926160932/eab3a11b-ce8a-47ba-bb02-6af8a4e00487.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-09-26 16:33:16" title="26 September 2018, 16:33">26 septembrie 2018, 16:33</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/039257f3f1302875/video-raspunsul-confidential-a-lui-andrian-candu-cand-a-fost-intrebat-de-ce-a-reprezentat-prin-procura-mai-multe-companii-in-timp-ce-era-deputat.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (video) Răspunsul „confidențial” a lui Andrian Candu, când a fost întrebat de ce a reprezentat prin procură mai multe companii, în timp ce era deputat
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                              </div>
                            </div>
                            <div role="tabpanel" class="tab-pane" id="24h">
                              <div class="row">
                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/6d846df9e6d269c4/video-planurile-psrm-ului-in-aceasta-sesiune-parlamentara-dar-am-spus-nu-o-data-ca-guvernarea-a-luat-o-tactica-foarte-interesanta.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180930150944/adbaaf49-dcf0-447d-b9df-87db1463ea85.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-09-30 16:23:00" title="30 September 2018, 16:23">30 septembrie 2018, 16:23</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/6d846df9e6d269c4/video-planurile-psrm-ului-in-aceasta-sesiune-parlamentara-dar-am-spus-nu-o-data-ca-guvernarea-a-luat-o-tactica-foarte-interesanta.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (video) Planurile PSRM-ului în această sesiune parlamentară: „Dar am spus nu o dată că guvernarea a luat o tactică foarte interesantă”
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/fe01da4131331b73/sergiu-sirbu-despre-o-eventuala-cualitie-pd-psrm-este-prea-devreme.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180930190948/80fd4ca4-1062-469f-a408-aa788ba1972c.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-09-30 19:51:19" title="30 September 2018, 19:51">30 septembrie 2018, 19:51</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/fe01da4131331b73/sergiu-sirbu-despre-o-eventuala-cualitie-pd-psrm-este-prea-devreme.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (video) Sergiu Sîrbu, despre o eventuală coaliție PD-PSRM: „Este prea devreme”
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/4bc2d7deb12b48e1/live-psrm-isi-prezinta-candidatul-pentru-circumscriptia-electorala-nr-25-din-chisinau.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001121056/19a21dca-d861-4e6f-95cd-637c8a58fdcd.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-10-01 13:01:04" title="1 October 2018, 13:01">1 octombrie 2018, 13:01</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/4bc2d7deb12b48e1/live-psrm-isi-prezinta-candidatul-pentru-circumscriptia-electorala-nr-25-din-chisinau.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (live) PSRM își prezintă candidatul pentru circumscripția electorală nr. 25 din Chișinău
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </div>
                            </div>
                            <div role="tabpanel" class="tab-pane active" id="lastcat">
                              <div class="row">
                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/16bce04bf0a738d2/democratie-sau-oligarhie-presa-germana-despre-situatia-social-politica-din-rm.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001151020/db964322-9aeb-42e0-b8dd-d442635a836b.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-10-01 15:22:31" title="1 October 2018, 15:22">1 octombrie 2018, 15:22</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/16bce04bf0a738d2/democratie-sau-oligarhie-presa-germana-despre-situatia-social-politica-din-rm.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          „Democrație sau oligarhie?” Presa germană, despre situația social-politică din RM
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/4bafd390b4d419ce/maia-sandu-despre-interesele-kremlinului-fata-de-rm-moscova-mizeaza-pe-partidul-socialist-si-partidul-democrat-in-alegerile-parlamentare.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/2018100115100/f8ba4725-f773-48ba-b84f-26d01f86fa89.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-10-01 15:06:37" title="1 October 2018, 15:06">1 octombrie 2018, 15:06</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/4bafd390b4d419ce/maia-sandu-despre-interesele-kremlinului-fata-de-rm-moscova-mizeaza-pe-partidul-socialist-si-partidul-democrat-in-alegerile-parlamentare.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          Maia Sandu, despre interesele Kremlinului față de RM: „Moscova mizează pe socialiști și democrați în alegerile parlamentare”
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                <div class="col-md-4 article-top-item">
                                  <div class="row">
                                    <div class="col-md-12 col-xs-5">
                                      <div class="article-image">
                                        <a class="" href="https://unimedia.info/ro/news/74b94fb12627b809/live-sedinta-curtii-constitutionale-cerintele-de-inregistrare-a-partidelor-politice.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          <img style="display: inline;" width="420" height="236" class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/2018100110100/8a557828-0516-4a31-820c-ec50f75fbc06.jpg">
                                        </a>
                                      </div>
                                      <div>
                                        <div class="date">
                                          <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2018-10-01 14:00:00" title="1 October 2018, 14:00">1 octombrie 2018, 14:00</time>
                                        </div>
                                      </div>
                                    </div>
                                    <div class="col-md-12 col-xs-7">
                                      <div class="article-title">
                                        <a class="" href="https://unimedia.info/ro/news/74b94fb12627b809/live-sedinta-curtii-constitutionale-cerintele-de-inregistrare-a-partidelor-politice.html?utm_source=Site%20Widgets&utm_medium=Article%20Tab%20Top%20Widget&utm_campaign=Article%20Tab%20Top%20Widget">
                                          (live) Ședința Curții Constituționale: Cerințele de înregistrare a partidelor politice
                                        </a>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-md-3 sidebar-top-right">
            <div class="theiaStickySidebar">
              <div class="row">
                <div class="col-sm-12">
                  <div class="ad-block boxed" style="min-height: 365px;">
                    <div class="row">
                      <div class="col-sm-12">
                        <div class="pub-ribbon condensed">
                          <h1><span class="bg-darker">Pub</span></h1>
                        </div>
                      </div>
                    </div>
                    <div class="" style="margin: 0 auto; text-align: center;">
                      <div class="ban marg-bottom15 centered">
                        <div class="numbers-promo-placeholder" data-numbers-subpage="7_207_1054" data-numbers-type="vertical" style="width: 240px; height: 320px;"></div>
                        <script src="https://numbers.md/numbers-loader.js"></script>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-sm-12">

                                    <div id="trend-block" class="">
                    <div class="row">
                      <div class="col-sm-12 zone-title" style="margin-bottom: 0px;">
                        <span data-mrf-group-title class="condensed" style="width: auto;">În trend</span>
                        <span class="pull-right condensed light-grey"></span>
                        <div class="line-box">
                          <div class="line-grey">
                            <div class="triangle-grey"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                    <div class="trending-wrap margin-top-15">
                                        <div data-mrf-article class="row article trend show" data-id="06008995b416d898" data-nr="60">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/06008995b416d898/milionarul-gabriel-stati-si-a-sarbatorit-ziua-de-nastere.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001131028/77eb6843-d2f2-4750-a956-8ffda7bd6026.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/06008995b416d898/milionarul-gabriel-stati-si-a-sarbatorit-ziua-de-nastere.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">(foto/video) Milionarul Gabriel Stati și-a sărbătorit ziua de naștere. Una din cântărețele trupei ViaGra, alături de el la petrecerea de lux </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="35a0d834128f1803" data-nr="28">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/35a0d834128f1803/isi-pun-viata-in-pericol-momentul-in-care-un-sofer-ajunge-cu-masina-intr-un-sant-din-satul-puhoi.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001151032/39ba287f-42a2-4cab-8941-60ae84ec908b.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/35a0d834128f1803/isi-pun-viata-in-pericol-momentul-in-care-un-sofer-ajunge-cu-masina-intr-un-sant-din-satul-puhoi.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">(video) Își pun viața în pericol: Momentul în care un șofer ajunge cu mașina într-un șanț din satul Puhoi </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="942467f65a07093e" data-nr="40">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/942467f65a07093e/doc-averea-declarata-a-candidatului-socialist-alexandru-odintov-venit-de-22-de-mii-de-lei-anual-dintre-care-jumatate-donati-partidului.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001151028/b5729dcb-3841-4109-a9a6-cc2cc1f05e86.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/942467f65a07093e/doc-averea-declarata-a-candidatului-socialist-alexandru-odintov-venit-de-22-de-mii-de-lei-anual-dintre-care-jumatate-donati-partidului.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">Averea declarată a candidatului socialist Alexandru Odințov: Venit de 22 de mii de lei anual, dintre care jumătate donați partidului </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="7ea6000b2a3968ea" data-nr="18">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/7ea6000b2a3968ea/partidul-liberal-democrat-are-noi-vice-presedinti-cine-sunt-acestia.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001131056/e8a908ff-1f3d-4a4c-b193-6fe27005d49e.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/7ea6000b2a3968ea/partidul-liberal-democrat-are-noi-vice-presedinti-cine-sunt-acestia.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">Partidul Liberal Democrat are noi vice-președinți: Cine sunt aceștia </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="16bce04bf0a738d2" data-nr="13">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/16bce04bf0a738d2/democratie-sau-oligarhie-presa-germana-despre-situatia-social-politica-din-rm.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001151020/db964322-9aeb-42e0-b8dd-d442635a836b.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/16bce04bf0a738d2/democratie-sau-oligarhie-presa-germana-despre-situatia-social-politica-din-rm.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">„Democrație sau oligarhie?” Presa germană, despre situația social-politică din RM </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="4bafd390b4d419ce" data-nr="8">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/4bafd390b4d419ce/maia-sandu-despre-interesele-kremlinului-fata-de-rm-moscova-mizeaza-pe-partidul-socialist-si-partidul-democrat-in-alegerile-parlamentare.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/2018100115100/f8ba4725-f773-48ba-b84f-26d01f86fa89.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/4bafd390b4d419ce/maia-sandu-despre-interesele-kremlinului-fata-de-rm-moscova-mizeaza-pe-partidul-socialist-si-partidul-democrat-in-alegerile-parlamentare.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">Maia Sandu, despre interesele Kremlinului față de RM: „Moscova mizează pe socialiști și democrați în alegerile parlamentare” </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="e84d56ddc588aa62" data-nr="5">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/e84d56ddc588aa62/valeriu-munteanu-despre-scrisoarea-lui-harunjen-audierile-vor-fi-anulate-iar-pana-hat-dupa-alegeri-acest-subiect-nu-va-mai-putea-fi-abordat-din-perspectiva-controlului-parlamentar.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001121044/905de163-49a0-4f6f-8cc7-4b0490b07d56.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/e84d56ddc588aa62/valeriu-munteanu-despre-scrisoarea-lui-harunjen-audierile-vor-fi-anulate-iar-pana-hat-dupa-alegeri-acest-subiect-nu-va-mai-putea-fi-abordat-din-perspectiva-controlului-parlamentar.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">Valeriu Munteanu, despre scrisoarea lui Harunjen: Audierile vor fi anulate, „iar până hăt după alegeri acest subiect nu va mai putea fi abordat din perspectiva controlului parlamentar” </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="4bc2d7deb12b48e1" data-nr="4">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/4bc2d7deb12b48e1/live-psrm-isi-prezinta-candidatul-pentru-circumscriptia-electorala-nr-25-din-chisinau.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001121056/19a21dca-d861-4e6f-95cd-637c8a58fdcd.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/4bc2d7deb12b48e1/live-psrm-isi-prezinta-candidatul-pentru-circumscriptia-electorala-nr-25-din-chisinau.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">(live) PSRM își prezintă candidatul pentru circumscripția electorală nr. 25 din Chișinău </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="8f3ca03bce42784a" data-nr="4">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/8f3ca03bce42784a/andrei-nastase-il-asteapta-pe-plahotniuc-la-telenesti-il-invit-sa-candideze-cu-mine-in-aceeasi-circumscriptie.html?123456=?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180928090920/6bdee5cc-6d1b-429f-bb9d-3a550bc3f764.png" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/8f3ca03bce42784a/andrei-nastase-il-asteapta-pe-plahotniuc-la-telenesti-il-invit-sa-candideze-cu-mine-in-aceeasi-circumscriptie.html?123456=?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">(video) Andrei Năstase îl așteaptă pe Plahotniuc la Telenești: „Îl invit să candideze cu mine în aceeași circumscripție” </a>
                        </div>
                      </div>
                    </div>
                                        <div data-mrf-article class="row article trend show" data-id="147d1e72b418891a" data-nr="4">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="https://unimedia.info/ro/news/147d1e72b418891a/o-formulare-neclara-din-codul-penal-privind-persoanele-publice-a-fost-declarata-neconstitutionala-de-curtea-constitutionala.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001141016/2ef15728-692d-42a0-a348-f8eaab357aee.jpg" alt="...">
                          </a>                          
                                                  </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div data-mrf-title class="article-title">
                          <a data-mrf-link href="https://unimedia.info/ro/news/147d1e72b418891a/o-formulare-neclara-din-codul-penal-privind-persoanele-publice-a-fost-declarata-neconstitutionala-de-curtea-constitutionala.html?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">O formulare neclară din Codul penal privind persoanele publice a fost declarată neconstituţională de Curtea Constituţională </a>
                        </div>
                      </div>
                    </div>
                                        </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>

          <div data-mrf-group data-mrf-order="2" data-mrf-group-layout="slider" class="container-fluid margin-top-15 bg-grey">
      <div class="container margin-top-15 margin-bottom-15">
        <div class="row">
          <div class="col-sm-12 zone-title">
            <span data-mrf-group-title class="condensed" style="width: auto;"><a href="https://unimedia.info/ro/category/advertoriale">Advertoriale</a></span>
            <span class="pull-right condensed light-grey"></span>
            <div class="line-box">
              <div class="line-grey">
                <div class="triangle-grey-meta"></div>
              </div>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-xs-12 advertoriale-block">
            <ul id="avertoriale-slider" class="cS-hidden">
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/2168b56dfe461aa6/interviu-cu-eugeniu-burceac-directorul-general-euroalco-despre-divinurile-companiei-care-nu-cedeaza-coniacurilor-franceze.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20181001131024/a6392ef6-6556-4386-a5bb-d4f7da6dfa20.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/2168b56dfe461aa6/interviu-cu-eugeniu-burceac-directorul-general-euroalco-despre-divinurile-companiei-care-nu-cedeaza-coniacurilor-franceze.html">
                    Interviu cu Eugeniu Burceac - directorul general EuroAlco despre divinurile companiei și „Marele Logofăt”
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/22af725d00e48847/social-media-pe-intelesul-tuturor-cartela-prepay-de-la-unite-gratuit-pe-retelele-sociale-facebook-odnoklassniki-si-messenger.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/2018100111108/2174eade-0dcb-47ba-bf7c-cfed4d124787.png" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/22af725d00e48847/social-media-pe-intelesul-tuturor-cartela-prepay-de-la-unite-gratuit-pe-retelele-sociale-facebook-odnoklassniki-si-messenger.html">
                    Social media pe înţelesul tuturor! Cartela Prepay de la Unite – gratuit pe reţelele sociale Facebook, Odnoklassniki şi Messenger
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/3f4da538dc02d93f/deja-se-cunosc-castigatorii-competitiilor-kids-run-day-by-naturalis.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180930090948/5d6f23b8-f599-44fc-a7bc-dd3aece323a5.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/3f4da538dc02d93f/deja-se-cunosc-castigatorii-competitiilor-kids-run-day-by-naturalis.html">
                    Deja se cunosc câștigătorii competițiilor „Kids Run Day by Naturalis”
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/0e17e2a56f21e87c/provocarea-fun-run-alearga-1-5-km-pe-tocuri.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180930090940/cc0ea104-d78f-4bbe-b249-676a8f5f011c.png" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/0e17e2a56f21e87c/provocarea-fun-run-alearga-1-5-km-pe-tocuri.html">
                    Provocarea FUN RUN: Aleargă 1,5 km pe tocuri!
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/a4aa4819ba61bb0b/echipajul-un-nou-simbol-inedit-al-aeroportului-chisinau.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180928160928/966f3b78-d58b-4b40-a7ca-79def4ed4c7c.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/a4aa4819ba61bb0b/echipajul-un-nou-simbol-inedit-al-aeroportului-chisinau.html">
                    (foto/video) „Echipajul” - un nou simbol inedit al Aeroportului Chișinău!
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/3b53da7e46eb48a5/aplica-la-proiectul-burse-pentru-formare-profesionala-al-fundatiei-orange.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180928140924/22cda587-f4a9-401f-97ff-91e9fadd7b3a.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/3b53da7e46eb48a5/aplica-la-proiectul-burse-pentru-formare-profesionala-al-fundatiei-orange.html">
                    Aplică la proiectul Burse pentru formare profesională al Fundației Orange
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/76a6b9aab4d25853/noul-an-scolar-a-inceput-sfaturi-pentru-copii-si-maturi-despre-cum-sa-facem-fata-stresului.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180928130928/2eb1849e-610a-44ac-bde7-bdc6d28cf6d6.png" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/76a6b9aab4d25853/noul-an-scolar-a-inceput-sfaturi-pentru-copii-si-maturi-despre-cum-sa-facem-fata-stresului.html">
                    Noul an școlar a început - sfaturi pentru copii şi maturi despre cum să facem faţă stresului
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/13bb2f10595f180e/black-friday-la-elefant-md-reduceri-de-pana-la-70-la-toate-categoriile-de-produse.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180928100940/cc1f2bca-db20-40a3-81bc-bc39ba2be233.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/13bb2f10595f180e/black-friday-la-elefant-md-reduceri-de-pana-la-70-la-toate-categoriile-de-produse.html">
                    Black Friday la elefant.md – reduceri de până la 70% la toate categoriile de produse
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/23effdd7724a7b3b/sculptura-echipajul-un-simbol-mult-asteptat-al-aeroportului-chisinau.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180927150916/c70216f5-91df-4ff8-b6fc-c43b8fe5a0b9.jpg" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/23effdd7724a7b3b/sculptura-echipajul-un-simbol-mult-asteptat-al-aeroportului-chisinau.html">
                    Sculptura “Echipajul”, un simbol mult-aşteptat al Aeroportului Chişinău
                  </a>
                </div>
              </li>
                                                                              <li data-mrf-article class="article advertorial">
                <div class="article-image">
                  <a href="https://unimedia.info/ro/news/84745315e8dbf873/calculator-rca-superpolis-md-calcularea-online-a-costului-politei-de-asigurare-in-rm.html">
                    <img data-mrf-media class="img-responsive" src="https://cdn.digita.media/unimedia/superdesk/20180927100944/7f167a3c-5498-4413-b3bc-141fa0535dff.png" />
                  </a>
                </div>
                <div data-mrf-title class="article-title">
                  <a data-mrf-link href="https://unimedia.info/ro/news/84745315e8dbf873/calculator-rca-superpolis-md-calcularea-online-a-costului-politei-de-asigurare-in-rm.html">
                    Calculator RCA – SUPERPOLIS.MD: Calcularea online a costului poliței de asigurare în RM
                  </a>
                </div>
              </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
            <div class="container margin-top-15">
        <div class="row">
                    <div class="col-md-2 sidebar-top-left">
            <div class="theiaStickySidebar">
                          <div id="blogroll-block-2" class="boxed condensed">
              <div class="row">
                <div class="col-sm-12">
                  <div class="left-box-title condensed bottom-grey">
                    Unimedia blogs
                  </div>
                </div>
              </div>
              <div class="row">
                <div class="col-sm-12">
                                                      <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Gheorghe Erizanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/gheorghe_erizanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Fondator „Cartier”</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://erizanu.cartier.md/top-vanzari-septembrie-2018-librariile-cartier-11231.html" onclick="trackOutboundLink('http://erizanu.cartier.md/top-vanzari-septembrie-2018-librariile-cartier-11231.html'); return false;" target="_blank" rel="nofollow">
                            Top vânzări septembrie 2018. Librăriile Cartier</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Elena Robu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/elena_robu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Blogger</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="https://elenarobu.md/cea-mai-mare-harta-de-tara-formata-din-oameni-un-oras-din-romania-vrea-sa-intre-in-cartea-recordurilor/" onclick="trackOutboundLink('https://elenarobu.md/cea-mai-mare-harta-de-tara-formata-din-oameni-un-oras-din-romania-vrea-sa-intre-in-cartea-recordurilor/'); return false;" target="_blank" rel="nofollow">
                            Cea mai mare hartă de țară formată din oameni. Un oraș din România vrea să intre în Cartea Recordurilor</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">FineWine</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/fine_wine.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Vinuri bune din Moldova</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://finewine.md/noutatile-si-programul-zilei-nationale-a-vinului-6-7-octombrie" onclick="trackOutboundLink('http://finewine.md/noutatile-si-programul-zilei-nationale-a-vinului-6-7-octombrie'); return false;" target="_blank" rel="nofollow">
                            Noutățile și programul Zilei Naționale a Vinului: 6-7 octombrie</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Tudor Cojocariu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/tudor_cojocariu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Comentator socio-politic</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="https://www.tudorcojocariu.eu/boicotreferendum-niste-unionisti-aserviti-pd-psd-uniti-impotriva-drepturilor-omului-si-a-ue/" onclick="trackOutboundLink('https://www.tudorcojocariu.eu/boicotreferendum-niste-unionisti-aserviti-pd-psd-uniti-impotriva-drepturilor-omului-si-a-ue/'); return false;" target="_blank" rel="nofollow">
                            #BoicotReferendum. Niste unionisti aserviti PD-PSD, uniti impotriva drepturilor omului si a UE</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Alexandru Tănase</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/alexandru_tanase.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Ex-judecător CC</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.tanase.md/republica-moldova-un-stat-de-drept-suspendat/" onclick="trackOutboundLink('http://www.tanase.md/republica-moldova-un-stat-de-drept-suspendat/'); return false;" target="_blank" rel="nofollow">
                            Republica Moldova, un stat de drept suspendat</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Vlada Ciobanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/vlada_ciobanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Blogger</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://vladaciobanu.com/2018/08/28/mai-avem-carton/" onclick="trackOutboundLink('http://vladaciobanu.com/2018/08/28/mai-avem-carton/'); return false;" target="_blank" rel="nofollow">
                            Mai avem carton</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Ion Bargan</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/ion_bargan.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Fondator „Bestseller”</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="https://ionbargan.wordpress.com/2018/07/28/cum-e-sa-citesti-harry-potter-ca-adult/" onclick="trackOutboundLink('https://ionbargan.wordpress.com/2018/07/28/cum-e-sa-citesti-harry-potter-ca-adult/'); return false;" target="_blank" rel="nofollow">
                            Cum e să citești Harry Potter ca adult?</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Victor Chironda</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/victor_chironda.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Urban planner</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://victorchironda.eu/2018/06/01/propunerea-mea-pentru-reamenajarea-strazilor-din-chisinau/" onclick="trackOutboundLink('http://victorchironda.eu/2018/06/01/propunerea-mea-pentru-reamenajarea-strazilor-din-chisinau/'); return false;" target="_blank" rel="nofollow">
                            Propunerea mea pentru reamenajarea străzilor din Chișinău</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Victor Ciobanu</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/victor_ciobanu.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Analist politic</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="http://www.victorciobanu.eu/%D0%B0%D1%80%D0%B0%D0%B1%D1%81%D0%BA%D0%B8%D0%B9-%D0%B3%D0%B0%D0%BC%D0%B1%D0%B8%D1%82-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0-%D0%B8%D0%B1%D0%BD-%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8/" onclick="trackOutboundLink('http://www.victorciobanu.eu/%D0%B0%D1%80%D0%B0%D0%B1%D1%81%D0%BA%D0%B8%D0%B9-%D0%B3%D0%B0%D0%BC%D0%B1%D0%B8%D1%82-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0-%D0%B8%D0%B1%D0%BD-%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8/'); return false;" target="_blank" rel="nofollow">
                            Арабский гамбит Владимира Ибн-Георгиевича</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                        <!-- single author block -->
                  <div class="row blog-item">
                    <div class="col-sm-12">
                      <div class="row row-eq-height">
                        <div class="col-xs-8">
                          <span class="blog-author-meta">
                            <div class="blog-author-name">Mihai Malașevschi</div>
                          </span>
                        </div>
                        <div class="col-xs-4 blog-author-img">
                          <img src="https://cdn.digita.media/unimedia/bloggers/mihai_malasevschi.png" width="50" height="50" alt="Elena Robu">
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="top-grey">
                            <div class="blog-author-function">Jurist</div>
                          </div>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-xs-12">
                          <div class="blog-item-title">
                            <a href="https://malasevschi.wordpress.com/2017/12/05/e-lawyers-cloud/" onclick="trackOutboundLink('https://malasevschi.wordpress.com/2017/12/05/e-lawyers-cloud/'); return false;" target="_blank" rel="nofollow">
                            E-Lawyers go to the Cloud</a>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- ./END single author block -->
                                                                                        </div>
              </div>
            </div>            </div>
          </div>
                    <div class="col-md-7 block-center">
            <div class="theiaStickySidebar">
              <div class="article-comments" id="article-comments">
                <div class="row bg-white box-grey-shadow">
                  <div class="col-sm-12">
                    <div data-spotim-module="recirculation" data-spot-id="sp_4GVurUX1"></div>
                    <script async src="https://recirculation.spot.im/spot/sp_4GVurUX1"></script>
                    <script async src="https://launcher.spot.im/spot/sp_4GVurUX1" data-spotim-module="spotim-launcher" data-post-url="https://unimedia.info/ro/news/942467f65a07093e/doc-averea-declarata-a-candidatului-socialist-alexandru-odintov-venit-de-22-de-mii-de-lei-anual-dintre-care-jumatate-donati-partidului.html" data-post-id="unimedia-newsite-942467f65a07093e"></script>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-md-3 sidebar-top-right">
            <div class="theiaStickySidebar">
              <div class="ad-block boxed">
                <div class="row ">
                  <div class="col-sm-12">
                    <div class="pub-ribbon condensed">
                      <h1><span class="bg-darker">Pub</span></h1>
                    </div>
                  </div>
                </div>
                <div class="">
                  <!-- start slave -->
<div id="adoceanroukfjlksrpc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk 300x600 1 */
ado.slave('adoceanroukfjlksrpc', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  -->                </div>
              </div>
            </div>
          </div>
      </div>
      
    </div>

          <div id="page_footer" class="container-fluid bg-unimedia-blue margin-top-15">
      	<div class="container margin-top-15 margin-bottom-15">
	        <div class="row">
				<div class="col-sm-9" >
		            <ul class="list-inline condensed" style="margin-bottom: 0;">
	  					<li><a href="https://unimedia.info/ro/page/about.html">Despre noi</a></li>
	  					<li><a href="https://unimedia.info/ro/page/publicitate.html">Publicitate</a></li>
	  					<li><a href="https://unimedia.info/ro/page/tos.html">Termeni şi condiţii</a></li>
	  					<li><a href="https://unimedia.info/ro/page/contact.html">Contact</a></li>
					</ul>
				</div>
				<div class="col-sm-3" >
					<div class="pull-right condensed">
						//dev <a href="http://www.studiotechno.md" target="_blank" title="www.studiotechno.md"><img src="https://cdn.digita.media/unimedia/st.svg" width="20" title="www.studiotechno.md" alt="www.studiotechno.md" /> StudioTechno</a>
					</div>
				</div>
	        </div>
    	</div>
      </div>
    <div id="search">
      <button type="button" class="close">×</button>
      <form action="https://unimedia.info/ro/page/search.html">
        <input type="search" name="q" value="" placeholder="Caută..." />
        <button type="submit" class="btn btn-primary">Caută</button>
      </form>
    </div>

    <script src="//api.unimedia.info/dpd.js"></script>

    
    <div id="stop" class="scrollTop">
      <span><a href=""><i class="fa fa-chevron-up" aria-hidden="true"></i></a></span>
    </div>
    
        <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d8efe3f27faf70"></script>
        <script src="https://unimedia.info/js/video.min.js"></script>
    <script src="https://unimedia.info/js/Youtube.min.js"></script>
    <script src="https://unimedia.info/js/app.min.js"></script>
    <script src="https://unimedia.info/js/jsrender.min.js"></script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    
    
    
    
    
    
    <script id='trend-item' type='text/x-jsrender'>
                    <div class="row article trend" data-id="%%: id%%" data-nr="%%: views%%">
                      <div class="col-xs-5">
                        <div class="article-image">
                          <a href="%%: link%%?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">
                            <img class="img-responsive" src="%%: image%%" alt="...">
                          </a>
                          <div class="trend-icon-container">
                            <span class="trend-icon fa-stack fa-lg animated %%: animation%%"><i class="fa fa-circle fa-stack-2x vector %%: direction%% %%: scale%%"></i><i class="fa fa-angle-%%: iconmultiplyer%%%%: direction%% fa-stack-1x fa-inverse"></i></span>
                          </div>
                        </div>
                      </div>
                      <div class="col-xs-7 padding-left-0">
                        <div class="article-title">
                          <a href="%%: link%%?utm_source=Site%20Widgets&utm_medium=Trend%20News%20Widget&utm_campaign=Trend%20News%20Widget">%%: title%%</a>
                        </div>
                      </div>
                    </div>
    </script>

      
    <script type="text/javascript">
      (function() {
        var cx = '006064586262504302450:fj_i908yy3e';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

    <script type="text/javascript">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</script>
    <!-- start slave -->
<div id="adoceanroxjoshninuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk FullScreen */
ado.slave('adoceanroxjoshninuh', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  --><!-- start slave -->
<div id="adoceanrorlmpoxlgyb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, unimedia_md.UNI.Politic.Desk RichMedia */
ado.slave('adoceanrorlmpoxlgyb', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
</script>
<!--  end slave  -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58543088-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-58543088-1');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter50509831 = new Ya.Metrika2({
                        id:50509831,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/50509831" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

  </body>
</html>
