<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>(video) Donald și Melania Trump dansează la ceremonia de învestire</title>
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
       
       
      
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Preşedintele şi prima doamnă a Americii Donald J. Trump și&amp;nbsp;Melania Trump&amp;nbsp;au dansat la ceremonia de &amp;icirc;nvestire &amp;icirc;n funcție &amp;icirc;n fața la sutele de mii de oamenii care &amp;icirc;i urmăreau.
Pe scenă au urcat și alți participanți la ceremonia. Cum s-au descurcat cei doi vedeți &amp;icirc;n video de mai jos.&amp;nbsp;">
       
        <meta property="og:title" content="(video) Donald și Melania Trump dansează la ceremonia de învestire"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/donald-trump-si-melania-danseaza-la-ceremonia-de-investire-in-functie-1484985755.png"/>
        <meta property="og:description" content="Preşedintele şi prima doamnă a Americii Donald J. Trump și&amp;nbsp;Melania Trump&amp;nbsp;au dansat la ceremonia de &amp;icirc;nvestire &amp;icirc;n funcție &amp;icirc;n fața la sutele de mii de oamenii care &amp;icirc;i urmăreau.
Pe scenă au urcat și alți participanți la ceremonia. Cum s-au descurcat cei doi vedeți &amp;icirc;n video de mai jos.&amp;nbsp;"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/video-donald-si-melania-trump-danseaza-la-ceremonia-de-investire-126613.html">
                <meta name="twitter:title" content="(video) Donald și Melania Trump dansează la ceremonia de învestire">
                <meta name="twitter:description" content="Preşedintele şi prima doamnă a Americii Donald J. Trump și&amp;nbsp;Melania Trump&amp;nbsp;au dansat la ceremonia de &amp;icirc;nvestire &amp;icirc;n funcție &amp;icirc;n fața la sutele de mii de oamenii care &amp;icirc;i&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/donald-trump-si-melania-danseaza-la-ceremonia-de-investire-in-functie-1484985755.png">  
                    
        <link rel="Shortcut Icon" type="image/ico" href="http://unimedia.info/assets/img/favicon.ico">
        <link href='http://unimedia.info/assets/fonts/droidSans/font.css' rel='stylesheet' type='text/css'>
        <link href='http://unimedia.info/assets/fonts/openSans/font.css' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reset.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://unimedia.info/assets/css/print.css" media="print">
        <link rel="stylesheet" href="http://static.unimedia.md/style.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reveal.css?1.5.5"  type="text/css" media="screen">   
        
        <!--
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1044205/u240x340-news', [240, 340], 'div-gpt-ad-1422799896710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<!-- adocean script UNIMEDIA -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- External AdOcean script -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
</script>



<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1451246955166109']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1451246955166109&amp;ev=PixelInitialized" /></noscript>
        <!-- tester -->
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>
        <!-- Gemius tracking code -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0nI1lC7CFSkBhLiCVRAcscTV71wBpc76bwpMEQtxL_v.l7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- End of Gemius tracking code -->

        <script type="text/javascript" src="http://unimedia.info/assets/js/html5.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery-1.7.2.min.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5" ></script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery.reveal.js?1.5.5"></script>
            
        <!--[if IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie7.css" type="text/css" media="screen"><![endif]-->
        <!--[if lt IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie6.css" type="text/css" media="screen"><![endif]-->

        <script src="http://unimedia.info/assets/js/scrolling/jquery.mousewheel.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/mwheelIntent.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.js?1.5.5"></script>
        <link rel="stylesheet" type="text/css" media="all" href="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.css?1.5.5" />
        <script>
            $(document).ready(function() {
                $('.top-news-scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
                $('#top_tags_scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
            });
        </script>

        
        <script async src="https://cdn.onthe.io/io.js/w41mupL7HJAa"></script> 

    </head>
    <body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTCKV9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTCKV9');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AdOcean -->







        <div id="wrap">
            <div class="ban leaderboard-top marg-top10">
                <div id="adoceanroyloghqnflk"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2016, promo.fish.Unimedia.info.All.990x90 */
						ado.slave('adoceanroyloghqnflk', {myMaster: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7' });
						</script>            </div>
            <div id="ucontent" class="inside">
                <div id="header">
                    <div id="topmenu" class="light-grey">
                        <a class="blue-orange" href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a> | 
                        <a class="blue-orange" href="http://unimedia.info/despre-noi">Despre noi</a> | 
                        <a class="blue-orange" href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a> |
                        <a class="blue-orange" href="http://unimedia.info/publicitate">Publicitate</a> | 
                        <a class="blue-orange" href="http://unimedia.info/contact">Contact</a> | 
                        <a class="blue-orange" href="http://unimedia.info/trimite-stire">Trimite o stire</a> | 
                        <a class="blue-orange" href="http://unimedia.info/rss/news.xml">RSS</a>
                    </div>
                    <div class="clear"></div>
                    <div id="header-stripe" class="relative">
                        <div id="header-weather"><ul class="weatherul" style="margin: 0;padding: 0;">
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/4.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>0°C</strong></span><br/>
                <span style="color: #808080;">Acum</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/4.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>1°C</strong></span><br/>
                <span style="color: #808080;">Ziua</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/4.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>2°C</strong></span><br/>
                <span style="color: #808080;">Deseară</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/4n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>1°C</strong></span><br/>
                <span style="color: #808080;">Noaptea</span>
            </div>
        </div>
        </li>
         <a class="more_weather" href="http://unimedia.md/meteo"> </a></ul><!--generat la data de 21-01-2017 09:20:01--></div>
                        <div id="social-bar">
                            <iframe src="http://www.facebook.com/plugins/like.php?app_id=212157235474505&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUnimedia-portal-de-%25C5%259Ftiri%2F152134314857145&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
                            <a href="http://twitter.com/unimediamd" class="twitter-follow-button">Follow @unimediamd</a>
                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        </div>
                        <a href="#" id="alege_localitate" class="region-selector grey-gradient-bg no-decoration blue-orange fs11 semi-bold">Național <img src="http://unimedia.info/assets/img/down-arrow.png" alt="Schimbă regiunea" /></a>
                        <div class="light-grey-gradient-bg fs11 noned border7" id="localitatile">
                                                            <ul class="no-list-type item-lister1">
                                                                        <li><a href="#" id="chisinau" rel="Chișinău" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Chișinău</a></li>
                                                                        <li><a href="#" id="straseni" rel="Străşeni" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Străşeni</a></li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="unimedia-logo">
                        <a id="logo" href="http://unimedia.info/">
                            <img src="http://unimedia.info/assets/img/logo.jpg" alt="UNIMEDIA.MD Acasă" />
                        </a>
                    </div>
                    <div id="slogan" class="blue bold georgia">portalul de ştiri<br /> nr. 1 din Moldova</div>

                </div>
              
                <script type="text/javascript">
                    window.site_url       = "http://unimedia.info/";
                    window.locality_token = "3461d94c0913e59d371ca38c2f9ab492"; 
                </script>

                <script type="text/javascript" src="http://unimedia.info/assets/js/region_news.js?1.5.5" /></script>

                <div id="menu">
<ul>
        <li>
            <a href="http://unimedia.info/"  >Acasă</a>
        </li>
                    <li>
                <a href="http://unimedia.info/politic"  >Politic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/social"  >Social</a>
            </li>
                    <li>
                <a href="http://unimedia.info/economic"  >Economic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/externe"  >Externe</a>
            </li>
                    <li>
                <a href="http://unimedia.info/media-it"  >Media/IT</a>
            </li>
                    <li>
                <a href="http://unimedia.info/auto"  >Auto</a>
            </li>
                    <li>
                <a href="http://unimedia.info/integrare-europeana"  >Integrare Europeană</a>
            </li>
                    <li>
                <a href="http://unimedia.info/md-in-presa-straina"  >MD în presa străină</a>
            </li>
                    <li>
                <a href="http://unimedia.info/cultura-stiinta"  >Cultură/Stiinţă</a>
            </li>
                    <li>
                <a href="http://unimedia.info/sport"  >Sport</a>
            </li>
                    <li>
                <a href="http://unimedia.info/monden" class="actived" >Monden</a>
            </li>
                    <li>
                <a href="http://unimedia.info/youtubeandfacebook"  >Youtube & FB</a>
            </li>
                    <li>
                <a href="http://unimedia.info/toate-stirile"  >Toate știrile</a>
            </li>
            </ul>
</div>
<div id="undermenu"></div>
<div id="undermenuline"></div>
<div class="clear submenu anytext marg-bottom10">
	</div>
<div class="clear">
	<div id="ado-iU48aSF23c7Sb9STXElw9JczP.Ngo3.UV.j5azXRD6X.B7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Billboard (1200x250).Monden */
                        var myVars = localStorage.getItem("minerioData"); if (!myVars) {myVars = ''; }
                        ado.placement({id: 'ado-iU48aSF23c7Sb9STXElw9JczP.Ngo3.UV.j5azXRD6X.B7', server: 'ro.adocean.pl', vars: myVars });
                        </script></div>
                <div class="clear bottom-separator top-separator fs14" id="region_news_container" style="display:none;" >
                                    </div>

                <script id="region-template" type="text/x-handlebars-template">
                    <div class="greyblock bottom-separator">
                        <div class="blueblock white">Știri locale <span style="font-weight:bold" id="full_region_name" >Chișinău</span> <span class="fs10 light-grey">(setează implicit)</span></div>
                    </div>
                    <div id="stiri-locale" class="bordered-block pad5 border7" style="position:relative;">
                    <div class="region_close_button" ><img src="http://st.unimedia.info/content/design/img/closeme.png" alt=""> </div>
                        <div style="width: 500px;margin-right: 15px;" class="left">
                            <img src="{{main_image}}" class="left-image news-image-bordered left" width="250" />
                            <a class="fs18 bold blue-orange" href="{{main_link}}">{{main_title}}</a>
                            <br/>{{{main_preamble}}}                
                        </div>
                        <div class="left fs13 light-grey-gradient-bg pad10" style="width: 640px;">
                            <ul class="no-list-type">
                                <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image1}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link1}}">
                                        {{other_title1}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble1}}}
                                </li>
                               <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image2}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link2}}">
                                        {{other_title2}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble2}}}
                                </li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </script>
<style type="text/css">
    .question {
        margin-bottom: 14px;
    }
    .sondaj {
        position: relative;
    }
    .responseMessage {
        bottom: 0;
        color: white;
        font-size: 14px;
        height: auto;
        max-height: 100px;
        max-width: 100%;
        padding: 20px;
        position: absolute;
        overflow: hidden;
        right: 0;
        width: auto;
    }   
    .responseMessage.success{
        background-color: green;
    }
    .responseMessage.error{
        background-color: red;
    }
</style>

<div id="content">
            <div class="left-container bottom-separator">
            
            
            <div class="news-details bottom-separator" style="margin-top: -1px;">
                <span class="white-v-separator">ora: 10:01, 21 ian 2017</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/vizite.gif"> 687</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/coment.gif"> 0</span>
                            </div>

            <div class="news-banner bn468" >
                <div id="ado-d0Sls4tJTbMFJxBzD8sAezl8jLjQYZCXhdOmBguwM_..X7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Fullbanner (468x60).Monden */
                        ado.placement({id: 'ado-d0Sls4tJTbMFJxBzD8sAezl8jLjQYZCXhdOmBguwM_..X7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <h1 class="bigtitlex2 bold georgia blue">(video) Donald și Melania Trump dansează la ceremonia de învestire</h1>
            
            <div style="margin-top: 5px;">
                <div class="like-box" >
                    <input type=text id="news_short_link" value='http://uni.md/njW6' class="text-input1" >
                </div>
                <div class="like-box" style="width:180px;" >
                    <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://unimedia.info/stiri/video-donald-si-melania-trump-danseaza-la-ceremonia-de-investire-126613.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '3', 'caption-ok' : '3', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                </div>
                <div class="like-box" >
                    <div class="fb-like" data-href="http://unimedia.info/stiri/video-donald-si-melania-trump-danseaza-la-ceremonia-de-investire-126613.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div>
                    <script type="text/javascript">
                        FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
                        FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
                    </script>
                </div>

                <div class="like-box" >
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium"></g:plusone>
                </div>
                <div class="clear" ></div>
                            </div>
            
            <br/>
                    <!--
                    -->
            <div class="image-info left fs11 left-image newsimg">
                                    <div style="position:relative" >
                        <img src="http://st.unimedia.info/content/news/big/donald-trump-si-melania-danseaza-la-ceremonia-de-investire-in-functie-1484985755.png" style="width:348px;" alt="(video) Donald și Melania Trump dansează la ceremonia de învestire" title="(video) Donald și Melania Trump dansează la ceremonia de învestire" />
                                            </div>
                
                <div class="foto-description clear">
                                                                <span class="fs9 bold"></span>Foto: CNN <br/>
                                    </div>
                                            </div>

            <span class="news-text fs14 anytext content_box">
                <span class="semi-bold"><p>Preşedintele şi prima doamnă a Americii Donald J. Trump și&nbsp;Melania Trump&nbsp;au dansat la ceremonia de &icirc;nvestire &icirc;n funcție &icirc;n fața la sutele de mii de oamenii care &icirc;i urmăreau.</p>
<p>Pe scenă au urcat și alți participanți la ceremonia. Cum s-au descurcat cei doi vedeți &icirc;n video de mai jos.&nbsp;</p></span>
                    <p><iframe src="https://www.facebook.com/plugins/video.php?href=https://www.facebook.com/cnninternational/videos/vb.18793419640/10154924569309641/?type=3&show_text=0&width=560" frameborder="0" scrolling="no" width="650" height="360"></iframe></p><div class='centered clear' ><div id="ado-qFVWS25oQulQ.jAMefMoWN2ZsYJ2hebCKOmqK3Z3iir.K7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.inArticle Video.Monden */
                    ado.placement({id: 'ado-qFVWS25oQulQ.jAMefMoWN2ZsYJ2hebCKOmqK3Z3iir.K7', server: 'ro.adocean.pl' });
                    </script></div>                </span>
                <div class="unimedia-title" style="display:none">http://unimedia.info/stiri/video-donald-si-melania-trump-danseaza-la-ceremonia-de-investire-126613.html</div>
            
            <div class="more-news-info top-separator">
                                <div class=" half  white-bg">
                                        <div class="greyblock top-separator">
                        <div class="blueblock white">Distribuie</div>
                    </div>
                    <div id="share-news-widget" class="centered top-separator">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f21623d5ed7e774"></script>
                        <!-- AddThis Button END -->
                    </div>
                                    </div>
                                <div class="halfend">
                    <div class="greyblock top-separator">
                        <div class="blueblock white">Alte opțiuni</div>
                    </div>
                    <div id="more-news-info-options" class="top-separator">
                        <ul class="no-list-type fs14">
                            <li>
                                <a href="#" id="report" class="red-bordo">Raportează greșeală în știre</a>
                            </li>
                            <li>
                                <a href="#" class="blue-orange" onclick="window.print();return false;">Printează</a>
                            </li>
                        </ul>
                    </div>
                </div>
                                <div class="clear"></div>
            </div>
            
            <div class="clear news-banner marg-top10" >
                <div id="ado-1UJaPH.hU0EZuxKOb0mi.oDNY3dXTRJZXJVJm8TkhW3.47"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.700x250.Monden */
                        ado.placement({id: 'ado-1UJaPH.hU0EZuxKOb0mi.oDNY3dXTRJZXJVJm8TkhW3.47', server: 'ro.adocean.pl' });
                        </script>    
            </div>
                    </div>

    <div class="center-column">
        
        <div class="ban marg-bottom15 centered">
            <!-- u240x340-news -->
						<div style=" margin: 0 auto; padding-left:35px;" ><div id='div-gpt-ad-1422799896710-0' style='width:240px; height:340px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422799896710-0'); });
						</script></div></div>        </div>

        <div class="greyblock clear">
            <div class="blueblock white">Monden </div>
        </div>
        <div id="related-news">
            <ul class="no-list-type">
                &nbsp;
                                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/ce-tinute-poarta-la-ceremonia-de-investire-melania-trump-si-michelle-obama-1484924882.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-ce-tinute-poarta-la-ceremonia-de-investire-melania-trump-si-michelle-obama-126601.html" class="blue-orange fs16 bold no-decoration">(foto) Ce ținute poartă la ceremonia de învestire Melania Trump și Michelle Obama </a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:07, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 6108                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/meniul-de-la-ceremonia-de-investire-a-lui-trump-homar--creveti--vita-in-sos-de-ienupar-1484921906.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/meniul-de-la-ceremonia-de-investire-a-lui-trump-homar--creveti--vita-in-sos-de-ienupar-126597.html" class="blue-orange fs16 bold no-decoration">Meniul de la ceremonia de învestire a lui Trump: Homar, creveţi, vită în sos de ienupăr</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 16:17, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1633                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-sotia-lui-adrian-candu-a-nascut-un-baietel--ce-nume-va-purta-mezinul-familiei--1484914928.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-sotia-lui-andrian-candu-a-nascut-un-baietel--ce-nume-va-purta-mezinul-familiei-126587.html" class="blue-orange fs16 bold no-decoration">(foto) Soția lui Andrian Candu a născut un băiețel. Ce nume va purta mezinul familiei</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 14:21, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 7496                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-aparitie-impresionanta--ce-au-purtat-femeile-din-familia-trump-la-prima-ceremonie-de-la-washington--1484908252.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-aparitie-impresionanta--ce-au-purtat-femeile-din-familia-trump-la-prima-ceremonie-de-la-washington-126578.html" class="blue-orange fs16 bold no-decoration">(foto) Apariție impresionantă. Ce au purtat femeile din familia Trump la prima ceremonie de la Washington</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 12:29, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 8337                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-de-boboteaza--renato-usatii-s-a-scufundat-printre-sloiuri-de-gheata-la-moscova-1484894067.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-de-boboteaza--renato-usatii-s-a-scufundat-printre-sloiuri-de-gheata-la-moscova-126544.html" class="blue-orange fs16 bold no-decoration">(video) De Bobotează, Renato Usatîi s-a scufundat printre sloiuri de gheață la Moscova</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 08:37, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 4100                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-interpreta-hitului-mondial-lambada--gasita-moarta-carbonizata-1484891740.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-interpreta-hitului-mondial-lambada-a-fost-gasita-carbonizata-126542.html" class="blue-orange fs16 bold no-decoration">(video) Interpreta hitului mondial Lambada a fost găsită carbonizată</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 07:59, 20 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 5706                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-matthew-mcconaughey-s-a-ingrasat-18-kg-pentru-un-rol--cum-arata-actorul-1484844556.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-matthew-mcconaughey-s-a-ingrasat-18-kg-pentru-un-rol--cum-arata-actorul-126532.html" class="blue-orange fs16 bold no-decoration">(foto) Matthew McConaughey s-a îngrășat 18 kg pentru un rol. Cum arăta actorul</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:48, 19 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 4260                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/audio-un-nou-pavel-turcu-piesa-Intr-o-zi-de-iarna-vrea-sa-castige-eurovisionul-1484839295.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/audio-un-nou-pavel-turcu-piesa-Intr-o-zi-de-iarna-a-lui-tudor-bumbac-vrea-sa-castige-eurovisionul-126524.html" class="blue-orange fs16 bold no-decoration">(audio) Un nou Pavel Turcu? Piesa „Într-o zi de iarnă” a lui Tudor Bumbac vrea să câștige Eurovisionul</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:20, 19 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 4683                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/avalansa-de-reduceri-iarna-la-shopping-malldova-ingheata-preturile-1484640753.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/avalansa-de-reduceri-iarna-la-shopping-malldova-ingheata-preturile-126351.html" class="blue-orange fs16 bold no-decoration">Avalanșă de reduceri: Iarna la Shopping MallDova îngheață prețurile!</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:30, 18 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 5537                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/audio-dupa-m-ai-lovit-katy-rain-vine-sa-sparga-tacerea--interpreta-a-lansat-o-noua-piesa-1484744479.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/audio-dupa-m-ai-lovit-katy-rain-vine-sa-sparga-tacerea--interpreta-a-lansat-o-noua-piesa-126460.html" class="blue-orange fs16 bold no-decoration">(audio) După „M-ai lovit” Katy Rain vine să spargă „Tăcerea”. Interpreta a lansat o nouă piesă</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:00, 18 ian 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1404                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                                </ul>
           
        </div>

		<div class="clear ban centered marg-bottom15 marg-top15" >
			<div id="ado-NGLggc2dd98spBcugf2vdJ6jHUlxlkd1JuSlP46Xc5r.k7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2015, interakt_md.UNIMEDIA.HalfPage (300x600).Monden */
						ado.placement({id: 'ado-NGLggc2dd98spBcugf2vdJ6jHUlxlkd1JuSlP46Xc5r.k7', server: 'interaktmd.adocean.pl' });
						</script>		</div>

        <div class="clear ban centered marg-bottom15 marg-top15" >
            <div id="ado-U_r1yApujbcrRH9ZXSCZ06NKs31KzzJppBiJuTdCg3X.G7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Banner (300x600).Monden */
                    ado.placement({id: 'ado-U_r1yApujbcrRH9ZXSCZ06NKs31KzzJppBiJuTdCg3X.G7', server: 'ro.adocean.pl' });
                    </script>        </div>


    </div>
    <div class="right-column">
        &nbsp;
        <div class="greyblock">
    <div class="blueblock white">Căutare</div>
</div>
<div id="cautare">
<!--
    <form action="http://unimedia.info/cautare" method="POST" >
        <input type="text" name="searched_text" value="Cuvinte cheie" class="text-input1 s" onblur="if(this.value=='') this.value='Cuvinte cheie';" onfocus="if(this.value=='Cuvinte cheie') this.value='';" />
        <input type="submit" class="button1 b" value="Go" />
    </form>
-->
<form action="http://unimedia.info/cautare" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="21" />
    <input type="submit" name="sa" value="Caută" class="button2" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>


</div>

<div class="right-banner marg-top10" >
    </div>

<div class="clear marg-top15 greyblock">
    <div class="blueblock white">Top taguri</div>
</div>


<div class="blog_files" >
    <div class="greyblock top-separator">
        <div class="blueblock white">Blogs.UNIMEDIA</div>
    </div>

    	<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17921" target="_blank">
				Astăzi am avut întrevederi cu Ambasadorii Daniel Ioniță și Ulrike Knotz			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17920" target="_blank">
				Poziţia PLR faţa de declaraţiile lui Anatol Şalaru.			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17918" target="_blank">
				Dezmăţul tarifar			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.iuriedirda.md/" target="_blank" >
				Iurie Dîrda
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/iurie-dirda.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17919" target="_blank">
				(Interviu) Iurie Dârda: Vom continua să promovăm idealul Unirii, indiferent de încercările care&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17922" target="_blank">
				Am transmis cele mai sincere și cordiale felicitări Donald Trump			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17916" target="_blank">
				Problema transnistreană la începutul anului 2017			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17915" target="_blank">
				Vânătoarea de jurnaliști			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17910" target="_blank">
				Pentru cei care nu cunosc și nici nu vor să cunoască adevărul			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17909" target="_blank">
				Declarații despre momentul politic și PNL pentru Tribuna.md			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17908" target="_blank">
				PARTIDUL UNIONIST DREAPTA CONDAMNĂ DECLARAȚIILE ANTINAȚIONALE FĂCUTE DE IGOR DODON LA MOSCOVA			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17904" target="_blank">
				La Moscova, Dodon a pornit pe drumul lui Ianukovici			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tanase.md" target="_blank" >
				Alexandru Tănase
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/alexandru-tanase.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17900" target="_blank">
				Legătura dintre manipularea opiniei publice şi existenţa guvernărilor imbecile			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17899" target="_blank">
				PASUL CU STÂNGUL AL PREȘEDINTELUI DODON. RISCANT			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17898" target="_blank">
				Тарифный беспредел			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17897" target="_blank">
				Adolescenți care vor să devină jurnaliști, în vizită la UNIMEDIA			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tudorcojocariu.eu/" target="_blank" >
				Tudor Cojocariu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/tudor-cojocariu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17894" target="_blank">
				Jurnal TV must live			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17893" target="_blank">
				I-au furat spalierele lui Ilie Gogu			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17890" target="_blank">
				A fost prelungit termenul de înscriere la Berliner Wein Trophy			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17886" target="_blank">
				JURNAL TV NU SE ÎNCHIDE, DOMNULE PREDOIU			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=17871" target="_blank">
				Veaceslav Untilă: Colaboratorii CCRM activează în zonă de risc și trebuie protejați			</a>
	    </div>
	</div>
	</div>


<div class="clear" >
    <div class="greyblock">
        <div class="blueblock white">Parteneri</div>
    </div>
    <div class="anytext fs12">
        <ul class="partners" >
            <li><a href="http://news.yam.md" target="_blank">News.Yam.md</a></li>
            <li><a href="http://www.deca.md" target="_blank">Deca-Press</a></li>
            <li><a href="http://www.info-prim.md" target="_blank">Info-Prim Neo</a></li>
            <li><a href="http://www.viitorul.org" target="_blank">IDIS Viitorul</a></li>
            <li><a href="http://www.nato.md" target="_blank">CID NATO</a></li>
            <li><a href="http://www.agenda.md" target="_blank">Agenda MD</a></li>
        </ul>
    </div>
    <hr style="width: 150px; clear: both;" noshade="noshade" size="1" />
</div>


<div class="centered ban" >

<!--     <div style="margin-left:20px" >
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/agendamd/agenda.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/agendamd/agenda.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
        
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/fisc/120x90.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/fisc/120x90.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
    </div> -->
    <a href="http://www.seolium.com/ro/" target="_blank">
        <img src="http://st.unimedia.info/content/banner/seo.png" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://agenda.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/agenda.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://www.expert-grup.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/expert-grup.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>

    <a href="http://www.viitorul.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/banner-idis.gif" style="margin-bottom:5px;" border="0" />
    </a>  
    
    <a href="http://www.nato.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/nato.gif" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.deca.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/deca.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.info-prim.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/ipn.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.basarabeni.ro" target="_blank">
        <img src="http://st.unimedia.info/content/banner/basarabeniro.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.aiesec.md " target="_blank">
        <img src="http://st.unimedia.info/content/banner/aiesec.jpg" style="margin-bottom:5px;" border="0" alt="AIESEC Moldova"  />
    </a>
    <a href="http://www.gibcluj.ro" target="_blank">
        <img src="http://www.gibcluj.ro/tl_files/gib/img/agentii_stiri/logo_gib_120x90px.png" style="margin-bottom:5px;" border="0" />
    </a>

</div>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
    (function($, window, undefined){
        $(document).ready(function(){
            var questionsLimits = [];

            // auto select new answer if user type something
            $('.new_answer').unbind('focus').bind('focus', function()
            {
                var val = $(this).val();
                $('.new_answer').unbind('change').bind('change', function(){
                    var $this = $(this);
                    var $new_answer_check = $(this).parents('.question').find('.new_answer_check');
                    if( (val.length === 0 && $this.val().length > 0) || ( val.length > 0 && $this.val().length === 0 ) )
                    {
                        $new_answer_check.click();
                    }
                                
                });  
            });

            // function to disable/enable new answe input, clear the input
            function checkNewAnswer($parent, limit)
            {
                if( $parent === undefined || limit === undefined) return;
                if( limit > 0 ) {
                    $parent.find('.new_answer').removeAttr('disabled');
                } 
                else if( !$parent.find('.new_answer_check').is(':checked') )
                {
                    $parent.find('.new_answer').val('');
                    $parent.find('.new_answer').attr('disabled', true);
                }
            }

            // Check the count of checkboxex selected
            for( var id in questionsLimits )
            {
                (function(id, limits){
                    var limit = limits[id];
                    $(".question"+id+'[type=checkbox]').unbind('change').bind('change', function(){
                        var $this = $(this);
                        var $parent = $this.parents('.question');
                        if( $this.is(':checked') )
                        {
                            if( limits[id] > 0 )
                            {
                                limits[id]--;
                                checkNewAnswer($parent, limits[id]);
                            } else 
                            {
                                $this.removeAttr('checked');
                            }
                        } else {
                            limits[id]++;
                            checkNewAnswer($parent, limits[id]);
                        }
                    });
                })(id, questionsLimits)
            }

            // clear the new_answer field if user selects another asnwer
            $(".question input[type=radio]").not('.new_answer_check').unbind('change').bind('change', function(){
                var $this   = $(this);
                var $parent = $this.parents('.question');
                $parent.find('.new_answer').val('');
            });

            $(".pollForm").unbind().bind('submit', function(e){
                e.preventDefault();
                var $this = $(this);
                
                $.ajax({
                    url: '/sondaj/api/vote',
                    type: 'POST',
                    data: $this.serialize(),
                })
                .done(function(data) {
                    if( !data ) return;
                    var $response = $('.responseMessage');
                    if( data['success'] && data['details']['message'])
                    {
                        $response.addClass('success').text(data['details']['message']);
                    } else {
                        if( data['details']['message'] )
                        {
                            $response.addClass('error').text(data['details']['message']);
                        }
                    }
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                })
                .fail(function() {
                    var $response = $('.responseMessage');
                    $response.addClass('error').text('Ne pare rău, a intervenit o eroare. Încercați mai tîrziu.');
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                });
            });
            $('#news_short_link').mouseup(function(){
                $(this).select(); 
            });

        });
    })(jQuery, this, undefined);
</script>
                <div class="clear"></div>
                <div class="blue-separator"></div>
                <ul id="footer-menu" class="no-list-type fs12 center centered">
                    <li class="inline-block"><a href="#" class="blue-orange">Acasă</a></li>
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/politic" class="blue-orange">Politic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/social" class="blue-orange">Social</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/economic" class="blue-orange">Economic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/externe" class="blue-orange">Externe</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/media-it" class="blue-orange">Media/IT</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/auto" class="blue-orange">Auto</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/integrare-europeana" class="blue-orange">Integrare Europeană</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/md-in-presa-straina" class="blue-orange">MD în presa străină</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/cultura-stiinta" class="blue-orange">Cultură/Stiinţă</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/sport" class="blue-orange">Sport</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/monden" class="blue-orange">Monden</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/youtubeandfacebook" class="blue-orange">Youtube & FB</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/toate-stirile" class="blue-orange">Toate știrile</a>
                    </li>    
                                    </ul>
                <div class="categ-other-news-separator">&nbsp;</div>
                <div id="footer-pages" class="fs13">
                    <img src="http://unimedia.info/assets/img/logo_footer.gif" style="margin-top: -4px;" />
                    <ul class="footer-list no-list-type fs12 anytext">
                        <li class="inline-block"><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                        <li class="inline-block"><a href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/contact">Contact</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/trimite-stire">Trimite o stire</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/rss/news.xml">RSS</a></li>
                    </ul>

                    <div id="cautare">
                        <form action="http://unimedia.info/cautare" id="cse-search-box">
                          <div>
                            <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
                            <input type="hidden" name="cof" value="FORID:10" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" size="21" />
                            <input type="submit" name="sa" value="Caută" class="button1" />
                          </div>
                        </form>
                        <script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>
                    </div>
                </div>
            </div>
        <div class="all-footer">
            <div class="clear top-align">
                <div class="inline-block " >
                <!-- <div id="footer-copyright" class="fs12 inline-block left">&copy;2017</div> -->
                 <div class="centered" style="width:1200px; padding-top:20px;">
                  <script type="text/javascript">t_rid="unimd";</script>
                    <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js">&#160;</script>
                    <noscript>
                        <a href="http://www.trafic.ro/top/?rid=unimd" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=unimd" alt=''/></a>
                    </noscript>
                    <script type="text/javascript">
                        var sc_project=557910;
                        var sc_partition=1;
                    </script>
                </div>
            </div>
        </div>
        </div>
        <script type="text/javascript" src="http://unimedia.info/assets/js/custom.js"></script>
        
        <script language="JavaScript">
            function makeVis() 
            {
                document.getElementById('floatingbanner').style.display = "none";
            }
            
            $(document).ready(function()
            {
                $("#floatingbanner").css('display', 'block');

                $(".aff_link").hover(function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);
                },function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);                    
                });
            });
        </script>

        <div style="z-index:2000;" >
            <div id="ado-6hHqiXSe45IIpy1r1FXLo4U87.4dpF.tX50PpsFNbpf.V7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Toplayer (RichMedia).Monden */
                        ado.placement({id: 'ado-6hHqiXSe45IIpy1r1FXLo4U87.4dpF.tX50PpsFNbpf.V7', server: 'ro.adocean.pl' });
                        </script>            <div id="ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2012, interakt_md.interakt.md.unimedia.md.Floating (Toplayer) */
            ado.placement({id: 'ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77', server: 'interaktmd.adocean.pl' });
            </script>
        </div>
    </body>
</html>
