<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>(video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Cea de-a XXIII-a ediţie a Jocurilor Olimpice de iarnă a inceput la PyeongChang, &amp;icirc;n Coreea de Sud, cu ceremonia de deschidere, programată de la ora 13,00 (ora Moldovei).&amp;nbsp;La Jocurile Olimpice participă și o moldoveancă &amp;icirc;n calitate de volunar, Cătălina Bojescu. T&amp;acirc;năra este voluntar pentru a doua oară la o ediție a Jocurilor Olimpice.">

                <meta property="og:url" content="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="Cea de-a XXIII-a ediţie a Jocurilor Olimpice de iarnă a inceput la PyeongChang, &amp;icirc;n Coreea de Sud, cu ceremonia de deschidere, programată de la ora 13,00 (ora Moldovei).&amp;nbsp;La Jocurile Olimpice participă și o moldoveancă &amp;icirc;n calitate de volunar, Cătălina Bojescu. T&amp;acirc;năra este voluntar pentru a doua oară la o ediție a Jocurilor Olimpice."/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/live-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-1518176195.jpg"/>
        <meta property="og:title" content="(video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html">
                <meta name="twitter:title" content="(video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang">
                <meta name="twitter:description" content="Cea de-a XXIII-a ediţie a Jocurilor Olimpice de iarnă a inceput la PyeongChang, &amp;icirc;n Coreea de Sud, cu ceremonia de deschidere, programată de la ora 13,00 (ora Moldovei).&amp;nbsp;La Jocurile Olimpice&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/live-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-1518176195.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Sport */
        ado.master({id: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "523144879e29676ac214406e9bda179f"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-620"></i> 0°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li class="active"><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                                                                                    <!-- start slave -->
                    <div id="adoceanrotddqqlourl"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk 1200x250 */
                        ado.slave('adoceanrotddqqlourl', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87'});
                    </script>
                    <!--  end slave  -->
                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrowcmjnoeqhq"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk 160x600 1 */
                                    ado.slave('adoceanrowcmjnoeqhq', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                        </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/cum-ne-ajuta-uniunea-europeana-si-cum-ne-ajuta-rusia/" onclick="trackOutboundLink('https://elenarobu.md/cum-ne-ajuta-uniunea-europeana-si-cum-ne-ajuta-rusia/'); return false;" target="_blank" rel="nofollow">
                                                    Cum ne ajută Uniunea Europeană și cum ne ajută Rusia                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Iurie Chirinciuc</div>
                                                                                                <div class="blog-author-function">Membru PL</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/iurie_chirinciuc.png" width="50" height="50" alt="Iurie Chirinciuc" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.chirinciuc.md/cum-devenit-victima-unui-denunt-autorul-caruia-trebuie-incatusat-chiar-la-prezentarea-lui/" onclick="trackOutboundLink('http://www.chirinciuc.md/cum-devenit-victima-unui-denunt-autorul-caruia-trebuie-incatusat-chiar-la-prezentarea-lui/'); return false;" target="_blank" rel="nofollow">
                                                    Cum am devenit victima unui denunț, autorul căruia trebuie încătușat chiar la prezentarea lui?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/guest-post-diana-mihuta-cica-va-provoc-sa-scrieti-despre-vin" onclick="trackOutboundLink('http://finewine.md/guest-post-diana-mihuta-cica-va-provoc-sa-scrieti-despre-vin'); return false;" target="_blank" rel="nofollow">
                                                    Guest post Diana Mihuță: Cică „vă provoc să scrieți despre vin…”                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/vaccinul-impotriva-cancerului-a-trecut-cel-mai-important-test/" onclick="trackOutboundLink('http://valeriusaharneanu.com/vaccinul-impotriva-cancerului-a-trecut-cel-mai-important-test/'); return false;" target="_blank" rel="nofollow">
                                                    Vaccinul împotriva cancerului a trecut cel mai important test                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/initiativa-sociala-adopta-un-batran-ajuns-la-peste-160-de-beneficiari/" onclick="trackOutboundLink('https://elenarobu.md/initiativa-sociala-adopta-un-batran-ajuns-la-peste-160-de-beneficiari/'); return false;" target="_blank" rel="nofollow">
                                                    Inițiativa socială ”Adoptă un bătrân” a ajuns la peste 160 de beneficiari                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Gheorghe Erizanu</div>
                                                                                                <div class="blog-author-function">Fondator „Cartier”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/gheorghe_erizanu.png" width="50" height="50" alt="Gheorghe Erizanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://erizanu.cartier.md/ebook-cartier-top-vanzari-ianuarie-2018-10438.html" onclick="trackOutboundLink('http://erizanu.cartier.md/ebook-cartier-top-vanzari-ianuarie-2018-10438.html'); return false;" target="_blank" rel="nofollow">
                                                    eBook Cartier. Top vânzări ianuarie 2018                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/ce-a-condamnat-joi-parlamentul-de-la-chisinau/" onclick="trackOutboundLink('http://valeriusaharneanu.com/ce-a-condamnat-joi-parlamentul-de-la-chisinau/'); return false;" target="_blank" rel="nofollow">
                                                    Ce a condamnat joi Parlamentul de la Chișinău?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/justitia-injusta-din-moldova-cazul-domnicai-manole/" onclick="trackOutboundLink('https://elenarobu.md/justitia-injusta-din-moldova-cazul-domnicai-manole/'); return false;" target="_blank" rel="nofollow">
                                                    Justiția injustă din Moldova: Cazul Domnicăi Manole                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Igor Dodon</div>
                                                                                                <div class="blog-author-function">Președintele Republicii Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/igor_dodon.png" width="50" height="50" alt="Igor Dodon" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://dodon.md/declaratia-de-azi-a-parlamentului-reprezinta-cel-mai-impulsiv-mesaj-anti-rusesc-lansat-la-nivel-inalt-in-ultimii-25-de-ani/" onclick="trackOutboundLink('http://dodon.md/declaratia-de-azi-a-parlamentului-reprezinta-cel-mai-impulsiv-mesaj-anti-rusesc-lansat-la-nivel-inalt-in-ultimii-25-de-ani/'); return false;" target="_blank" rel="nofollow">
                                                    Declarația de azi a Parlamentului reprezintă cel mai impulsiv mesaj anti-rusesc lansat la nivel înalt în ultimii 25 de ani                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Iurie Chirinciuc</div>
                                                                                                <div class="blog-author-function">Membru PL</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/iurie_chirinciuc.png" width="50" height="50" alt="Iurie Chirinciuc" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.chirinciuc.md/dodon-repeta-ca-un-papagal-ce-spus-nastase-prietenul-sau-din-pman-dar-pe-dorin-chirtoaca-nici-vant-rece-nu-l-trece-el-beneficiaza-de-increderea-chisinauienilor/" onclick="trackOutboundLink('http://www.chirinciuc.md/dodon-repeta-ca-un-papagal-ce-spus-nastase-prietenul-sau-din-pman-dar-pe-dorin-chirtoaca-nici-vant-rece-nu-l-trece-el-beneficiaza-de-increderea-chisinauienilor/'); return false;" target="_blank" rel="nofollow">
                                                    Dodon repetă ca un papagal ce a spus Năstase, prietenul său din PMAN, dar pe Dorin Chirtoacă nici vânt rece nu-l trece – el beneficiază de încrederea chișinăuienilor                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                                                                                            </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">(video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redactia UNIMEDIA</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-02-09 13:24:18">09 feb 2018, 13:24</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 3207</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="147797"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/nP1C"
                                               value="http://uni.md/nP1C" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/nP1C">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redactia UNIMEDIA</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-02-09 13:24:18">09 feb 2018, 13:24</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 3207</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="147797"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p><span>Cea de-a XXIII-a ediţie a Jocurilor Olimpice de iarnă a inceput la PyeongChang, &icirc;n Coreea de Sud, cu ceremonia de deschidere, programată de la ora 13,00 (ora Moldovei).&nbsp;</span>La Jocurile Olimpice participă și o moldoveancă &icirc;n calitate de volunar, Cătălina Bojescu. <a href="http://unimedia.info/stiri/foto-sportivii-moldoveni-au-ajuns-in-satul-olimpic--in-pyeongchang-a-fost-deja-arborat-drapelul-republicii-moldova-147716.html" target="_blank">T&acirc;năra este voluntar pentru a doua oară la o ediție a Jocurilor Olimpice.</a></p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/live-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-1518176195.jpg"
                                             alt="(video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Foto: captura video)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body></p><p>Gazda Olimpiadei de iarn&#259; din acest an se bucur&#259; de o localizare absolut spectaculoas&#259;, scrie portalul Comitetului Na&#539;ional Olimpic &#537;i Sportiv.
</p><p>Ora&#537;ul PyeongChang este considerat o alternativ&#259; interesant&#259; nu doar pentru sus&#539;in&#259;torii sportivilor, ci &#537;i pentru turi&#537;ti.
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanroleonpvsqbz"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk InArticle */
                        ado.slave('adoceanroleonpvsqbz', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div><p>Cine ajunge &icirc;n &rdquo;&#538;ara dimine&#539;ilor lini&#537;tite&rdquo;, cum mai este supranumit&#259; Coreea de Sud, nu poate rata ora&#537;ul PyeongChang &#537;i &icirc;mprejurimile sale. Se va descoperi un teritoriu cu prevalen&#539;&#259; muntos, &icirc;mp&acirc;nzit de parcuri naturale. Publicul are ocazia s&#259; viziteze zone de-a dreptul incredibile, cum ar fi mun&#539;ii Taebaek, Seoraksan sau Odaesan. De asemenea, se merit&#259; de vizitat Parcul Na&#539;ional Odaesan, cunoscut pentru v&acirc;rfurile Birobong (1.563 metri) &#537;i Horyeongbong (1.561 metri).
</p><p><div class="embed-responsive embed-responsive-16by9"><iframe src="https://play.md/live/embed/f7111180-f11a-4696-bdeb-e09c68639852?title=false&amp;autoplay=false" frameborder="0" scrolling="no" width="860" height="480" class="embed-responsive-item "></iframe></div></body></html>
</p>                                                    </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="147797">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanronfrmhwrnvf"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk 160x600 2 */
                                        ado.slave('adoceanronfrmhwrnvf', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Sport”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/pamela-anderson-a-vorbit-despre-relatia-ei-cu-fundasul-echipei-franceze-olimpique-marseille--adil-rami-147681.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/pamela-anderson-a-vorbit-despre-relatia-ei-cu-fundasul-echipei-franceze-olimpique-marseille--adil-rami-1518020173.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-07 18:13:49">07 feb 2018, 18:13</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/pamela-anderson-a-vorbit-despre-relatia-ei-cu-fundasul-echipei-franceze-olimpique-marseille--adil-rami-147681.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                Pamela Anderson a vorbit despre relația ei cu fundașul echipei franceze Olimpique Marseille, Adil Rami                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-sportivii-moldoveni-au-ajuns-in-satul-olimpic--in-pyeongchang-a-fost-deja-arborat-drapelul-republicii-moldova-147716.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-sportivii-moldoveni-au-ajuns-in-satul-olimpic--in-pyeongchang-a-fost-deja-arborat-drapelul-republicii-moldova-1518081956.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-08 11:23:24">08 feb 2018, 11:23</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-sportivii-moldoveni-au-ajuns-in-satul-olimpic--in-pyeongchang-a-fost-deja-arborat-drapelul-republicii-moldova-147716.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (foto) Sportivii moldoveni au ajuns în Satul Olimpic, în PyeongChang: A fost deja arborat drapelul Republicii Moldova                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/live-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-1518176195.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 13:24:18">09 feb 2018, 13:24</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/live-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-1518176195.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 13:24:18">09 feb 2018, 13:24</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-are-loc-ceremonia-de-deschidere-a-jocurilor-olimpice-de-iarna-2018-de-la-pyeongchang-147797.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (video) Are loc ceremonia de deschidere a Jocurilor Olimpice de Iarnă 2018 de la PyeongChang                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-147804.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-1518178923.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 14:16:22">09 feb 2018, 14:16</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-147804.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (foto) Delegaţia Republicii Moldova a defilat la ceremonia oficială de inaugurare a Jocurilor Olimpice de Iarnă de la PyeongChang                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-147814.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-1518184854.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 15:53:52">09 feb 2018, 15:53</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-147814.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                Zimbru Chișinău a învins Speranța Nisporeni în ce de-al doilea meci de pregătire a anului pentru galben-verzi                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/nationala-moldovei-va-disputa-un-meci-amical-cu-arabia-saudita--partida-este-programata-pentru-26-februarie-147827.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/nationala-moldovei-va-disputa-un-meci-amical-cu-arabia-saudita--meciul-este-programat-pentru-26-februarie-1518190928.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 17:30:34">09 feb 2018, 17:30</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/nationala-moldovei-va-disputa-un-meci-amical-cu-arabia-saudita--partida-este-programata-pentru-26-februarie-147827.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Naționala Moldovei va disputa un meci amical cu Arabia Saudită. Partida este programată pentru 26 februarie                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-147814.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-1518184854.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 15:53:52">09 feb 2018, 15:53</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/zimbru-chisinau-a-invins-speranta-nisporeni-in-ce-de-al-doilea-meci-de-pregatire-a-anului-pentru-galben-verzi-147814.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Zimbru Chișinău a învins Speranța Nisporeni în ce de-al doilea meci de pregătire a anului pentru galben-verzi                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-147804.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-1518178923.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 14:16:22">09 feb 2018, 14:16</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-delegatia-republicii-moldova-a-defilat-la-ceremonia-oficiala-de-inaugurare-a-jocurilor-olimpice-de-iarna-de-la-pyeongchang-147804.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (foto) Delegaţia Republicii Moldova a defilat la ceremonia oficială de inaugurare a Jocurilor Olimpice de Iarnă de la PyeongChang                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="147797"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanroxgpjoqfhkz"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk 300x600 1 */
                                    ado.slave('adoceanroxgpjoqfhkz', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <div id="cc-box" class="padding-top-10 margin-top-10">
                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Curtea de Conturi a Republicii Moldova</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="feedgrabbr_widget" id="fgid_2442b37e0a93be8f0596edb2f"></div>
                </div>

                <!-- Video Block -->
                <div id="video-block" class="boxed padding-top-10">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/50-shades-freed-09.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-147813"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/50-shades-freed-09.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/02/50-shades-freed.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/02/50-shades-freed.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 16:14:59"
                                                                      title="09 feb 2018, 16:14">09 feb 2018, 16:14</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="147813"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3408</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-premiera-fifty-shades-freed-in-moldova-cea-mai-asteptata-trilogie-erotica-a-anului-a-adunat-sute-de-oameni-la-cinematograf-147813.html">
                                                            (video) Premiera „Fifty Shades Freed” în Moldova! Cea mai așteptată trilogie erotică a anului a adunat sute de oameni la cinematograf                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p class="MsoNormal">&bdquo;Cincizeci de umbre descătușate&rdquo;, cea mai disputată triologie erotică a ajuns pe marile ecrane &icirc;n toate cinematografele din Chișinău.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/dorin-dem-dodon-09.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-147807"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/dorin-dem-dodon-09.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/02/dorin-dem-dodon.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/02/dorin-dem-dodon.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 14:41:38"
                                                                      title="09 feb 2018, 14:41">09 feb 2018, 14:41</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="147807"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3523</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-chirtoaca-ii-propune-lui-dodon-sa-demisioneze-si-sa-candideze-impotriva-lui-la-urmatoarele-alegeri-locale-147807.html">
                                                            (video) Chirtoacă îi propune lui Dodon să demisioneze și să candideze împotriva lui la următoarele alegeri locale                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Primarul capitalei, Dorin Chirtoacă, &icirc;l propune lui Igor Dodon să demisioneze și să candideze &icirc;mpotriva lui la următoarele alegeri locale.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/BDNO3274.Still001-09.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-147799"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/BDNO3274.Still001-09.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/nTSviscMSzA"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/nTSviscMSzA", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 14:33:57"
                                                                      title="09 feb 2018, 14:33">09 feb 2018, 14:33</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="147799"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">1355</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-gata-cu-frigul-in-gradinita-poienita-din-orasul-cornesti--o-noua-centrala-termica-pe-baza-de-biomasa-a-fost-instalata-147799.html">
                                                            (video) Gata cu frigul în grădinița „Poienița” din orașul Cornești. O nouă centrală termică pe bază de biomasă a fost instalată                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Pentru aproape o sută de copii din grădinița &bdquo;Poienița&rdquo; din orașul Cornești, raionul Ungheni, iernile promit a fi călduroase. Asta după ce, de patru luni, instituția este alimentată de o nouă centrală termică pe bază de biomasă.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/5406-09.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-147794"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/5406-09.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/Hz1LBb8ZJhw"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/Hz1LBb8ZJhw", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 12:34:41"
                                                                      title="09 feb 2018, 12:34">09 feb 2018, 12:34</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="147794"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">6167</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-voronin--despre-vizita-lui-leanca-la-bruxelles-ei-l-au-trimis-acasa-europenii-nu-stiu-a-trimite-cum-rusii--prin-trei-litere-147794.html">
                                                            (video) Voronin, despre vizita lui Leancă la Bruxelles: „Ei l-au trimis acasă; Europenii nu știu a trimite cum rușii, prin trei litere                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Vizita lui Iurie Leancă la Bruxelles a fost fără succes, iar europeni l-au trimis acasă. Declarațiile aparțin fostului președinte al Republicii Moldova, Vladimir Voronin, și au fost făcute &icirc;n cadrul emisiunii IMPORTANT de la TVC21.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Carne de porc și mezeluri fără acte de proveniență, confiscate de Poliția Capitalei-09.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-147791"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Carne de porc și mezeluri fără acte de proveniență, confiscate de Poliția Capitalei-09.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/rF_CT14m2Bg"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/rF_CT14m2Bg", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-02-09 12:11:11"
                                                                      title="09 feb 2018, 12:11">09 feb 2018, 12:11</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="147791"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">2912</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-razii-la-halele-din-piata-centrala--peste-o-tona-de-carne-a-fost-confiscata-147791.html">
                                                            (video) Razii la halele din Piața centrală. Peste o tonă de carne a fost confiscată                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p class="MsoNormal">Peste o o tonă de kg de carne de porc și aproape 200 de kg de produse afumate, au fost confiscate de poliție și direcția sanitar veterinară. Asta după ce mai mulți agenți economici comercealizau produse &icirc;n condiții insalubre și fără acte de proveniență.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <div id="altfel-box" class="padding-top-10">
                    <div class="feedgrabbr_widget" id="fgid_a721061162812bf2d30c6e763"></div>
                </div>

                <div id="expresul-box" class="padding-top-10 margin-top-10">
                    <div class="feedgrabbr_widget" id="fgid_717ee7c370fcddf2c33c2e67b"></div>
                </div>

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanroodhhmijmne"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk 300x600 2 */
                                    ado.slave('adoceanroodhhmijmne', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "147797";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_2442b37e0a93be8f0596edb2f");
                fg_widgets.push("fgid_a721061162812bf2d30c6e763");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                            <!-- start slave -->
                <div id="adoceanrokgitktlsqa"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk FullScreen */
                ado.slave('adoceanrokgitktlsqa', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87' });
                </script>
                <!--  end slave  -->
                                                        </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                            <!-- start slave -->
                <div id="adoceanrouhgqboplfu"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Sport.Desk RichMedia */
                ado.slave('adoceanrouhgqboplfu', {myMaster: 'CIiq816sA2b75MN5fboPTEH.EC5.Z0LxR2TQ5w.sHDL.87' });
                </script>
                <!--  end slave  -->
                                                        </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
