<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>(galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Parlamentul Republicii Moldova s-a alăturat astăzi campaniei &amp;icirc;ntitulate &amp;bdquo;Denim Day&amp;rdquo; &amp;icirc;mpotriva violenței sexuale și au mers astăzi la muncă &amp;icirc;mbrăcați &amp;icirc;n blugi.&amp;nbsp;
Un album foto a fost publicat pe pagina de Facebook a Parlamentului cu deputații care au renunțat astăzi la dresscod și au &amp;icirc;mbrăcat blugi.">

                <meta property="og:url" content="http://unimedia.info/stiri/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-152591.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="Parlamentul Republicii Moldova s-a alăturat astăzi campaniei &amp;icirc;ntitulate &amp;bdquo;Denim Day&amp;rdquo; &amp;icirc;mpotriva violenței sexuale și au mers astăzi la muncă &amp;icirc;mbrăcați &amp;icirc;n blugi.&amp;nbsp;
Un album foto a fost publicat pe pagina de Facebook a Parlamentului cu deputații care au renunțat astăzi la dresscod și au &amp;icirc;mbrăcat blugi."/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-1524660700.png"/>
        <meta property="og:title" content="(galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-152591.html">
                <meta name="twitter:title" content="(galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă">
                <meta name="twitter:description" content="Parlamentul Republicii Moldova s-a alăturat astăzi campaniei &amp;icirc;ntitulate &amp;bdquo;Denim Day&amp;rdquo; &amp;icirc;mpotriva violenței sexuale și au mers astăzi la muncă &amp;icirc;mbrăcați &amp;icirc;n blugi.&amp;nbsp;&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-1524660700.png">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
        
        
        
        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Youtube  Facebook */
        ado.master({id: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "0e8d3a799ef5591c7ca9d0091f5ac625"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-800"></i> 25°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li class="active"><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                                                                                                                                    <!-- start slave -->
                    <div id="adoceanrotaehhplosd"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 1200x250 */
                        ado.slave('adoceanrotaehhplosd', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                    </script>
                    <!--  end slave  -->
                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanrowpmqdsrjbi"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 160x600 1 */
                                    ado.slave('adoceanrowpmqdsrjbi', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                                </script>
                                <!--  end slave  -->
                                                    </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/si-iarasi-ue-ne-ajuta-un-student-din-stefan-voda-si-a-deschis-o-afacere-pe-bani-europeni/" onclick="trackOutboundLink('https://elenarobu.md/si-iarasi-ue-ne-ajuta-un-student-din-stefan-voda-si-a-deschis-o-afacere-pe-bani-europeni/'); return false;" target="_blank" rel="nofollow">
                                                    Și iarăși UE ne ajută: un student din Ștefan Vodă și-a deschis o afacere, pe bani europeni                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Munteanu</div>
                                                                                                <div class="blog-author-function">Politician</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_munteanu.png" width="50" height="50" alt="Valeriu Munteanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://primar.md/atitudini/un-consilier-al-lui-basescu-pe-lista-rusinii-gainile-nasc-pui-vii-asa-cum-plahotniuc-este-euro-atlantist/" onclick="trackOutboundLink('http://primar.md/atitudini/un-consilier-al-lui-basescu-pe-lista-rusinii-gainile-nasc-pui-vii-asa-cum-plahotniuc-este-euro-atlantist/'); return false;" target="_blank" rel="nofollow">
                                                    Un consilier al lui Băsescu pe lista rușinii. Găinile nasc pui vii așa cum Plahotniuc este euro-atlantist!                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/devin-degust-6-mai-la-ungheni" onclick="trackOutboundLink('http://finewine.md/devin-degust-6-mai-la-ungheni'); return false;" target="_blank" rel="nofollow">
                                                    DeVin &amp; DeGust: 6 mai la Ungheni                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Ion Ceban</div>
                                                                                                <div class="blog-author-function">Candidat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/ion_ceban.png" width="50" height="50" alt="Ion Ceban" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://ionceban.md/o-conferinta-de-presa-speciala-dedicata-situatiei-legata-de-casa-de-cultura-a-sindicatelor-dar-si-a-altor-obiective-de-acest-gen/" onclick="trackOutboundLink('http://ionceban.md/o-conferinta-de-presa-speciala-dedicata-situatiei-legata-de-casa-de-cultura-a-sindicatelor-dar-si-a-altor-obiective-de-acest-gen/'); return false;" target="_blank" rel="nofollow">
                                                    O conferință de presă specială, dedicată situației legată de Casa de cultură a Sindicatelor, dar și a altor obiective de acest gen                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Bogdan Țîrdea</div>
                                                                                                <div class="blog-author-function">Deputat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/bogdan_tirdea.png" width="50" height="50" alt="Bogdan Țîrdea" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.bogdantsirdea.eu/?p=2023" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=2023'); return false;" target="_blank" rel="nofollow">
                                                    РУКА БУХАРЕСТА – 2                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Gheorghe Erizanu</div>
                                                                                                <div class="blog-author-function">Fondator „Cartier”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/gheorghe_erizanu.png" width="50" height="50" alt="Gheorghe Erizanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://erizanu.cartier.md/cea-mai-cunoscuta-nationala-de-hockey-subacvatic-10686.html" onclick="trackOutboundLink('http://erizanu.cartier.md/cea-mai-cunoscuta-nationala-de-hockey-subacvatic-10686.html'); return false;" target="_blank" rel="nofollow">
                                                    Cea mai cunoscută națională de hockey subacvatic                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Constantin Codreanu</div>
                                                                                                <div class="blog-author-function">Politician</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/constantin_codreanu.png" width="50" height="50" alt="Constantin Codreanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.codreanuprimar.md/ghinion_pentru_socialisti" onclick="trackOutboundLink('http://www.codreanuprimar.md/ghinion_pentru_socialisti'); return false;" target="_blank" rel="nofollow">
                                                    GHINION PENTRU SOCIALIȘTI                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/liberalul-munteanu-vrea-aeroportul-cu-cine-il-va-inlocui-pe-sor/" onclick="trackOutboundLink('http://valeriusaharneanu.com/liberalul-munteanu-vrea-aeroportul-cu-cine-il-va-inlocui-pe-sor/'); return false;" target="_blank" rel="nofollow">
                                                    Liberalul Munteanu vrea Aeroportul. Cu cine îl va înlocui pe Șor?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Igor Dodon</div>
                                                                                                <div class="blog-author-function">Președintele Republicii Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/igor_dodon.png" width="50" height="50" alt="Igor Dodon" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://dodon.md/am-oferit-cheile-de-la-cite-un-tractor-donat-de-presedintele-republicii-belarus/" onclick="trackOutboundLink('http://dodon.md/am-oferit-cheile-de-la-cite-un-tractor-donat-de-presedintele-republicii-belarus/'); return false;" target="_blank" rel="nofollow">
                                                    Am oferit cheile de la cîte un tractor donat de Președintele Republicii Belarus                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Vitalia Pavlicenco</div>
                                                                                                <div class="blog-author-function">Lider PNL</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/vitalia_pavlicenco.png" width="50" height="50" alt="Vitalia Pavlicenco" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.pavlicenco.md/2018/04/23/alexandra-can-a-fost-inregistrata-candidat-pt-primaria-chisinau-in-sedinta-extraordinara-a-consiliului-electoral-al-circumscriptiei-electorale-mun-chisinau-nr-1/" onclick="trackOutboundLink('http://www.pavlicenco.md/2018/04/23/alexandra-can-a-fost-inregistrata-candidat-pt-primaria-chisinau-in-sedinta-extraordinara-a-consiliului-electoral-al-circumscriptiei-electorale-mun-chisinau-nr-1/'); return false;" target="_blank" rel="nofollow">
                                                    Alexandra CAN a fost înregistrată candidat pt Primăria Chișinău în ședința extraordinară a Consiliului Electoral al Circumscripției Electorale Mun.Chișinău nr.1                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                                                                                                    <!-- start slave -->
                                <div id="adoceanroncceojphhx"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 160x600 2 */
                                    ado.slave('adoceanroncceojphhx', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                                </script>
                                <!--  end slave  -->
                                                    </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">(galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-04-25 15:48:52">25 apr 2018, 15:48</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1517</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="152591"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/njHD"
                                               value="http://uni.md/njHD" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/njHD">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-04-25 15:48:52">25 apr 2018, 15:48</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1517</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="152591"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p>Parlamentul Republicii Moldova s-a alăturat astăzi campaniei &icirc;ntitulate &bdquo;Denim Day&rdquo; &icirc;mpotriva violenței sexuale și au mers astăzi la muncă &icirc;mbrăcați &icirc;n blugi.&nbsp;</p>
<p>Un album foto a fost publicat pe pagina de Facebook a Parlamentului cu deputații care au renunțat astăzi la dresscod și au &icirc;mbrăcat blugi.</p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-1524660700.png"
                                             alt="(galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Colaj: UNIMEDIA)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body></p><p><span><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31292822_1788651457824040_7893954082488975360_n.jpg?_nc_cat=0&amp;oh=2112db0b97254ac6115e3e2818cd4fd1&amp;oe=5B6CDF60" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"></span>
</p><p><span>&Icirc;n ultima zi de miercuri din luna aprilie, &icirc;n lume se marcheaz&#259; Ziua Blugilor &bdquo;Denim Day&rdquo;</span><span>. &Icirc;n aceast&#259; zi oamenii sunt &icirc;ncuraja&#539;i s&#259; poarte blugi ca &#537;i form&#259; vizibil&#259; de sus&#539;inere a victimelor violuluiui &#537;i manifestare &icirc;mpotriva stereotipurilor care promoveaz&#259; cultura violului.<img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31229286_1788651377824048_3074708061470851072_n.jpg?_nc_cat=0&amp;oh=87d0ae350790eb684bbba0d45eef37d7&amp;oe=5B6C1EFF" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31271306_1788651544490698_2251682105811533824_n.jpg?_nc_cat=0&amp;oh=d89aa8234d98665b5591e7eb0e08b610&amp;oe=5B4FF953" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"></span>
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanroziieevnmkd"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk InArticle */
                        ado.slave('adoceanroziieevnmkd', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div><p><span>Men&#539;ion&#259;m c&#259; &icirc;n Republica Moldova aceast&#259; campanie se desf&#259;&#537;oar&#259; pentru prima dat&#259;, iar la&nbsp;nivel mondial, pentru al 19-lea an consecutiv.<br><br><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31357188_1788651541157365_7922255855385313280_n.jpg?_nc_cat=0&amp;oh=89f5f292732f74abfc0ada1cf17fe619&amp;oe=5B97900D" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31284447_1788651664490686_1831402711036198912_n.jpg?_nc_cat=0&amp;oh=af87012edc37f9dea70e2f18234d0d46&amp;oe=5B68FDA8" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31301890_1788651474490705_8709236164868964352_n.jpg?_nc_cat=0&amp;oh=36b1312aee1535af45aa000e0b8d76d1&amp;oe=5B650A90" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"><img src="https://scontent-otp1-1.xx.fbcdn.net/v/t1.0-9/31351470_1788651681157351_3486864586462724096_n.jpg?_nc_cat=0&amp;oh=afb9f3083336710e1aa3d3442831d1aa&amp;oe=5B5AA0C9" alt="Fotografia postat&Auml;&#131; de Parlamentul Republicii Moldova." class="img-responsive"></span>
</p><p>Istoria &bdquo;Denim day&rdquo; &icirc;&#537;i are r&#259;d&#259;cinile la Roma, unde &icirc;n anul 1992 un instructor de &#537;oferie de 45 de ani a fost acuzat c&#259; a abuzat sexual o elev&#259; de 18 ani, urcat&#259; &icirc;n ma&#537;ina acestuia pentru prima or&#259; practic&#259;. Fata &#537;i-a anun&#539;at p&#259;rin&#539;ii, care au sus&#539;inut-o &icirc;n decizia ei de a depune pl&acirc;ngere la poli&#539;ie.
</p><p>De&#537;i acuzatul a fost condamnat &icirc;n prim&#259; instan&#539;&#259;, mai t&acirc;rziu, &icirc;n 1998, Curtea Suprem&#259; de Justi&#539;ie a rechemat condamnarea, pe motiv c&#259; victima purta blugi str&acirc;n&#537;i &#537;i c&#259; atacatorul nu ar fi putut s&#259; o dezbrace f&#259;r&#259; ajutorul ei. Magistra&#539;ii men&#539;ionau &icirc;n decizia de achitare a violatorului c&#259; dac&#259; eleva s-ar fi dezbr&#259;cat singur&#259; de blugi, nu mai poate fi vorba de un raport sexual f&#259;r&#259; consim&#539;&#259;m&acirc;nt.
</p><p>&Icirc;n urm&#259;toarea zi, femeile din Parlamentul italian au venit &icirc;n &#537;edin&#539;a plenar&#259; a legislativului &icirc;mbr&#259;cate &icirc;n blugi, &icirc;n semn de protest fa&#539;&#259; de decizia Cur&#539;ii Supreme de Justi&#539;ie.&nbsp;</body></html>
</p>                                                    </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="152591">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanroqblnkmftcy"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 750x280 */
                                        ado.slave('adoceanroqblnkmftcy', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                                    </script>
                                    <!--  end slave  -->
                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Youtube & FB”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-carla`s-dreams--interpretare-exceptionala-a-piesei-versus--fanii-l-am-descoperit-pe-carla`s--e-the-motans-152286.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/carla`s-dreams--interpretare-exceptionala-a-piesei-versus--fanii-l-am-descoperit-pe-carla`s--e-the-motans-1524242778.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-20 20:29:10">20 apr 2018, 20:29</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-carla`s-dreams--interpretare-exceptionala-a-piesei-versus--fanii-l-am-descoperit-pe-carla`s--e-the-motans-152286.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (video) Carla`s Dreams, interpretare excepțională a piesei „Versus”. Fanii: „L-am descoperit pe Carla`s, e The Motans”                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-mama--ce-buni-sunt--dansul-a-doi-tineri-din-chisinau-a-ridicat-sala-in-picioare-la-romanii-au-talent-si-toti-au-inceput-sa-danseze-152301.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-mama--ce-buni-sunt--dansul-a-doi-tineri-din-chisinau-a-ridicat-sala-in-picioare-la-romanii-au-talent-si-toti-au-inceput-sa-danseze-1524294528.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-21 13:15:29">21 apr 2018, 13:15</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-mama--ce-buni-sunt--dansul-a-doi-tineri-din-chisinau-a-ridicat-sala-in-picioare-la-romanii-au-talent-si-toti-au-inceput-sa-danseze-152301.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (video) „Mamă, ce buni sunt”. Dansul a doi tineri din Chișinău a ridicat sala în picioare la „Românii au talent” și toți au început să danseze                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-irina-rimes-canta-despre-cel-mai-bun-prieten-in-cea-mai-noua-piesa-eu-ma-am-numai-pe-mine-152294.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-irina-rimes-canta-despre-cel-mai-bun-prieten-in-cea-mai-noua-piesa-eu-ma-am-numai-pe-mine-1524293708.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-21 09:52:16">21 apr 2018, 09:52</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-irina-rimes-canta-despre-cel-mai-bun-prieten-in-cea-mai-noua-piesa-eu-ma-am-numai-pe-mine-152294.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (video) Irina Rimes cântă despre „Cel mai bun prieten” în cea mai nouă piesă: „Eu mă am numai pe mine”                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-un-soarece-mort--gasit-intr-o-paine-de-la-un-producator-autohton--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-152507.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-un-soarece-mort--gasit-intr-o-paine-de-la-franzeluta--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-1524577277.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 16:38:22">24 apr 2018, 16:38</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-un-soarece-mort--gasit-intr-o-paine-de-la-un-producator-autohton--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-152507.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (foto) Un șoarece mort, găsit într-o pâine de la un producător autohton. ANSA s-a autosesizat și a inițiat verificări la întreprinderea de panificație                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-152530.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-1524632380.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-25 08:39:41">25 apr 2018, 08:39</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-152530.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (video) Glumă la Casa Albă: Cum l-a scuturat Donald Trump de „mătreaţă” pe „perfectul” Emmanuel Macron, în faţa jurnaliştilor                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-152591.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-1524660700.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-25 15:48:52">25 apr 2018, 15:48</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/galerie-foto-denim-day-in-parlamentul-republicii-moldova--deputatii-s-au-alaturat-campaniei-si-au-venit-imbracati-in-blugi-la-munca-152591.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (galerie foto) Denim Day în Parlamentul Republicii Moldova. Deputații s-au alăturat campaniei și au venit îmbrăcați în blugi la muncă                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-152530.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-1524632380.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-25 08:39:41">25 apr 2018, 08:39</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-gluma-la-casa-alba-cum-l-a-scuturat-donald-trump-de-matreata-pe-perfectul-emmanuel-macron--in-fata-jurnalistilor-152530.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (video) Glumă la Casa Albă: Cum l-a scuturat Donald Trump de „mătreaţă” pe „perfectul” Emmanuel Macron, în faţa jurnaliştilor                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-un-soarece-mort--gasit-intr-o-paine-de-la-un-producator-autohton--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-152507.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/foto-un-soarece-mort--gasit-intr-o-paine-de-la-franzeluta--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-1524577277.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 16:38:22">24 apr 2018, 16:38</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-un-soarece-mort--gasit-intr-o-paine-de-la-un-producator-autohton--ansa-s-a-autosesizat-si-a-initiat-verificari-la-intreprinderea-de-panificatie-152507.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (foto) Un șoarece mort, găsit într-o pâine de la un producător autohton. ANSA s-a autosesizat și a inițiat verificări la întreprinderea de panificație                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/cum-s-ar-putea-numi-al-treilea-copil-al-ducilor-de-cambridge--cele-mai-populare-variante-sunt-arthur--james-si-albert-152454.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/cum-s-ar-putea-numi-al-treilea-copil-al-ducilor-de-cambridge--cele-mai-populare-variante-sunt-arthur--james-si-albert-1524553498.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 10:02:12">24 apr 2018, 10:02</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/cum-s-ar-putea-numi-al-treilea-copil-al-ducilor-de-cambridge--cele-mai-populare-variante-sunt-arthur--james-si-albert-152454.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Cum s-ar putea numi al treilea copil al ducilor de Cambridge. Cele mai populare variante sunt Arthur, James și Albert                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="152591"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanroxdqqeusqfn"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 300x600 1 */
                                    ado.slave('adoceanroxdqqeusqfn', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                                </script>
                                <!--  end slave  -->
                                                    </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- div id="cc-box" class="padding-top-10 margin-top-10">
                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Curtea de Conturi a Republicii Moldova</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="feedgrabbr_widget" id="fgid_2442b37e0a93be8f0596edb2f"></div>
                </div -->

                <!-- Video Block -->
                <div id="video-block" class="boxed padding-top-10">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Alina Rusu-25.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-152592"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Alina Rusu-25.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/v_bQWK0O8nk"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/v_bQWK0O8nk", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-25 15:46:08"
                                                                      title="25 apr 2018, 15:46">25 apr 2018, 15:46</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="152592"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">366</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-aproximativ-22-de-milioane-de-lei-se-vor-cheltui-pentru-alegerile-din-20-mai--alina-russu-facem-calculele-si-pentru-al-doilea-scrutin-152592.html">
                                                            (video) Aproximativ 22 de milioane de lei se vor cheltui pentru alegerile din 20 mai. Alina Russu: „Facem calculele și pentru al doilea scrutin”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>La alegerile locale din 20 mai a fost identificat un buget de aproximativ 22 de milioane de lei. Potrivit președintelui Comisiei Electorale Centrale, Alina Russu, această sumă va fi alocată la alegerile at&acirc;t din Chișinău, c&acirc;t și din celelante localități unde se vor desfășura&nbsp; &icirc;n aceeași zi.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Screenshot_1-25.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-152534"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Screenshot_1-25.png"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/04/IGP-denim-day.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/04/IGP-denim-day.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-25 09:31:19"
                                                                      title="25 apr 2018, 09:31">25 apr 2018, 09:31</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="152534"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3064</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-denim-day-in-moldova--alexandru-pinzari-astazi-toti-politistii-poarta-blugi-152534.html">
                                                            (video) „Denim Day” în Moldova. Alexandru Pînzari: „Astăzi toți polițiștii poartă blugi”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Polițiștii vor purta astăzi blugi, particip&acirc;nd astfel la&nbsp;<span>campanie de promovarea a toleranței zero față de violența sexuală.</span>&nbsp;Despre aceasta a anunțat astăzi șeful Inspectoratului General de Poliție, Alexandru P&icirc;nzari.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/live-dezbateri-publice-a-candidatilor-pentru-sefia-capitalei-va-rog-sa-ma-alegeti-primar--pentru-ca----1524565876-24.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-152488"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/live-dezbateri-publice-a-candidatilor-pentru-sefia-capitalei-va-rog-sa-ma-alegeti-primar--pentru-ca----1524565876-24.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/cywmibkvBCo"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/cywmibkvBCo", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 13:55:21"
                                                                      title="24 apr 2018, 13:55">24 apr 2018, 13:55</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="152488"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">9308</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-va-rog-sa-ma-alegeti-primar--pentru-ca-----nastase--munteanu--roscov-si-costiuc-la-o-masa-152488.html">
                                                            (video) „Vă rog să mă alegeți primar, pentru că...”. Năstase, Munteanu, Roșcov și Costiuc la o masă                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p class="MsoNormal"><span lang="X-NONE">Primele dezbateri au &icirc;nceput cu prezența a patru candidați la șefia capitalei. Aceștia și-au prezentat programul electoral și pentru ce ar trebui să fie votați de cetățenii capitalei și au răspuns la &icirc;ntrebările puse de concurenții săi electorali, dra și mass media.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/321-24.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-152486"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/321-24.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/J0JcbbnueYE"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/J0JcbbnueYE", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 13:27:56"
                                                                      title="24 apr 2018, 13:27">24 apr 2018, 13:27</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="152486"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">4072</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/foto-video-urmarire-cu-focuri-de-arma-in-romania--un-contrabandist-care-transporta-peste-11-mii-de-pachete-cu-tigari--si-a-abandonat-masina-si-marfa-in-strada-152486.html">
                                                            (foto/video) Urmărire cu focuri de armă în România. Un contrabandist care transporta peste 11 mii de pachete cu țigări, și-a abandonat mașina și marfa în stradă                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Peste&nbsp;11.300 de pachete cu ţigări de contrabandă, &icirc;n valoare totală de 130.000 de lei rom&acirc;nești (572 de mii de lei MDL), au fost cescoperite și confiscate de polițiști. Marfa urmă să ajungă pe piața neagră de desfacere din Rom&acirc;nia.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Grupare criminală specializată în furturi din automobile destructurată de Poliția Capitalei-20180424101442.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-152452"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Grupare criminală specializată în furturi din automobile destructurată de Poliția Capitalei-20180424101442.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/zIJ58dNjvjE"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/zIJ58dNjvjE", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-24 09:54:28"
                                                                      title="24 apr 2018, 09:54">24 apr 2018, 09:54</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="152452"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3646</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-spargeau-automobile-prin-scanarea-sistemelor-de-alarma--trei-barbati--prinsi-in-flagrant-delict-152452.html">
                                                            (video) Spărgeau automobile prin scanarea sistemelor de alarmă. Trei bărbați, prinși în flagrant delict                                                         </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Trei bărbați din Chișinău<span>, cu v&acirc;rstele cuprinse &icirc;ntre 32 şi respectiv 39 de ani, prinși &icirc;n flagrant delict &icirc;n timp ce au pătruns &icirc;ntr-un automobil de model&nbsp;<span>Toyota Yaris</span> și au sustras mai multe bunuri.&nbsp;</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <div id="altfel-box" class="padding-top-10">
                    <div class="feedgrabbr_widget" id="fgid_a721061162812bf2d30c6e763"></div>
                </div>

                <div id="expresul-box" class="padding-top-10 margin-top-10">
                    <div class="feedgrabbr_widget" id="fgid_717ee7c370fcddf2c33c2e67b"></div>
                </div>

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanromirnqxdipi"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk 300x600 2 */
                                    ado.slave('adoceanromirnqxdipi', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7'});
                                </script>
                                <!--  end slave  -->
                                                    </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "152591";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_2442b37e0a93be8f0596edb2f");
                fg_widgets.push("fgid_a721061162812bf2d30c6e763");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <!-- Spot SSO -->
        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>
        <!-- ./END Spot SSO -->

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                                                                <!-- start slave -->
                <div id="adoceanrokdjkbximrs"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk FullScreen */
                ado.slave('adoceanrokdjkbximrs', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7' });
                </script>
                <!--  end slave  -->
                    </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                                                                <!-- start slave -->
                <div id="adoceanrouehhirmfvm"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Youtube  Facebook.Desk RichMedia */
                ado.slave('adoceanrouehhirmfvm', {myMaster: 'WpxXTCSe59QJJkD02QaC5FVQXhtNTvrzH0iYUoeoiDL.H7' });
                </script>
                <!--  end slave  -->
                    </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
