<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep</title>
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
       
       
      
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Anul trecut, un băieţel de 5 ani, prăfuit şi plin de s&amp;acirc;nge, a devenit simbolul tragediei umanitare din Siria, după ce a fost fotografiat la doar c&amp;acirc;teva minute de c&amp;acirc;nd a scăpat cu viaţă &amp;icirc;n urma unui raid aerian. Astăzi, noi imagini cu micuţul Omran au fost date publicităţii, iar copilul arată bine şi este sănătos, scrie BBC.">
       
        <meta property="og:title" content="(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-1496825859.jpg"/>
        <meta property="og:description" content="Anul trecut, un băieţel de 5 ani, prăfuit şi plin de s&amp;acirc;nge, a devenit simbolul tragediei umanitare din Siria, după ce a fost fotografiat la doar c&amp;acirc;teva minute de c&amp;acirc;nd a scăpat cu viaţă &amp;icirc;n urma unui raid aerian. Astăzi, noi imagini cu micuţul Omran au fost date publicităţii, iar copilul arată bine şi este sănătos, scrie BBC."/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-134369.html">
                <meta name="twitter:title" content="(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep">
                <meta name="twitter:description" content="Anul trecut, un băieţel de 5 ani, prăfuit şi plin de s&amp;acirc;nge, a devenit simbolul tragediei umanitare din Siria, după ce a fost fotografiat la doar c&amp;acirc;teva minute de c&amp;acirc;nd a scăpat&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-1496825859.jpg">  
                    
        <link rel="Shortcut Icon" type="image/ico" href="http://unimedia.info/assets/img/favicon.ico">
        <link href='http://unimedia.info/assets/fonts/droidSans/font.css' rel='stylesheet' type='text/css'>
        <link href='http://unimedia.info/assets/fonts/openSans/font.css' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reset.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://unimedia.info/assets/css/print.css" media="print">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/style.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reveal.css?1.5.5"  type="text/css" media="screen">   
        
        <!--
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1044205/u240x340-news', [240, 340], 'div-gpt-ad-1422799896710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<!-- adocean script UNIMEDIA -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- External AdOcean script -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
</script>



<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1451246955166109']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1451246955166109&amp;ev=PixelInitialized" /></noscript>
        <!-- tester -->
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>
        <!-- Gemius tracking code -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '0nI1lC7CFSkBhLiCVRAcscTV71wBpc76bwpMEQtxL_v.l7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- End of Gemius tracking code -->

        <script type="text/javascript" src="http://unimedia.info/assets/js/html5.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery-1.7.2.min.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5" ></script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery.reveal.js?1.5.5"></script>
            
        <!--[if IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie7.css" type="text/css" media="screen"><![endif]-->
        <!--[if lt IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie6.css" type="text/css" media="screen"><![endif]-->

        <script src="http://unimedia.info/assets/js/scrolling/jquery.mousewheel.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/mwheelIntent.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.js?1.5.5"></script>
        <link rel="stylesheet" type="text/css" media="all" href="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.css?1.5.5" />
        <script>
            $(document).ready(function() {
                $('.top-news-scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
                $('#top_tags_scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
            });
        </script>

        
        <script async src="https://cdn.onthe.io/io.js/w41mupL7HJAa"></script> 

    </head>
    <body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTCKV9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTCKV9');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AdOcean -->







        <div id="wrap">
            <div class="ban leaderboard-top marg-top10">
                <div id="adoceanroyloghqnflk"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2016, promo.fish.Unimedia.info.All.990x90 */
						ado.slave('adoceanroyloghqnflk', {myMaster: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7' });
						</script>            </div>
            <div id="ucontent" class="inside">
                <div id="header">
                    <div id="topmenu" class="light-grey">
                        <a class="blue-orange" href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a> | 
                        <a class="blue-orange" href="http://unimedia.info/despre-noi">Despre noi</a> | 
                        <a class="blue-orange" href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a> |
                        <a class="blue-orange" href="http://unimedia.info/publicitate">Publicitate</a> | 
                        <a class="blue-orange" href="http://unimedia.info/contact">Contact</a> | 
                        <a class="blue-orange" href="http://unimedia.info/trimite-stire">Trimite o stire</a> | 
                        <a class="blue-orange" href="http://unimedia.info/rss/news.xml">RSS</a>
                    </div>
                    <div class="clear"></div>
                    <div id="header-stripe" class="relative">
                        <div id="header-weather"><ul class="weatherul" style="margin: 0;padding: 0;">
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/2.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>24°C</strong></span><br/>
                <span style="color: #808080;">Dimineața</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>29°C</strong></span><br/>
                <span style="color: #808080;">Acum</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/2n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>30°C</strong></span><br/>
                <span style="color: #808080;">Deseară</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>20°C</strong></span><br/>
                <span style="color: #808080;">La noapte</span>
            </div>
        </div>
        </li>
         <a class="more_weather" href="http://unimedia.md/meteo"> </a></ul><!--generat la data de 07-06-2017 11:20:02--></div>
                        <div id="social-bar">
                            <iframe src="http://www.facebook.com/plugins/like.php?app_id=212157235474505&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUnimedia-portal-de-%25C5%259Ftiri%2F152134314857145&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
                            <a href="http://twitter.com/unimediamd" class="twitter-follow-button">Follow @unimediamd</a>
                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        </div>
                        <a href="#" id="alege_localitate" class="region-selector grey-gradient-bg no-decoration blue-orange fs11 semi-bold">Național <img src="http://unimedia.info/assets/img/down-arrow.png" alt="Schimbă regiunea" /></a>
                        <div class="light-grey-gradient-bg fs11 noned border7" id="localitatile">
                                                            <ul class="no-list-type item-lister1">
                                                                        <li><a href="#" id="chisinau" rel="Chișinău" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Chișinău</a></li>
                                                                        <li><a href="#" id="straseni" rel="Străşeni" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Străşeni</a></li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="unimedia-logo">
                        <a id="logo" href="http://unimedia.info/">
                            <img src="http://unimedia.info/assets/img/logo.jpg" alt="UNIMEDIA.MD Acasă" />
                        </a>
                    </div>
                    <div id="slogan" class="blue bold georgia">portalul de ştiri<br /> nr. 1 din Moldova</div>

                </div>
              
                <script type="text/javascript">
                    window.site_url       = "http://unimedia.info/";
                    window.locality_token = "cfb85d3142b5cf1e1fe1e237789de139"; 
                </script>

                <script type="text/javascript" src="http://unimedia.info/assets/js/region_news.js?1.5.5" /></script>

                <div id="menu">
<ul>
        <li>
            <a href="http://unimedia.info/"  >Acasă</a>
        </li>
                    <li>
                <a href="http://unimedia.info/politic"  >Politic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/social"  >Social</a>
            </li>
                    <li>
                <a href="http://unimedia.info/economic"  >Economic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/externe"  >Externe</a>
            </li>
                    <li>
                <a href="http://unimedia.info/media-it"  >Media/IT</a>
            </li>
                    <li>
                <a href="http://unimedia.info/auto"  >Auto</a>
            </li>
                    <li>
                <a href="http://unimedia.info/integrare-europeana"  >Integrare Europeană</a>
            </li>
                    <li>
                <a href="http://unimedia.info/md-in-presa-straina"  >MD în presa străină</a>
            </li>
                    <li>
                <a href="http://unimedia.info/cultura-stiinta"  >Cultură/Stiinţă</a>
            </li>
                    <li>
                <a href="http://unimedia.info/sport"  >Sport</a>
            </li>
                    <li>
                <a href="http://unimedia.info/monden" class="actived" >Monden</a>
            </li>
                    <li>
                <a href="http://unimedia.info/youtubeandfacebook"  >Youtube & FB</a>
            </li>
                    <li>
                <a href="http://unimedia.info/toate-stirile"  >Toate știrile</a>
            </li>
            </ul>
</div>
<div id="undermenu"></div>
<div id="undermenuline"></div>
<div class="clear submenu anytext marg-bottom10">
	</div>
<div class="clear">
	<div id="ado-iU48aSF23c7Sb9STXElw9JczP.Ngo3.UV.j5azXRD6X.B7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Billboard (1200x250).Monden */
                        var myVars = localStorage.getItem("minerioData"); if (!myVars) {myVars = ''; }
                        ado.placement({id: 'ado-iU48aSF23c7Sb9STXElw9JczP.Ngo3.UV.j5azXRD6X.B7', server: 'ro.adocean.pl', vars: myVars });
                        </script></div>
                <div class="clear bottom-separator top-separator fs14" id="region_news_container" style="display:none;" >
                                    </div>

                <script id="region-template" type="text/x-handlebars-template">
                    <div class="greyblock bottom-separator">
                        <div class="blueblock white">Știri locale <span style="font-weight:bold" id="full_region_name" >Chișinău</span> <span class="fs10 light-grey">(setează implicit)</span></div>
                    </div>
                    <div id="stiri-locale" class="bordered-block pad5 border7" style="position:relative;">
                    <div class="region_close_button" ><img src="http://st.unimedia.info/content/design/img/closeme.png" alt=""> </div>
                        <div style="width: 500px;margin-right: 15px;" class="left">
                            <img src="{{main_image}}" class="left-image news-image-bordered left" width="250" />
                            <a class="fs18 bold blue-orange" href="{{main_link}}">{{main_title}}</a>
                            <br/>{{{main_preamble}}}                
                        </div>
                        <div class="left fs13 light-grey-gradient-bg pad10" style="width: 640px;">
                            <ul class="no-list-type">
                                <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image1}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link1}}">
                                        {{other_title1}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble1}}}
                                </li>
                               <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image2}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link2}}">
                                        {{other_title2}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble2}}}
                                </li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </script>
<style type="text/css">
    .question {
        margin-bottom: 14px;
    }
    .sondaj {
        position: relative;
    }
    .responseMessage {
        bottom: 0;
        color: white;
        font-size: 14px;
        height: auto;
        max-height: 100px;
        max-width: 100%;
        padding: 20px;
        position: absolute;
        overflow: hidden;
        right: 0;
        width: auto;
    }   
    .responseMessage.success{
        background-color: green;
    }
    .responseMessage.error{
        background-color: red;
    }
</style>

<div id="content">
            <div class="left-container bottom-separator">
            
            
            <div class="news-details bottom-separator" style="margin-top: -1px;">
                <span class="white-v-separator">ora: 11:56, 07 iun 2017</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/vizite.gif"> 580</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/coment.gif"> 0</span>
                            </div>

            <div class="news-banner bn468" >
                <div id="ado-d0Sls4tJTbMFJxBzD8sAezl8jLjQYZCXhdOmBguwM_..X7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Fullbanner (468x60).Monden */
                        ado.placement({id: 'ado-d0Sls4tJTbMFJxBzD8sAezl8jLjQYZCXhdOmBguwM_..X7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <h1 class="bigtitlex2 bold georgia blue">(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep</h1>
            
            <div style="margin-top: 5px;">
                <div class="like-box" >
                    <input type=text id="news_short_link" value='http://uni.md/npX8' class="text-input1" >
                </div>
                <div class="like-box" style="width:180px;" >
                    <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://unimedia.info/stiri/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-134369.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '3', 'caption-ok' : '3', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                </div>
                <div class="like-box" >
                    <div class="fb-like" data-href="http://unimedia.info/stiri/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-134369.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div>
                    <script type="text/javascript">
                        FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
                        FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
                    </script>
                </div>

                <div class="like-box" >
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium"></g:plusone>
                </div>
                <div class="clear" ></div>
                            </div>
            
            <br/>
                    <!--
                    -->
            <div class="image-info left fs11 left-image newsimg">
                                    <div style="position:relative" >
                        <img src="http://st.unimedia.info/content/news/big/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-1496825859.jpg" style="width:348px;" alt="(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep" title="(foto) Băieţelul devenit simbol al tragediei umanitare din Siria, fotografiat din nou. Cum arată acum, după un an de la atacul din Alep" />
                                            </div>
                
                <div class="foto-description clear">
                                                                <span class="fs9 bold"></span>Foto: BBC <br/>
                                    </div>
                                            </div>

            <span class="news-text fs14 anytext content_box">
                <span class="semi-bold"><p>Anul trecut, un băieţel de 5 ani, prăfuit şi plin de s&acirc;nge, a devenit simbolul tragediei umanitare din Siria, după ce a fost fotografiat la doar c&acirc;teva minute de c&acirc;nd a scăpat cu viaţă &icirc;n urma unui raid aerian. Astăzi, noi imagini cu micuţul Omran au fost date publicităţii, iar copilul arată bine şi este sănătos, scrie BBC.</p></span>
                    <p>După aproape un an de la publicarea imaginilor cu băiatul rănit din oraşul Alep, au apărut imagini noi cu Omran Daqneesh. Duminică, acesta a fost fotografiat &icirc;n noua sa casă din oraş, care este acum sub controlul deplin al guvernului, potrivit BBC.
</p><p>&Icirc;n interviurile date jurnaliştilor pro-guvernamentali, tatăl lui Omran s-a pl&acirc;ns că imaginea cu băiatul său a fost folosită drept &bdquo;propagandă&rdquo;.
</p><p><img src="http://storage0.dms.mpinteractiv.ro/media/1/1/4728/16417602/5/dbj8gohumaanlhy.jpg?height=480&width=480" alt="" width="650" />
</p><div class='centered clear' ><div id="ado-qFVWS25oQulQ.jAMefMoWN2ZsYJ2hebCKOmqK3Z3iir.K7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.inArticle Video.Monden */
                    ado.placement({id: 'ado-qFVWS25oQulQ.jAMefMoWN2ZsYJ2hebCKOmqK3Z3iir.K7', server: 'ro.adocean.pl' });
                    </script></div><p>Mohammed Daqneesh a declarat unui reporter de la televiziunea Al-Alam din Iran că opoziţia siriană şi presa internaţională au vrut să-l folosească pe Omran pentru a-l ataca pe preşedintele Bashar al-Assad.
</p><p><img src="http://storage0.dms.mpinteractiv.ro/media/1/1/4728/16417602/6/dbsmjenxgaeutza.jpg?height=340&width=604" alt="" />
</p><p>&bdquo;Au vrut să promoveze vărsarea de s&acirc;nge şi să-şi publice fotografiile",&nbsp;a adăugat el.
</p><p>Daqneesh a declarat că se afla &icirc;n casă &icirc;mpreună cu fiul său de cinci ani atunci c&acirc;nd au fost loviţi pe 17 august şi a adăugat că Omran a suferit doar răni minore şi că s&acirc;ngele de pe fiul său era picurat de pe una din rănile sale.
</p><p>Fotografia cu Omran Daqneesh, un băieţel sirian &icirc;n v&acirc;rstă de doar cinci ani, plin de s&acirc;nge şi de praf, care priveşte fix, confuz şi fără de speranţă, a devenit &icirc;n scurt timp simbolul tragediei umanitare din Siria. Băieţelul a fost fotografiat la doar c&acirc;teva minute după ce a scăpat cu viaţă &icirc;n urma unui raid aerian care a distrus apartamentul &icirc;n care locuia cu familia sa &icirc;n cartierul Qaterji al oraşului sirian Alep.
</p><p><img src="http://storage0.dms.mpinteractiv.ro/media/1/1/4728/16417602/4/hepta-2524097.jpg?height=397&width=604" alt="" />
</p><p>&bdquo;De obicei sunt leşinaţi sau pl&acirc;ng. &Icirc;nsă Omran stătea acolo, lipsit de glas, cu privirea goală, era ca şi cum nu pricepea foarte bine ceea ce tocmai se &icirc;nt&acirc;mplase,"&nbsp;a spus bărbatul care l-a fotografiat.</p>                </span>
                <div class="unimedia-title" style="display:none">http://unimedia.info/stiri/foto-baietelul-devenit-simbol-al-tragediei-umanitare-din-siria--fotografiat-din-nou--cum-arata-acum--dupa-un-an-de-la-atacul-din-alep-134369.html</div>
            
            <div class="more-news-info top-separator">
                                <div class=" half  white-bg">
                                        <div class="greyblock top-separator">
                        <div class="blueblock white">Distribuie</div>
                    </div>
                    <div id="share-news-widget" class="centered top-separator">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f21623d5ed7e774"></script>
                        <!-- AddThis Button END -->
                    </div>
                                    </div>
                                <div class="halfend">
                    <div class="greyblock top-separator">
                        <div class="blueblock white">Alte opțiuni</div>
                    </div>
                    <div id="more-news-info-options" class="top-separator">
                        <ul class="no-list-type fs14">
                            <li>
                                <a href="#" id="report" class="red-bordo">Raportează greșeală în știre</a>
                            </li>
                            <li>
                                <a href="#" class="blue-orange" onclick="window.print();return false;">Printează</a>
                            </li>
                        </ul>
                    </div>
                </div>
                                <div class="clear"></div>
            </div>
            
            <div class="clear news-banner marg-top10" >
                <div id="ado-1UJaPH.hU0EZuxKOb0mi.oDNY3dXTRJZXJVJm8TkhW3.47"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.700x250.Monden */
                        ado.placement({id: 'ado-1UJaPH.hU0EZuxKOb0mi.oDNY3dXTRJZXJVJm8TkhW3.47', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <div class="clear marg-top10" >
                <div class="half-banner left" >
                    <div id="ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 1 */
            ado.placement({id: 'ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17', server: 'ro.adocean.pl' });
            </script>                </div>
                <div class="half-banner right">
                    <div id="ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 2 */
            ado.placement({id: 'ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7', server: 'ro.adocean.pl' });
            </script>                </div>
            </div>
            <div class="clear"></div>
                                            <div class="greyblock top-separator">
                    <div class="blueblock white">Comentarii (0)</div>
                </div>

                <div id="comments" class="border10 pad5 fs13 bordered-block">
                                        <div class="clear top-separator"></div>
                        <div id="lastCommentBox" class="pad10 grey-bg">
        <div class="white-bg pad10">
            <h4 class="grey">Login</h4>
            <form action="http://unimedia.info/auth" method="POST" >
                <br/>
                <span class="grey bold">Email:</span><br/>
                <input type="text" class="text-input1 email-input" name="email" value="email"/><br/>
                <span class="grey bold">Parola:</span><br/>
                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                <input type="hidden" name="location" class="auth-location" value="bottom">
                <input type="submit" class="button2" value="Logare" />
                <br/><br/>
                <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                <br/>
                <table cellpadding="2" border="0">
                    <tr>
                        <td>
                            <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                            </a>
                        </td>
                    </tr>
                </table>
            </form>
        </div>
        <div class="clear"></div>
    </div>

                    <!-- Popup-urile  -->
                    <!-- Alerta pentru votarea dubla a unui comentariu -->
                    <div id="modal-reported" class="reveal-modal">
                        <h3>Doriți să raportați acest comentariu?</h3>
                        <br><br>
                        <p class="fs14"><center> <button class="cupid-green">Da</button> <button class="clean-gray">NU</button></center></p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-voted" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Puteți vota o singură dată pentru un comentariu</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-login-error" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Adresa de email sau parola au fost introduse greșit</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="modal-login" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <h4 class="grey">Pentru a putea vota trebuie să vă logați</h4>
                                <form>
                                    <br/>
                                    <table>
                                        <tr>
                                            <td>
                                                <span class="grey bold">Email:</span><br/>
                                                <input type="text" class="text-input1 email-input" name="user" value="email" /><br/>
                                            </td>
                                            <td>
                                                <span class="grey bold">Parola:</span><br/>
                                                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                                            </td>
                                        </tr>
                                        <tr colspan="2">
                                            <td>
                                                <input type="hidden" name="location" class="auth-location" value="popup">
                                                <input type="hidden" name="modal_comment_id" class="modal-comment-id" value="0">
                                                <input type="submit" class="button2 login-to-respond" value="Logare"  />
                                                <br/><br/>
                                                <a href="http://unimedia.info/signup" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                                            </td>
                                        </tr>
                                    </table>
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="report-error" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <form>
                                    <label for="message">Indicați fragmentul de text în care apare greșeala</label><br>
                                    <textarea name="message" id="error-message-box"></textarea>
                                    <input type="hidden" id="error-url" name="url" value="unimedia.info/stiri/foto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">
                                    <input type="hidden" name="token" value="b030ce676eb822dd75a3811b3c8e9bba" id="rtoken">
                                    <input type="button" class="button2 submit-error" value="Expediaza">
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    
                    <!-- Sfirsit-ul popup-urilor -->
                    <script type="text/javascript">
                        window.unimedia_base_url = 'http://unimedia.info/';
                        window.unimedia_mod      = 'news';
                        window.resID             = '134369';

                                                    window.unimedia_auth = false;
                            window.nick = "{{nick}}";
                                            </script>
                    <!-- Comments  -->
                    <script src="http://unimedia.info/assets/js/comments.js?1.5.5"></script>                    <script src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5"></script>
                    <!-- Include Handlebar tempaltes -->
                    <script id="template-login" type="text/x-handlebars-template">
<div id="lastCommentBox" class="pad10 grey-bg">
    <div class="white-bg pad10">
        <h4 class="grey">Login</h4>
        <form>
            <br/>
            <span class="grey bold">Email:</span><br/>
            <input type="text" class="text-input1 email-input" name="email" value="email" /><br/>
            <span class="grey bold">Parola:</span><br/>
            <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
            <input type="hidden" name="location" class="auth-location" value="comments">
            <input type="hidden" name="modal_comment" class="modal-comment-id" value="0">
            <input type="submit" class="button2 login-to-respond" value="Logare"  />
            <br/><br/>
            <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
            <br/>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </form>
    </div>
    <div class="clear"></div>
</div>
</script>                    <script id="template-comment" type="text/x-handlebars-template">
<div id="addcomment" class="pad10 grey-bg top-separator">
    <div class="white-bg pad10 grey">
            <form action="http://unimedia.info/comments" method="POST">
                           <b class="blue">{{nick}}</b> spune: 
                <input type="hidden" name="poster" value="self">
                        <textarea rows="8" cols="65" class="comment-box" name="comment"></textarea><br/>
            <input type="hidden" value="{{rsto}}" id="rsTo" name="rsto">
            <input type="hidden" value="{{mod}}" id="mod" name="mod">
            <input type="hidden" value="{{resID}}" id="resID" name="resID">
            <span class="fs11 light-grey charCounter"><b>0</b> din 1000 caractere</span><br />
            <span style="font-size: 11px;color: #AFAFAF;">
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_red.png"> - comentariu raportat 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_grey.png"> - comentariu sters 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_silver.png"> - comentariu simplu 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_green.png"> - comentariu validat
            </span>
            <br/><br/>
                            Alege o semnătură: <select name="signature" id="signature" style="width: 200px;">
                    <option value="0" selected="selected">Nicio semnatură</option>
                                            <option value="6" >Sunt cetățean activ</option>
                                    </select><br><br>
                        <input type="submit" class="button1 addCommentButton" value="Adaugă" /> 
            <br/><br/>
            Înainte de a plasa un comentariu va rugăm să va familiarizaţi cu <a href="#" class="blue-orange">termenii şi conditiile</a> comentariilor pe UNIMEDIA
        </form>
        </div>
    <div class="clear"></div>
</div>

</script>                </div>
                                    </div>

    <div class="center-column">
        
        <div class="ban marg-bottom15 pad-bottom10  centered">
            <div class="numbers-promo-placeholder" 
                            data-numbers-subpage="7_207_1054" 
                            data-numbers-type="vertical" 
                            style="width: 240px; height: 320px;"></div>
                            <script src="https://numbers.md/numbers-loader.js"></script>        </div>

        <div class="greyblock clear">
            <div class="blueblock white">Monden </div>
        </div>
        <div id="related-news">
            <ul class="no-list-type">
                &nbsp;
                                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/sotia-lui-george-clooney-a-nascut-gemeni-1496814291.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/sotia-lui-george-clooney-a-nascut-gemeni-134352.html" class="blue-orange fs16 bold no-decoration">Soția lui George Clooney a născut gemeni</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 08:43, 07 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 956                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-o-familie-fericita--jeniffer-lopez--alex-rodriguez-si-copiii-lor--impreuna-la-piscina-1496762186.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-o-familie-fericita--jeniffer-lopez--alex-rodriguez-si-copiii-lor--impreuna-la-piscina-134338.html" class="blue-orange fs16 bold no-decoration">(foto) O familie fericită. Jeniffer Lopez, Alex Rodriguez și copiii lor, împreună la piscină</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:23, 06 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 5765                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/o-colectie-de-fashion-semnata-de-heidi-klum-va-fi-disponibila-intr-un-lant-german-de-magazine-in-europa-si-statele-unite-1496753397.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/o-colectie-de-fashion-semnata-de-heidi-klum-va-fi-disponibila-intr-un-lant-german-de-magazine-in-europa-si-statele-unite-134327.html" class="blue-orange fs16 bold no-decoration">O colecție de fashion semnată de Heidi Klum va fi disponibilă într-un lanț german de magazine în Europa și Statele Unite</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:48, 06 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1189                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/cine-ar-castiga-intr-o-lupta-wonder-woman-vs--thor-wonder-woman--raspunde-chris-hemsworth-1496724364.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/cine-ar-castiga-intr-o-lupta-wonder-woman-vs--thor-wonder-woman--raspunde-chris-hemsworth-134284.html" class="blue-orange fs16 bold no-decoration">Cine ar câștiga într-o luptă Wonder Woman vs. Thor? Wonder Woman, răspunde Chris Hemsworth</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 07:43, 06 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1234                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-loredana-a-ajuns-in-tibet-si-s-a-intalnit-cu-dalai-lama-voiam-sa-i-spun-ca-l-iubesc-si-voiam-sa-simta-ca-dragostea-mea-1496678701.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-loredana-a-ajuns-in-tibet-si-s-a-intalnit-cu-dalai-lama-voiam-sa-i-spun-ca-l-iubesc-si-voiam-sa-simta-ca-dragostea-mea-134277.html" class="blue-orange fs16 bold no-decoration">(foto) Loredana a ajuns în Tibet și s-a întâlnit cu Dalai Lama: Voiam să-i spun că-l iubesc şi voiam să simtă că dragostea mea</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 19:58, 05 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 4319                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-cantecul-don`t-look-back-in-anger-al-oasis-a-devenit-un-imn-impotriva-terorii-in-marea-britanie-1496666548.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-cantecul-don`t-look-back-in-anger-al-oasis-a-devenit-un-imn-impotriva-terorii-in-marea-britanie-134256.html" class="blue-orange fs16 bold no-decoration">(video) Cântecul „Don`t Look Back In Anger” al Oasis a devenit un imn împotriva terorii în Marea Britanie</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:41, 05 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2561                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-a-avut-parte-de-o-surpriza-grandioasa--la-aniversarea-unui-an-de-casatorie--xenia-deli--surprinsa-de-sot-1496663680.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-a-avut-parte-de-o-surpriza-grandioasa-la-aniversarea-unui-an-de-casatorie--xenia-deli--placut-surprinsa-de-sot-134253.html" class="blue-orange fs16 bold no-decoration">(foto) A avut parte de o surpriză grandioasă la aniversarea unui an de căsătorie. Xenia Deli, plăcut surprinsă de soț</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 14:53, 05 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 6673                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/ce-ne-pregatesc-designerii-autohtoni-pentru-fashion-soiree-2017-1496643974.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/ce-ne-pregatesc-designerii-autohtoni-pentru-fashion-soiree-2017-134224.html" class="blue-orange fs16 bold no-decoration">Ce ne pregătesc designerii autohtoni pentru Fashion Soiree 2017</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 09:24, 05 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1583                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-concertul-caritabil-al-arianei-grande-suma-record-pentru-victimele-atacului-din-manchester--justin-bieber-in-lacrimi--emotie-pe-scena-si-omagii-aduse-celor-care-au-murit-1496638584.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-concertul-caritabil-al-arianei-grande-suma-record-pentru-victimele-atacului-din-manchester--justin-bieber-in-lacrimi--emotie-pe-scena-si-omagii-aduse-celor-care-au-murit-134215.html" class="blue-orange fs16 bold no-decoration">(video) Concertul caritabil al Arianei Grande: Sumă-record pentru victimele atacului din Manchester, Justin Bieber în lacrimi, emoţie pe scenă şi omagii aduse celor care au murit</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 07:51, 05 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 5089                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-au-ajuns-in-republica-moldova--the-prodigy--intalniti-cu-paine-si-sare-la-aeroport-1496503930.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-au-ajuns-in-republica-moldova--the-prodigy--intalniti-cu-paine-si-sare-la-aeroport-134192.html" class="blue-orange fs16 bold no-decoration">(foto) Au ajuns în Republica Moldova. The Prodigy, întâlniți cu pâine și sare la aeroport</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:30, 03 iun 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 9078                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 1                            </span>
                        </div>
                    </li>
                                                </ul>
           
        </div>

		<div class="clear ban centered marg-bottom15 marg-top15" >
			<div id="ado-NGLggc2dd98spBcugf2vdJ6jHUlxlkd1JuSlP46Xc5r.k7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2015, interakt_md.UNIMEDIA.HalfPage (300x600).Monden */
						ado.placement({id: 'ado-NGLggc2dd98spBcugf2vdJ6jHUlxlkd1JuSlP46Xc5r.k7', server: 'interaktmd.adocean.pl' });
						</script>		</div>

        <div class="clear ban centered marg-bottom15 marg-top15" >
            <div id="ado-U_r1yApujbcrRH9ZXSCZ06NKs31KzzJppBiJuTdCg3X.G7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Banner (300x600).Monden */
                    ado.placement({id: 'ado-U_r1yApujbcrRH9ZXSCZ06NKs31KzzJppBiJuTdCg3X.G7', server: 'ro.adocean.pl' });
                    </script>        </div>


    </div>
    <div class="right-column">
        &nbsp;
        <div class="greyblock">
    <div class="blueblock white">Căutare</div>
</div>
<div id="cautare">
<!--
    <form action="http://unimedia.info/cautare" method="POST" >
        <input type="text" name="searched_text" value="Cuvinte cheie" class="text-input1 s" onblur="if(this.value=='') this.value='Cuvinte cheie';" onfocus="if(this.value=='Cuvinte cheie') this.value='';" />
        <input type="submit" class="button1 b" value="Go" />
    </form>
-->
<form action="http://unimedia.info/cautare" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="21" />
    <input type="submit" name="sa" value="Caută" class="button2" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>


</div>
            <div class="greyblock top-separator">
            <div class="blueblock white">Login</div>
        </div>
        <div id="login">
            <form action="http://unimedia.info/auth" method="POST">
                <input type="text" name="email" value="email" class="text-input1 e email-input" />
                <input type="password" name="password" value="parola" class="text-input1 p password-input" />
                <input type="submit" class="button2 b" value="Login" />
            </form>
            <a href="http://unimedia.info/cont-nou" class="fs11 blue-orange">Creează cont</a> |
            <a href="http://unimedia.info/resetare-parola" class="fs11 blue-orange">Ai uitat parola?</a>
            <br>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2Ffoto-Baietelul-devenit-simbol-al-tragediei-umanitare-din-Siria-fotografiat-din-nou.-Cum-arata-acum-dupa-un-an-de-la-atacul-din-Alep-134369.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </div>
    
<div class="right-banner marg-top10" >
    </div>

<div class="clear marg-top15 greyblock">
    <div class="blueblock white">Top taguri</div>
</div>

    <div class="anytext top-tags" id="top_tags_scroll" >
        <ul>
                    <li><a href="http://unimedia.md/tag/arestarea-lui-chirtoaca" style="font-size:20px;" >Arestarea lui Chirtoacă</a></li>
                    <li><a href="http://unimedia.md/tag/chirtoaca-dorin" style="font-size:19px;" >Dorin Chirtoacă</a></li>
                    <li><a href="http://unimedia.md/tag/sandu-maia" style="font-size:18px;" >Maia Sandu</a></li>
                    <li><a href="http://unimedia.md/tag/shor-ilan" style="font-size:17px;" >Ilan Shor</a></li>
                    <li><a href="http://unimedia.md/tag/dodon-igor" style="font-size:16px;" >Igor Dodon</a></li>
                    <li><a href="http://unimedia.md/tag/vladimir-plahotniuc" style="font-size:15px;" >Plahotniuc Vladimir</a></li>
                </ul>
    </div>

<div class="blog_files" >
    <div class="greyblock top-separator">
        <div class="blueblock white">Blogs.UNIMEDIA</div>
    </div>

    	<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://citesc.blog" target="_blank" >
				Citesc.Blog
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/citesc_blog.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18583" target="_blank">
				Dorian Furtună despre educație și BAC. Fragment din cartea „Cugetările unui (ne)cunoscut”			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18581" target="_blank">
				Компромат любой ценой			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18580" target="_blank">
				Ședință în componență nouă a Consiliului Suprem de Securitate			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://citesc.blog" target="_blank" >
				Citesc.Blog
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/citesc_blog.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18579" target="_blank">
				„Fata cu vise alb-negru” de Andreea Russo. Recenzie GoodRead.ro			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18578" target="_blank">
				„Întrebați-l pe Dodon…” sau cum a făcut Putin haz pe seama macacului său de companie			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18577" target="_blank">
				Ce atitudine trebuie să avem despre bani și răspunsul la întrebarea DE CE, cu Andrei Spînu			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18576" target="_blank">
				Am avut o întrevedere cu Ambasadorul Extraordinar şi Plenipotențiar al Republicii Turcia în Moldova,&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18575" target="_blank">
				Moldovenii, religia și biserica			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18571" target="_blank">
				Fautor s-a impus cu 5 medalii la Portugal Wine Trophy			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18567" target="_blank">
				IOHANNIS LA WASHINGTON ÎNSEAMNĂ UN AL DOILEA MANDAT LA COTROCENI			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18566" target="_blank">
				Pentru Oficial.md – „Odată și odată adevărul istoric va triumfa, în pofida tuturor impedimentelor’’			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18561" target="_blank">
				Complexul ”5 izvoare” de la Trifești, Rezina			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18555" target="_blank">
				O ședinţă importantă la Curtea de Conturi			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18552" target="_blank">
				Catastrofa Ghimpu și una dintre tragicele ei consecințe,  Dorin Chirtoacă			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18547" target="_blank">
				От провала — к катастрофе			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18548" target="_blank">
				Radiografia vinurilor moldovenești medaliate la Decanter			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18542" target="_blank">
				DESTRĂMAREA PÂNĂ LA CAPĂT. DRAGĂ CORINA FUSU…			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18540" target="_blank">
				 BINOMUL ROMÂNESC TRECE PRUTUL			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18534" target="_blank">
				Țara noastră, România, primește ajutor CONSISTENT de la SUA. Rusia ar trebui să TREMURE 			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18532" target="_blank">
				Hârtia cu cele 10 puncte			</a>
	    </div>
	</div>
	</div>


<div class="clear" >
    <div class="greyblock">
        <div class="blueblock white">Parteneri</div>
    </div>
    <div class="anytext fs12">
        <ul class="partners" >
            <li><a href="http://news.yam.md" target="_blank">News.Yam.md</a></li>
            <li><a href="http://www.deca.md" target="_blank">Deca-Press</a></li>
            <li><a href="http://www.info-prim.md" target="_blank">Info-Prim Neo</a></li>
            <li><a href="http://www.viitorul.org" target="_blank">IDIS Viitorul</a></li>
            <li><a href="http://www.nato.md" target="_blank">CID NATO</a></li>
            <li><a href="http://www.agenda.md" target="_blank">Agenda MD</a></li>
        </ul>
    </div>
    <hr style="width: 150px; clear: both;" noshade="noshade" size="1" />
</div>


<div class="centered ban" >

<!--     <div style="margin-left:20px" >
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/agendamd/agenda.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/agendamd/agenda.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
        
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/fisc/120x90.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/fisc/120x90.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
    </div> -->
    <a href="http://www.seolium.com/ro/" target="_blank">
        <img src="http://st.unimedia.info/content/banner/seo.png" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://agenda.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/agenda.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://www.expert-grup.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/expert-grup.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>

    <a href="http://www.viitorul.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/banner-idis.gif" style="margin-bottom:5px;" border="0" />
    </a>  
    
    <a href="http://www.nato.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/nato.gif" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.deca.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/deca.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.info-prim.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/ipn.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.basarabeni.ro" target="_blank">
        <img src="http://st.unimedia.info/content/banner/basarabeniro.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.aiesec.md " target="_blank">
        <img src="http://st.unimedia.info/content/banner/aiesec.jpg" style="margin-bottom:5px;" border="0" alt="AIESEC Moldova"  />
    </a>
    <a href="http://www.gibcluj.ro" target="_blank">
        <img src="http://www.gibcluj.ro/tl_files/gib/img/agentii_stiri/logo_gib_120x90px.png" style="margin-bottom:5px;" border="0" />
    </a>

</div>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
    (function($, window, undefined){
        $(document).ready(function(){
            var questionsLimits = [];

            // auto select new answer if user type something
            $('.new_answer').unbind('focus').bind('focus', function()
            {
                var val = $(this).val();
                $('.new_answer').unbind('change').bind('change', function(){
                    var $this = $(this);
                    var $new_answer_check = $(this).parents('.question').find('.new_answer_check');
                    if( (val.length === 0 && $this.val().length > 0) || ( val.length > 0 && $this.val().length === 0 ) )
                    {
                        $new_answer_check.click();
                    }
                                
                });  
            });

            // function to disable/enable new answe input, clear the input
            function checkNewAnswer($parent, limit)
            {
                if( $parent === undefined || limit === undefined) return;
                if( limit > 0 ) {
                    $parent.find('.new_answer').removeAttr('disabled');
                } 
                else if( !$parent.find('.new_answer_check').is(':checked') )
                {
                    $parent.find('.new_answer').val('');
                    $parent.find('.new_answer').attr('disabled', true);
                }
            }

            // Check the count of checkboxex selected
            for( var id in questionsLimits )
            {
                (function(id, limits){
                    var limit = limits[id];
                    $(".question"+id+'[type=checkbox]').unbind('change').bind('change', function(){
                        var $this = $(this);
                        var $parent = $this.parents('.question');
                        if( $this.is(':checked') )
                        {
                            if( limits[id] > 0 )
                            {
                                limits[id]--;
                                checkNewAnswer($parent, limits[id]);
                            } else 
                            {
                                $this.removeAttr('checked');
                            }
                        } else {
                            limits[id]++;
                            checkNewAnswer($parent, limits[id]);
                        }
                    });
                })(id, questionsLimits)
            }

            // clear the new_answer field if user selects another asnwer
            $(".question input[type=radio]").not('.new_answer_check').unbind('change').bind('change', function(){
                var $this   = $(this);
                var $parent = $this.parents('.question');
                $parent.find('.new_answer').val('');
            });

            $(".pollForm").unbind().bind('submit', function(e){
                e.preventDefault();
                var $this = $(this);
                
                $.ajax({
                    url: '/sondaj/api/vote',
                    type: 'POST',
                    data: $this.serialize(),
                })
                .done(function(data) {
                    if( !data ) return;
                    var $response = $('.responseMessage');
                    if( data['success'] && data['details']['message'])
                    {
                        $response.addClass('success').text(data['details']['message']);
                    } else {
                        if( data['details']['message'] )
                        {
                            $response.addClass('error').text(data['details']['message']);
                        }
                    }
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                })
                .fail(function() {
                    var $response = $('.responseMessage');
                    $response.addClass('error').text('Ne pare rău, a intervenit o eroare. Încercați mai tîrziu.');
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                });
            });
            $('#news_short_link').mouseup(function(){
                $(this).select(); 
            });

        });
    })(jQuery, this, undefined);
</script>
                <div class="clear"></div>
                <div class="blue-separator"></div>
                <ul id="footer-menu" class="no-list-type fs12 center centered">
                    <li class="inline-block"><a href="#" class="blue-orange">Acasă</a></li>
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/politic" class="blue-orange">Politic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/social" class="blue-orange">Social</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/economic" class="blue-orange">Economic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/externe" class="blue-orange">Externe</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/media-it" class="blue-orange">Media/IT</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/auto" class="blue-orange">Auto</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/integrare-europeana" class="blue-orange">Integrare Europeană</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/md-in-presa-straina" class="blue-orange">MD în presa străină</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/cultura-stiinta" class="blue-orange">Cultură/Stiinţă</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/sport" class="blue-orange">Sport</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/monden" class="blue-orange">Monden</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/youtubeandfacebook" class="blue-orange">Youtube & FB</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/toate-stirile" class="blue-orange">Toate știrile</a>
                    </li>    
                                    </ul>
                <div class="categ-other-news-separator">&nbsp;</div>
                <div id="footer-pages" class="fs13">
                    <img src="http://unimedia.info/assets/img/logo_footer.gif" style="margin-top: -4px;" />
                    <ul class="footer-list no-list-type fs12 anytext">
                        <li class="inline-block"><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                        <li class="inline-block"><a href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/contact">Contact</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/trimite-stire">Trimite o stire</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/rss/news.xml">RSS</a></li>
                    </ul>

                    <div id="cautare">
                        <form action="http://unimedia.info/cautare" id="cse-search-box">
                          <div>
                            <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
                            <input type="hidden" name="cof" value="FORID:10" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" size="21" />
                            <input type="submit" name="sa" value="Caută" class="button1" />
                          </div>
                        </form>
                        <script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>
                    </div>
                </div>
            </div>
        <div class="all-footer">
            <div class="clear top-align">
                <div class="inline-block " >
                <!-- <div id="footer-copyright" class="fs12 inline-block left">&copy;2017</div> -->
                 <div class="centered" style="width:1200px; padding-top:20px;">
                  <script type="text/javascript">t_rid="unimd";</script>
                    <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js">&#160;</script>
                    <noscript>
                        <a href="http://www.trafic.ro/top/?rid=unimd" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=unimd" alt=''/></a>
                    </noscript>
                    <script type="text/javascript">
                        var sc_project=557910;
                        var sc_partition=1;
                    </script>
                </div>
            </div>
        </div>
        </div>
        <script type="text/javascript" src="http://unimedia.info/assets/js/custom.js"></script>
        
        <script language="JavaScript">
            function makeVis() 
            {
                document.getElementById('floatingbanner').style.display = "none";
            }
            
            $(document).ready(function()
            {
                $("#floatingbanner").css('display', 'block');

                $(".aff_link").hover(function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);
                },function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);                    
                });
            });
        </script>

        <div style="z-index:2000;" >
            <div id="ado-6hHqiXSe45IIpy1r1FXLo4U87.4dpF.tX50PpsFNbpf.V7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Toplayer (RichMedia).Monden */
                        ado.placement({id: 'ado-6hHqiXSe45IIpy1r1FXLo4U87.4dpF.tX50PpsFNbpf.V7', server: 'ro.adocean.pl' });
                        </script>            <div id="ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2012, interakt_md.interakt.md.unimedia.md.Floating (Toplayer) */
            ado.placement({id: 'ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77', server: 'interaktmd.adocean.pl' });
            </script>
        </div>
    </body>
</html>
