<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni</title>
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
       
       
      
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Pentru că nimeni nu s-a așteptat că iarna se va &amp;icirc;ntoarce &amp;icirc;napoi pentru c&amp;acirc;teva zile la mijloc de aprilie, situația pe traseul Chișinău &amp;ndash; Leușeni a fost foarte proastă &amp;icirc;ncep&amp;acirc;nd cu seara lui 20 aprilie.&amp;nbsp;">
       
        <meta property="og:title" content="Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-1492873197.jpg"/>
        <meta property="og:description" content="Pentru că nimeni nu s-a așteptat că iarna se va &amp;icirc;ntoarce &amp;icirc;napoi pentru c&amp;acirc;teva zile la mijloc de aprilie, situația pe traseul Chișinău &amp;ndash; Leușeni a fost foarte proastă &amp;icirc;ncep&amp;acirc;nd cu seara lui 20 aprilie.&amp;nbsp;"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-131918.html">
                <meta name="twitter:title" content="Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni">
                <meta name="twitter:description" content="Pentru că nimeni nu s-a așteptat că iarna se va &amp;icirc;ntoarce &amp;icirc;napoi pentru c&amp;acirc;teva zile la mijloc de aprilie, situația pe traseul Chișinău &amp;ndash; Leușeni a fost foarte proastă &amp;icirc;ncep&amp;acirc;nd&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-1492873197.jpg">  
                    
        <link rel="Shortcut Icon" type="image/ico" href="http://unimedia.info/assets/img/favicon.ico">
        <link href='http://unimedia.info/assets/fonts/droidSans/font.css' rel='stylesheet' type='text/css'>
        <link href='http://unimedia.info/assets/fonts/openSans/font.css' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reset.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://unimedia.info/assets/css/print.css" media="print">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/style.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reveal.css?1.5.5"  type="text/css" media="screen">   
        
        <!--
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1044205/u240x340-news', [240, 340], 'div-gpt-ad-1422799896710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<!-- adocean script UNIMEDIA -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- External AdOcean script -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
</script>



<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1451246955166109']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1451246955166109&amp;ev=PixelInitialized" /></noscript>
        <!-- tester -->
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>
        <!-- Gemius tracking code -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'd12QzYLq.1qXxWmF87nY49U5XowBlvuNItPQTDtqL43.V7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- End of Gemius tracking code -->

        <script type="text/javascript" src="http://unimedia.info/assets/js/html5.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery-1.7.2.min.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5" ></script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery.reveal.js?1.5.5"></script>
            
        <!--[if IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie7.css" type="text/css" media="screen"><![endif]-->
        <!--[if lt IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie6.css" type="text/css" media="screen"><![endif]-->

        <script src="http://unimedia.info/assets/js/scrolling/jquery.mousewheel.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/mwheelIntent.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.js?1.5.5"></script>
        <link rel="stylesheet" type="text/css" media="all" href="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.css?1.5.5" />
        <script>
            $(document).ready(function() {
                $('.top-news-scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
                $('#top_tags_scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
            });
        </script>

        
        <script async src="https://cdn.onthe.io/io.js/w41mupL7HJAa"></script> 

    </head>
    <body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTCKV9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTCKV9');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AdOcean -->







        <div id="wrap">
            <div class="ban leaderboard-top marg-top10">
                <div id="adoceanroyloghqnflk"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2016, promo.fish.Unimedia.info.All.990x90 */
						ado.slave('adoceanroyloghqnflk', {myMaster: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7' });
						</script>            </div>
            <div id="ucontent" class="inside">
                <div id="header">
                    <div id="topmenu" class="light-grey">
                        <a class="blue-orange" href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a> | 
                        <a class="blue-orange" href="http://unimedia.info/despre-noi">Despre noi</a> | 
                        <a class="blue-orange" href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a> |
                        <a class="blue-orange" href="http://unimedia.info/publicitate">Publicitate</a> | 
                        <a class="blue-orange" href="http://unimedia.info/contact">Contact</a> | 
                        <a class="blue-orange" href="http://unimedia.info/trimite-stire">Trimite o stire</a> | 
                        <a class="blue-orange" href="http://unimedia.info/rss/news.xml">RSS</a>
                    </div>
                    <div class="clear"></div>
                    <div id="header-stripe" class="relative">
                        <div id="header-weather"><ul class="weatherul" style="margin: 0;padding: 0;">
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>10°C</strong></span><br/>
                <span style="color: #808080;">Acum</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/3n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>7°C</strong></span><br/>
                <span style="color: #808080;">Deseară</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/3n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>3°C</strong></span><br/>
                <span style="color: #808080;">La noapte</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/9.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>4°C</strong></span><br/>
                <span style="color: #808080;">Dimineața</span>
            </div>
        </div>
        </li>
         <a class="more_weather" href="http://unimedia.md/meteo"> </a></ul><!--generat la data de 22-04-2017 16:20:01--></div>
                        <div id="social-bar">
                            <iframe src="http://www.facebook.com/plugins/like.php?app_id=212157235474505&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUnimedia-portal-de-%25C5%259Ftiri%2F152134314857145&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
                            <a href="http://twitter.com/unimediamd" class="twitter-follow-button">Follow @unimediamd</a>
                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        </div>
                        <a href="#" id="alege_localitate" class="region-selector grey-gradient-bg no-decoration blue-orange fs11 semi-bold">Național <img src="http://unimedia.info/assets/img/down-arrow.png" alt="Schimbă regiunea" /></a>
                        <div class="light-grey-gradient-bg fs11 noned border7" id="localitatile">
                                                            <ul class="no-list-type item-lister1">
                                                                        <li><a href="#" id="chisinau" rel="Chișinău" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Chișinău</a></li>
                                                                        <li><a href="#" id="straseni" rel="Străşeni" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Străşeni</a></li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="unimedia-logo">
                        <a id="logo" href="http://unimedia.info/">
                            <img src="http://unimedia.info/assets/img/logo.jpg" alt="UNIMEDIA.MD Acasă" />
                        </a>
                    </div>
                    <div id="slogan" class="blue bold georgia">portalul de ştiri<br /> nr. 1 din Moldova</div>

                </div>
              
                <script type="text/javascript">
                    window.site_url       = "http://unimedia.info/";
                    window.locality_token = "3ea281c7588d9d7065a73a2bb2b39cc5"; 
                </script>

                <script type="text/javascript" src="http://unimedia.info/assets/js/region_news.js?1.5.5" /></script>

                <div id="menu">
<ul>
        <li>
            <a href="http://unimedia.info/"  >Acasă</a>
        </li>
                    <li>
                <a href="http://unimedia.info/politic"  >Politic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/social"  >Social</a>
            </li>
                    <li>
                <a href="http://unimedia.info/economic"  >Economic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/externe"  >Externe</a>
            </li>
                    <li>
                <a href="http://unimedia.info/media-it"  >Media/IT</a>
            </li>
                    <li>
                <a href="http://unimedia.info/auto" class="actived" >Auto</a>
            </li>
                    <li>
                <a href="http://unimedia.info/integrare-europeana"  >Integrare Europeană</a>
            </li>
                    <li>
                <a href="http://unimedia.info/md-in-presa-straina"  >MD în presa străină</a>
            </li>
                    <li>
                <a href="http://unimedia.info/cultura-stiinta"  >Cultură/Stiinţă</a>
            </li>
                    <li>
                <a href="http://unimedia.info/sport"  >Sport</a>
            </li>
                    <li>
                <a href="http://unimedia.info/monden"  >Monden</a>
            </li>
                    <li>
                <a href="http://unimedia.info/youtubeandfacebook"  >Youtube & FB</a>
            </li>
                    <li>
                <a href="http://unimedia.info/toate-stirile"  >Toate știrile</a>
            </li>
            </ul>
</div>
<div id="undermenu"></div>
<div id="undermenuline"></div>
<div class="clear submenu anytext marg-bottom10">
	</div>
<div class="clear">
	<div id="ado-QIKmJuyJ8oVkn1Vv2KM5_pWofVftvgetXw.V_ie04.z.K7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Billboard (1200x250).Auto */
                        var myVars = localStorage.getItem("minerioData"); if (!myVars) {myVars = ''; }
                        ado.placement({id: 'ado-QIKmJuyJ8oVkn1Vv2KM5_pWofVftvgetXw.V_ie04.z.K7', server: 'ro.adocean.pl', vars: myVars });
                        </script></div>
                <div class="clear bottom-separator top-separator fs14" id="region_news_container" style="display:none;" >
                                    </div>

                <script id="region-template" type="text/x-handlebars-template">
                    <div class="greyblock bottom-separator">
                        <div class="blueblock white">Știri locale <span style="font-weight:bold" id="full_region_name" >Chișinău</span> <span class="fs10 light-grey">(setează implicit)</span></div>
                    </div>
                    <div id="stiri-locale" class="bordered-block pad5 border7" style="position:relative;">
                    <div class="region_close_button" ><img src="http://st.unimedia.info/content/design/img/closeme.png" alt=""> </div>
                        <div style="width: 500px;margin-right: 15px;" class="left">
                            <img src="{{main_image}}" class="left-image news-image-bordered left" width="250" />
                            <a class="fs18 bold blue-orange" href="{{main_link}}">{{main_title}}</a>
                            <br/>{{{main_preamble}}}                
                        </div>
                        <div class="left fs13 light-grey-gradient-bg pad10" style="width: 640px;">
                            <ul class="no-list-type">
                                <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image1}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link1}}">
                                        {{other_title1}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble1}}}
                                </li>
                               <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image2}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link2}}">
                                        {{other_title2}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble2}}}
                                </li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </script>
<style type="text/css">
    .question {
        margin-bottom: 14px;
    }
    .sondaj {
        position: relative;
    }
    .responseMessage {
        bottom: 0;
        color: white;
        font-size: 14px;
        height: auto;
        max-height: 100px;
        max-width: 100%;
        padding: 20px;
        position: absolute;
        overflow: hidden;
        right: 0;
        width: auto;
    }   
    .responseMessage.success{
        background-color: green;
    }
    .responseMessage.error{
        background-color: red;
    }
</style>

<div id="content">
            <div class="left-container bottom-separator">
            
            
            <div class="news-details bottom-separator" style="margin-top: -1px;">
                <span class="white-v-separator">ora: 17:56, 22 apr 2017</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/coment.gif"> 0</span>
                                    <span class="display-block right dont-print">Autor: <a href="http://unimedia.info/autori" class="blue-orange">Auto Man</a></span>
                            </div>

            <div class="news-banner bn468" >
                <div id="ado-rrWgJqagl_qyjUdStiWl8mtjjEjDpZA3I5tMDE2_HQP.j7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Fullbanner (468x60).Auto */
                        ado.placement({id: 'ado-rrWgJqagl_qyjUdStiWl8mtjjEjDpZA3I5tMDE2_HQP.j7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <h1 class="bigtitlex2 bold georgia blue">Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni</h1>
            
            <div style="margin-top: 5px;">
                <div class="like-box" >
                    <input type=text id="news_short_link" value='http://uni.md/nIt8' class="text-input1" >
                </div>
                <div class="like-box" style="width:180px;" >
                    <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://unimedia.info/stiri/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-131918.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '3', 'caption-ok' : '3', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                </div>
                <div class="like-box" >
                    <div class="fb-like" data-href="http://unimedia.info/stiri/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-131918.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div>
                    <script type="text/javascript">
                        FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
                        FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
                    </script>
                </div>

                <div class="like-box" >
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium"></g:plusone>
                </div>
                <div class="clear" ></div>
                            </div>
            
            <br/>
                    <!--
                    -->
            <div class="image-info left fs11 left-image newsimg">
                                    <div style="position:relative" >
                        <img src="http://st.unimedia.info/content/news/big/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-1492873197.jpg" style="width:348px;" alt="Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni" title="Reportaj video: Cum a fost pe 21 aprilie 2017 pe traseul Chișinău – Leușeni" />
                                            </div>
                
                <div class="foto-description clear">
                                            Foto: AutoBlog.MD <br/>
                                                        </div>
                                            </div>

            <span class="news-text fs14 anytext content_box">
                <span class="semi-bold"><p><span>Pentru că nimeni nu s-a așteptat că iarna se va &icirc;ntoarce &icirc;napoi pentru c&acirc;teva zile la mijloc de aprilie, situația pe traseul Chișinău &ndash; Leușeni a fost foarte proastă &icirc;ncep&acirc;nd cu seara lui 20 aprilie.&nbsp;</span></p></span>
                    <p>Zeci de automobile, TIR-uri și autobuze cu pasageri au rămas blocate pe acest traseu, iar &icirc;n ele &icirc;nghețau copii, femei și v&acirc;rstnici.&nbsp;
</p><p><span>Astfel, s&acirc;mbătă 21 aprilie c&acirc;țiva membri ai clubului Terra Valahia și Constantin Mihalachi, editorul șef AutoBlog.MD&nbsp;au mers spre Leușeni pentru a da o m&acirc;nă de ajutor celor blocați pe traseu. </span>
</p><p><span>Cum a fost acolo și ce au reușit să vadă colegii noștri vedeți din reportajul video publicat pe <a href="http://autoblog.md/reportaj-video-cum-fost-pe-21-aprilie-2017-pe-traseul-chisinau-leuseni/" target="_blank"><strong>AutoBlog.MD.</strong></a></span></p><div class='centered clear' ><div id="ado-2KU1ON3D3bE7YJ_tXZN5lbrLoY4zSEbM.di6UkJ92uv.A7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.inArticle Video.Auto */
                    ado.placement({id: 'ado-2KU1ON3D3bE7YJ_tXZN5lbrLoY4zSEbM.di6UkJ92uv.A7', server: 'ro.adocean.pl' });
                    </script></div>                </span>
                <div class="unimedia-title" style="display:none">http://unimedia.info/stiri/reportaj-video-cum-a-fost-pe-21-aprilie-2017-pe-traseul-chisinau-–-leuseni-131918.html</div>
            
            <div class="more-news-info top-separator">
                                <div class=" half  white-bg">
                                        <div class="greyblock top-separator">
                        <div class="blueblock white">Distribuie</div>
                    </div>
                    <div id="share-news-widget" class="centered top-separator">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f21623d5ed7e774"></script>
                        <!-- AddThis Button END -->
                    </div>
                                    </div>
                                <div class="halfend">
                    <div class="greyblock top-separator">
                        <div class="blueblock white">Alte opțiuni</div>
                    </div>
                    <div id="more-news-info-options" class="top-separator">
                        <ul class="no-list-type fs14">
                            <li>
                                <a href="#" id="report" class="red-bordo">Raportează greșeală în știre</a>
                            </li>
                            <li>
                                <a href="#" class="blue-orange" onclick="window.print();return false;">Printează</a>
                            </li>
                        </ul>
                    </div>
                </div>
                                <div class="clear"></div>
            </div>
            
            <div class="clear news-banner marg-top10" >
                <div id="ado-9eRHKPAAh9eklOvtfR3b8qn9H3lbW67TU0pRcYHXj1z.C7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.700x250.Auto */
                        ado.placement({id: 'ado-9eRHKPAAh9eklOvtfR3b8qn9H3lbW67TU0pRcYHXj1z.C7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <div class="clear marg-top10" >
                <div class="half-banner left" >
                    <div id="ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 1 */
            ado.placement({id: 'ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17', server: 'ro.adocean.pl' });
            </script>                </div>
                <div class="half-banner right">
                    <div id="ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 2 */
            ado.placement({id: 'ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7', server: 'ro.adocean.pl' });
            </script>                </div>
            </div>
            <div class="clear"></div>
                                            <div class="greyblock top-separator">
                    <div class="blueblock white">Comentarii (0)</div>
                </div>

                <div id="comments" class="border10 pad5 fs13 bordered-block">
                                        <div class="clear top-separator"></div>
                        <div id="lastCommentBox" class="pad10 grey-bg">
        <div class="white-bg pad10">
            <h4 class="grey">Login</h4>
            <form action="http://unimedia.info/auth" method="POST" >
                <br/>
                <span class="grey bold">Email:</span><br/>
                <input type="text" class="text-input1 email-input" name="email" value="email"/><br/>
                <span class="grey bold">Parola:</span><br/>
                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                <input type="hidden" name="location" class="auth-location" value="bottom">
                <input type="submit" class="button2" value="Logare" />
                <br/><br/>
                <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                <br/>
                <table cellpadding="2" border="0">
                    <tr>
                        <td>
                            <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                            </a>
                        </td>
                    </tr>
                </table>
            </form>
        </div>
        <div class="clear"></div>
    </div>

                    <!-- Popup-urile  -->
                    <!-- Alerta pentru votarea dubla a unui comentariu -->
                    <div id="modal-reported" class="reveal-modal">
                        <h3>Doriți să raportați acest comentariu?</h3>
                        <br><br>
                        <p class="fs14"><center> <button class="cupid-green">Da</button> <button class="clean-gray">NU</button></center></p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-voted" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Puteți vota o singură dată pentru un comentariu</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-login-error" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Adresa de email sau parola au fost introduse greșit</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="modal-login" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <h4 class="grey">Pentru a putea vota trebuie să vă logați</h4>
                                <form>
                                    <br/>
                                    <table>
                                        <tr>
                                            <td>
                                                <span class="grey bold">Email:</span><br/>
                                                <input type="text" class="text-input1 email-input" name="user" value="email" /><br/>
                                            </td>
                                            <td>
                                                <span class="grey bold">Parola:</span><br/>
                                                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                                            </td>
                                        </tr>
                                        <tr colspan="2">
                                            <td>
                                                <input type="hidden" name="location" class="auth-location" value="popup">
                                                <input type="hidden" name="modal_comment_id" class="modal-comment-id" value="0">
                                                <input type="submit" class="button2 login-to-respond" value="Logare"  />
                                                <br/><br/>
                                                <a href="http://unimedia.info/signup" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                                            </td>
                                        </tr>
                                    </table>
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="report-error" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <form>
                                    <label for="message">Indicați fragmentul de text în care apare greșeala</label><br>
                                    <textarea name="message" id="error-message-box"></textarea>
                                    <input type="hidden" id="error-url" name="url" value="unimedia.info/stiri/Reportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">
                                    <input type="hidden" name="token" value="48f111de75c6acbfc4b5b93ca83da7b3" id="rtoken">
                                    <input type="button" class="button2 submit-error" value="Expediaza">
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    
                    <!-- Sfirsit-ul popup-urilor -->
                    <script type="text/javascript">
                        window.unimedia_base_url = 'http://unimedia.info/';
                        window.unimedia_mod      = 'news';
                        window.resID             = '131918';

                                                    window.unimedia_auth = false;
                            window.nick = "{{nick}}";
                                            </script>
                    <!-- Comments  -->
                    <script src="http://unimedia.info/assets/js/comments.js?1.5.5"></script>                    <script src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5"></script>
                    <!-- Include Handlebar tempaltes -->
                    <script id="template-login" type="text/x-handlebars-template">
<div id="lastCommentBox" class="pad10 grey-bg">
    <div class="white-bg pad10">
        <h4 class="grey">Login</h4>
        <form>
            <br/>
            <span class="grey bold">Email:</span><br/>
            <input type="text" class="text-input1 email-input" name="email" value="email" /><br/>
            <span class="grey bold">Parola:</span><br/>
            <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
            <input type="hidden" name="location" class="auth-location" value="comments">
            <input type="hidden" name="modal_comment" class="modal-comment-id" value="0">
            <input type="submit" class="button2 login-to-respond" value="Logare"  />
            <br/><br/>
            <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
            <br/>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </form>
    </div>
    <div class="clear"></div>
</div>
</script>                    <script id="template-comment" type="text/x-handlebars-template">
<div id="addcomment" class="pad10 grey-bg top-separator">
    <div class="white-bg pad10 grey">
            <form action="http://unimedia.info/comments" method="POST">
                           <b class="blue">{{nick}}</b> spune: 
                <input type="hidden" name="poster" value="self">
                        <textarea rows="8" cols="65" class="comment-box" name="comment"></textarea><br/>
            <input type="hidden" value="{{rsto}}" id="rsTo" name="rsto">
            <input type="hidden" value="{{mod}}" id="mod" name="mod">
            <input type="hidden" value="{{resID}}" id="resID" name="resID">
            <span class="fs11 light-grey charCounter"><b>0</b> din 1000 caractere</span><br />
            <span style="font-size: 11px;color: #AFAFAF;">
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_red.png"> - comentariu raportat 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_grey.png"> - comentariu sters 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_silver.png"> - comentariu simplu 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_green.png"> - comentariu validat
            </span>
            <br/><br/>
                            Alege o semnătură: <select name="signature" id="signature" style="width: 200px;">
                    <option value="0" selected="selected">Nicio semnatură</option>
                                            <option value="6" >Sunt cetățean activ</option>
                                    </select><br><br>
                        <input type="submit" class="button1 addCommentButton" value="Adaugă" /> 
            <br/><br/>
            Înainte de a plasa un comentariu va rugăm să va familiarizaţi cu <a href="#" class="blue-orange">termenii şi conditiile</a> comentariilor pe UNIMEDIA
        </form>
        </div>
    <div class="clear"></div>
</div>

</script>                </div>
                                    </div>

    <div class="center-column">
        
        <div class="ban marg-bottom15 pad-bottom10  centered">
            <div class="numbers-promo-placeholder" 
                            data-numbers-subpage="7_207_1054" 
                            data-numbers-type="vertical" 
                            style="width: 240px; height: 320px;"></div>
                            <script src="https://numbers.md/numbers-loader.js"></script>        </div>

        <div class="greyblock clear">
            <div class="blueblock white">Auto </div>
        </div>
        <div id="related-news">
            <ul class="no-list-type">
                &nbsp;
                                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-chisinaul-dupa-ninsoare--situatia-pe-strazi-a-fost-filmata-de-soferi-care-au-camere-de-bord-1492868874.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-chisinaul-dupa-ninsoare--situatia-pe-strazi-a-fost-filmata-de-soferi-care-au-camere-de-bord-131915.html" class="blue-orange fs16 bold no-decoration">(video) Chişinăul după ninsoare. Situaţia pe străzi a fost filmată de şoferi care au camere de bord</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 16:45, 22 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1320                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/politia-anunta-ce-s-a-intamplat-in-ultimele-24-de-ore-si-numarul-drumurilor-care-mai-sunt-blocate-1492861681.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/politia-anunta-ce-s-a-intamplat-in-ultimele-24-de-ore-si-numarul-drumurilor-care-mai-sunt-blocate-131911.html" class="blue-orange fs16 bold no-decoration">Poliţia anunţă ce s-a întâmplat în ultimele 24 de ore şi numărul drumurilor care mai sunt blocate</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 14:45, 22 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1471                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-cozi-la-vama-albita-din-cauza-lipsei-curentului-electric--zeci-de-masini-asteapta-sa-intre-in-tara-1492796921.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-cozi-la-vama-albita-din-cauza-lipsei-curentului-electric--zeci-de-masini-asteapta-sa-intre-in-tara-131894.html" class="blue-orange fs16 bold no-decoration">(foto) Cozi la vama Albiţa din cauza lipsei curentului electric. Zeci de maşini aşteaptă să intre în ţară</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 20:45, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 4795                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/imagini-filmate-cu-drona--iata-cum-zeci-de-soferi-circula-cu-dificultate-pe-soseaua-chisinau-leuseni-1492793315.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/imagini-filmate-cu-drona--iata-cum-zeci-de-soferi-circula-cu-dificultate-pe-soseaua-chisinau-leuseni-131892.html" class="blue-orange fs16 bold no-decoration">Imagini filmate cu drona. Iată cum zeci de şoferi circulă cu dificultate pe şoseaua Chişinău-Leuşeni</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 19:45, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 16437                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/mai-sunt-trasee-blocate--iata-ce-recomanda-inp-pentru-cei-care-pornesc-la-drum-inainte-de-pastele-blajinilor-1492790541.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/mai-sunt-trasee-blocate--iata-ce-recomanda-inp-pentru-cei-care-pornesc-la-drum-inainte-de-pastele-blajinilor-131890.html" class="blue-orange fs16 bold no-decoration">Mai sunt trasee blocate. Iată ce recomandă INP pentru cei care pornesc la drum înainte de Paştele Blajinilor</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:59, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2810                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/operatiune-vazuta-cu-drona--autoblog-md-si-terra-valahia-scoate-un-mercedes-gl-din-nameti-1492788391.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/operatiune-vazuta-cu-drona--autoblog-md-si-terra-valahia-scoate-un-mercedes-gl-din-nameti-131889.html" class="blue-orange fs16 bold no-decoration">Operaţiune văzută cu drona. AutoBlog.MD şi Terra Valahia scoate un Mercedes GL din nămeţi</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:23, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 6397                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-Şoseaua-muncesti-din-chisinau-este-de-nerecunoscut--iata-dezastrul-pe-care-l-a-filmat-un-sofer-1492785584.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-Şoseaua-muncesti-din-chisinau-este-de-nerecunoscut--iata-dezastrul-pe-care-l-a-filmat-un-sofer-131886.html" class="blue-orange fs16 bold no-decoration">(video) Şoseaua Munceşti din Chişinău este de nerecunoscut. Iată dezastrul pe care l-a filmat un şofer</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:37, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 9183                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-armata-nationala-a-scos-pe-traseul-m14-un-tanc-modificat-pentru-a-ajuta-soferii-blocati-1492779719.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-armata-nationala-a-scos-pe-traseul-m14-un-tanc-modificat-pentru-a-ajuta-soferii-blocati-131883.html" class="blue-orange fs16 bold no-decoration">(foto) Armata Naţională a scos pe traseul M14 un tanc modificat pentru a ajuta şoferii blocaţi</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:56, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 31919                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-autoblog-md-impreuna-cu-terra-valahia-pornesc-sa-scoata-din-nameti-masinile-blocate--cum-poti-cere-ajutorul-1492765621.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-autoblog-md-impreuna-cu-terra-valahia-pornesc-sa-scoata-din-nameti-masinile-blocate--cum-poti-cere-ajutorul-131866.html" class="blue-orange fs16 bold no-decoration">(foto) AutoBlog.MD împreună cu Terra Valahia pornesc să scoată din nămeți mașinile blocate. Cum poți cere ajutorul</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 12:01, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 3068                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-moldoveni-blocati-in-regiunea-localitatii-husi-din-romania-1492754404.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-moldoveni--blocati-in-masini-in-regiunea-localitatii-husi-din-romania-131849.html" class="blue-orange fs16 bold no-decoration">(foto) Moldoveni, blocați în mașini în regiunea localității Huși din România</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 08:54, 21 apr 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 6619                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                                </ul>
           
        </div>

		<div class="clear ban centered marg-bottom15 marg-top15" >
			<div id="ado-OHvlGp6rLRNgBeACaq1ALorpEzyTkfKIUCp8Vn9UH8T.E7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.HalfPage (300x600).Auto */
                        ado.placement({id: 'ado-OHvlGp6rLRNgBeACaq1ALorpEzyTkfKIUCp8Vn9UH8T.E7', server: 'ro.adocean.pl' });
                        </script>		</div>

        <div class="clear ban centered marg-bottom15 marg-top15" >
            <div id="ado-nz5RFFleHEJ4vUFd2DT7JjBScqvfr36nKXV9M_6T1Oj.v7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Banner (300x600).Auto */
                    ado.placement({id: 'ado-nz5RFFleHEJ4vUFd2DT7JjBScqvfr36nKXV9M_6T1Oj.v7', server: 'ro.adocean.pl' });
                    </script>        </div>


    </div>
    <div class="right-column">
        &nbsp;
        <div class="greyblock">
    <div class="blueblock white">Căutare</div>
</div>
<div id="cautare">
<!--
    <form action="http://unimedia.info/cautare" method="POST" >
        <input type="text" name="searched_text" value="Cuvinte cheie" class="text-input1 s" onblur="if(this.value=='') this.value='Cuvinte cheie';" onfocus="if(this.value=='Cuvinte cheie') this.value='';" />
        <input type="submit" class="button1 b" value="Go" />
    </form>
-->
<form action="http://unimedia.info/cautare" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="21" />
    <input type="submit" name="sa" value="Caută" class="button2" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>


</div>
            <div class="greyblock top-separator">
            <div class="blueblock white">Login</div>
        </div>
        <div id="login">
            <form action="http://unimedia.info/auth" method="POST">
                <input type="text" name="email" value="email" class="text-input1 e email-input" />
                <input type="password" name="password" value="parola" class="text-input1 p password-input" />
                <input type="submit" class="button2 b" value="Login" />
            </form>
            <a href="http://unimedia.info/cont-nou" class="fs11 blue-orange">Creează cont</a> |
            <a href="http://unimedia.info/resetare-parola" class="fs11 blue-orange">Ai uitat parola?</a>
            <br>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FReportaj-video-Cum-a-fost-pe-21-aprilie-2017-pe-traseul-Chiinau-Leueni-131918.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </div>
    
<div class="right-banner marg-top10" >
    </div>

<div class="clear marg-top15 greyblock">
    <div class="blueblock white">Top taguri</div>
</div>

    <div class="anytext top-tags" id="top_tags_scroll" >
        <ul>
                    <li><a href="http://unimedia.md/tag/ninsoare-in-aprilie" style="font-size:20px;" >Ninsoare în Aprilie</a></li>
                    <li><a href="http://unimedia.md/tag/dosarul-platon" style="font-size:19px;" >Dosarul Platon</a></li>
                    <li><a href="http://unimedia.md/tag/dodon-igor" style="font-size:18px;" >Igor Dodon</a></li>
                    <li><a href="http://unimedia.md/tag/lumineaza-circul" style="font-size:17px;" >Luminează Circul</a></li>
                    <li><a href="http://unimedia.md/tag/vladimir-plahotniuc" style="font-size:16px;" >Plahotniuc Vladimir</a></li>
                    <li><a href="http://unimedia.md/tag/chirtoaca-dorin" style="font-size:15px;" >Dorin Chirtoacă</a></li>
                    <li><a href="http://unimedia.md/tag/ignite-chisinau-after-hours" style="font-size:14px;" >Ignite Chișinău „After Hours”</a></li>
                    <li><a href="http://unimedia.md/tag/vernisaj-in-vals-de-primavara" style="font-size:13px;" >Vernisaj în vals de primăvară</a></li>
                    <li><a href="http://unimedia.md/tag/notorium-2017" style="font-size:12px;" >Notorium 2017</a></li>
                </ul>
    </div>

<div class="blog_files" >
    <div class="greyblock top-separator">
        <div class="blueblock white">Blogs.UNIMEDIA</div>
    </div>

    	<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18348" target="_blank">
				Cursuri de sommelier european la Chișinău			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18347" target="_blank">
				Republica Moldova trece printr-o perioadă dificilă			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18346" target="_blank">
				(Foto) Orașul Chișinău ca după apocalipsă			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18345" target="_blank">
				În legătură cu situația creată:			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18344" target="_blank">
				Prezentarea raportului de activitate a Curții de Conturi pe anul 2016			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18343" target="_blank">
				Ой беда! Меня разоблачили			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18342" target="_blank">
				Cât ne costă statutul de neutralitate			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18341" target="_blank">
				ERDOGAN - PONTIFEX MAXIMUS LA MAREA NEAGRĂ			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18336" target="_blank">
				Vernisajul Vinului – un vals de primăvară în nuanțe de rosé			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18335" target="_blank">
				15 lucruri pe care trebuie să le faci până la 25 de ani			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18332" target="_blank">
				Partide și obiective pentru anul 2018. Partea a II-a. Era asasinatelor ori Statul polițienesc ca obiectiv&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18326" target="_blank">
				O SĂPTĂMÂNĂ LUMINATĂ DE FIORII UNUI NOU RĂZBOI MONDIAL			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18324" target="_blank">
				Dezbaterile publice organizate în Parlament despre sistemele electorale trebuie să fie civilizate			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18320" target="_blank">
				Noua poziţie a lui Donald Trump privind NATO			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://stelapopa.unimedia.md" target="_blank" >
				Stela Popa
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/popa.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18317" target="_blank">
				VIDEO/ O pască, un bine, un Paște luminos!			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18310" target="_blank">
				PLR: Ideea reformatoare a împlinit patru ani			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tudorcojocariu.eu/" target="_blank" >
				Tudor Cojocariu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/tudor-cojocariu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18308" target="_blank">
				Cele 3 opozitii			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18306" target="_blank">
				Ложь критиканов			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18301" target="_blank">
				MASA ROTUNDĂ „SCHIMBAREA SISTEMULUI ELECTORAL DIN RM”: PRO ȘI CONTRA			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18302" target="_blank">
				COLOCVIUL ”LA FRANCOPOLYPHONIE” EDIȚIA 2017			</a>
	    </div>
	</div>
	</div>


<div class="clear" >
    <div class="greyblock">
        <div class="blueblock white">Parteneri</div>
    </div>
    <div class="anytext fs12">
        <ul class="partners" >
            <li><a href="http://news.yam.md" target="_blank">News.Yam.md</a></li>
            <li><a href="http://www.deca.md" target="_blank">Deca-Press</a></li>
            <li><a href="http://www.info-prim.md" target="_blank">Info-Prim Neo</a></li>
            <li><a href="http://www.viitorul.org" target="_blank">IDIS Viitorul</a></li>
            <li><a href="http://www.nato.md" target="_blank">CID NATO</a></li>
            <li><a href="http://www.agenda.md" target="_blank">Agenda MD</a></li>
        </ul>
    </div>
    <hr style="width: 150px; clear: both;" noshade="noshade" size="1" />
</div>


<div class="centered ban" >

<!--     <div style="margin-left:20px" >
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/agendamd/agenda.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/agendamd/agenda.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
        
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/fisc/120x90.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/fisc/120x90.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
    </div> -->
    <a href="http://www.seolium.com/ro/" target="_blank">
        <img src="http://st.unimedia.info/content/banner/seo.png" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://agenda.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/agenda.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://www.expert-grup.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/expert-grup.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>

    <a href="http://www.viitorul.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/banner-idis.gif" style="margin-bottom:5px;" border="0" />
    </a>  
    
    <a href="http://www.nato.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/nato.gif" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.deca.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/deca.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.info-prim.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/ipn.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.basarabeni.ro" target="_blank">
        <img src="http://st.unimedia.info/content/banner/basarabeniro.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.aiesec.md " target="_blank">
        <img src="http://st.unimedia.info/content/banner/aiesec.jpg" style="margin-bottom:5px;" border="0" alt="AIESEC Moldova"  />
    </a>
    <a href="http://www.gibcluj.ro" target="_blank">
        <img src="http://www.gibcluj.ro/tl_files/gib/img/agentii_stiri/logo_gib_120x90px.png" style="margin-bottom:5px;" border="0" />
    </a>

</div>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
    (function($, window, undefined){
        $(document).ready(function(){
            var questionsLimits = [];

            // auto select new answer if user type something
            $('.new_answer').unbind('focus').bind('focus', function()
            {
                var val = $(this).val();
                $('.new_answer').unbind('change').bind('change', function(){
                    var $this = $(this);
                    var $new_answer_check = $(this).parents('.question').find('.new_answer_check');
                    if( (val.length === 0 && $this.val().length > 0) || ( val.length > 0 && $this.val().length === 0 ) )
                    {
                        $new_answer_check.click();
                    }
                                
                });  
            });

            // function to disable/enable new answe input, clear the input
            function checkNewAnswer($parent, limit)
            {
                if( $parent === undefined || limit === undefined) return;
                if( limit > 0 ) {
                    $parent.find('.new_answer').removeAttr('disabled');
                } 
                else if( !$parent.find('.new_answer_check').is(':checked') )
                {
                    $parent.find('.new_answer').val('');
                    $parent.find('.new_answer').attr('disabled', true);
                }
            }

            // Check the count of checkboxex selected
            for( var id in questionsLimits )
            {
                (function(id, limits){
                    var limit = limits[id];
                    $(".question"+id+'[type=checkbox]').unbind('change').bind('change', function(){
                        var $this = $(this);
                        var $parent = $this.parents('.question');
                        if( $this.is(':checked') )
                        {
                            if( limits[id] > 0 )
                            {
                                limits[id]--;
                                checkNewAnswer($parent, limits[id]);
                            } else 
                            {
                                $this.removeAttr('checked');
                            }
                        } else {
                            limits[id]++;
                            checkNewAnswer($parent, limits[id]);
                        }
                    });
                })(id, questionsLimits)
            }

            // clear the new_answer field if user selects another asnwer
            $(".question input[type=radio]").not('.new_answer_check').unbind('change').bind('change', function(){
                var $this   = $(this);
                var $parent = $this.parents('.question');
                $parent.find('.new_answer').val('');
            });

            $(".pollForm").unbind().bind('submit', function(e){
                e.preventDefault();
                var $this = $(this);
                
                $.ajax({
                    url: '/sondaj/api/vote',
                    type: 'POST',
                    data: $this.serialize(),
                })
                .done(function(data) {
                    if( !data ) return;
                    var $response = $('.responseMessage');
                    if( data['success'] && data['details']['message'])
                    {
                        $response.addClass('success').text(data['details']['message']);
                    } else {
                        if( data['details']['message'] )
                        {
                            $response.addClass('error').text(data['details']['message']);
                        }
                    }
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                })
                .fail(function() {
                    var $response = $('.responseMessage');
                    $response.addClass('error').text('Ne pare rău, a intervenit o eroare. Încercați mai tîrziu.');
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                });
            });
            $('#news_short_link').mouseup(function(){
                $(this).select(); 
            });

        });
    })(jQuery, this, undefined);
</script>
                <div class="clear"></div>
                <div class="blue-separator"></div>
                <ul id="footer-menu" class="no-list-type fs12 center centered">
                    <li class="inline-block"><a href="#" class="blue-orange">Acasă</a></li>
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/politic" class="blue-orange">Politic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/social" class="blue-orange">Social</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/economic" class="blue-orange">Economic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/externe" class="blue-orange">Externe</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/media-it" class="blue-orange">Media/IT</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/auto" class="blue-orange">Auto</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/integrare-europeana" class="blue-orange">Integrare Europeană</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/md-in-presa-straina" class="blue-orange">MD în presa străină</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/cultura-stiinta" class="blue-orange">Cultură/Stiinţă</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/sport" class="blue-orange">Sport</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/monden" class="blue-orange">Monden</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/youtubeandfacebook" class="blue-orange">Youtube & FB</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/toate-stirile" class="blue-orange">Toate știrile</a>
                    </li>    
                                    </ul>
                <div class="categ-other-news-separator">&nbsp;</div>
                <div id="footer-pages" class="fs13">
                    <img src="http://unimedia.info/assets/img/logo_footer.gif" style="margin-top: -4px;" />
                    <ul class="footer-list no-list-type fs12 anytext">
                        <li class="inline-block"><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                        <li class="inline-block"><a href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/contact">Contact</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/trimite-stire">Trimite o stire</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/rss/news.xml">RSS</a></li>
                    </ul>

                    <div id="cautare">
                        <form action="http://unimedia.info/cautare" id="cse-search-box">
                          <div>
                            <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
                            <input type="hidden" name="cof" value="FORID:10" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" size="21" />
                            <input type="submit" name="sa" value="Caută" class="button1" />
                          </div>
                        </form>
                        <script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>
                    </div>
                </div>
            </div>
        <div class="all-footer">
            <div class="clear top-align">
                <div class="inline-block " >
                <!-- <div id="footer-copyright" class="fs12 inline-block left">&copy;2017</div> -->
                 <div class="centered" style="width:1200px; padding-top:20px;">
                  <script type="text/javascript">t_rid="unimd";</script>
                    <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js">&#160;</script>
                    <noscript>
                        <a href="http://www.trafic.ro/top/?rid=unimd" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=unimd" alt=''/></a>
                    </noscript>
                    <script type="text/javascript">
                        var sc_project=557910;
                        var sc_partition=1;
                    </script>
                </div>
            </div>
        </div>
        </div>
        <script type="text/javascript" src="http://unimedia.info/assets/js/custom.js"></script>
        
        <script language="JavaScript">
            function makeVis() 
            {
                document.getElementById('floatingbanner').style.display = "none";
            }
            
            $(document).ready(function()
            {
                $("#floatingbanner").css('display', 'block');

                $(".aff_link").hover(function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);
                },function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);                    
                });
            });
        </script>

        <div style="z-index:2000;" >
            <div id="ado-0ZOWhK__kmxEUpUxtYjJMzpB0BdrWcOsYOwAfB.TT.3.p7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Toplayer (RichMedia).Auto */
                        ado.placement({id: 'ado-0ZOWhK__kmxEUpUxtYjJMzpB0BdrWcOsYOwAfB.TT.3.p7', server: 'ro.adocean.pl' });
                        </script>            <div id="ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2012, interakt_md.interakt.md.unimedia.md.Floating (Toplayer) */
            ado.placement({id: 'ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77', server: 'interaktmd.adocean.pl' });
            </script>
        </div>
    </body>
</html>
