<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Xenia Lozinschi are 63 de ani și este originară din satul Frumoasa, raionul Călărași. A pornit pe drumul străinătății &amp;icirc;n 1999, lăs&amp;acirc;nd acasă trei copiii. Drumul a fost cutremurător, chinuitor și greu. Muncește de 18 ani &amp;icirc;n Italia și spune că psihologic aceștia sunt cei mai grei ani pe care i-a trăit vreodată. Vrea să revină acasă, dar pensia de o mie de lei nu &amp;icirc;i poate asigura un trai decent. Și iată așa Xenia Lozinschi este răstignită &amp;icirc;ntre două realități, &amp;icirc;ntre două spații care dor cumplit, scrie pe blogul ei jurnalista Elena Robu.">

                <meta property="og:url" content="http://unimedia.info/stiri/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-146665.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="Xenia Lozinschi are 63 de ani și este originară din satul Frumoasa, raionul Călărași. A pornit pe drumul străinătății &amp;icirc;n 1999, lăs&amp;acirc;nd acasă trei copiii. Drumul a fost cutremurător, chinuitor și greu. Muncește de 18 ani &amp;icirc;n Italia și spune că psihologic aceștia sunt cei mai grei ani pe care i-a trăit vreodată. Vrea să revină acasă, dar pensia de o mie de lei nu &amp;icirc;i poate asigura un trai decent. Și iată așa Xenia Lozinschi este răstignită &amp;icirc;ntre două realități, &amp;icirc;ntre două spații care dor cumplit, scrie pe blogul ei jurnalista Elena Robu."/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-1516622969.jpg"/>
        <meta property="og:title" content="Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-146665.html">
                <meta name="twitter:title" content="Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia">
                <meta name="twitter:description" content="Xenia Lozinschi are 63 de ani și este originară din satul Frumoasa, raionul Călărași. A pornit pe drumul străinătății &amp;icirc;n 1999, lăs&amp;acirc;nd acasă trei copiii. Drumul a fost cutremurător,&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-1516622969.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Diaspora */
        ado.master({id: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "6243516414ca90e266d8a6cc530ca1e0"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-800"></i> -1°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li class="active"><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                    <!-- start slave -->
                    <div id="adoceanroxcmnetqptj"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 1200x250 */
                        ado.slave('adoceanroxcmnetqptj', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                    </script>
                    <!--  end slave  -->
                                                                                                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                    <!-- start slave -->
                                <div id="adoceanrokcfhbwglfo"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 160x600 1 */
                                    ado.slave('adoceanrokcfhbwglfo', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                                                                                </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/s-a-confirmat-plahotniuc-se-va-uni-cu-dodon-impotriva-lui-basescu/" onclick="trackOutboundLink('http://valeriusaharneanu.com/s-a-confirmat-plahotniuc-se-va-uni-cu-dodon-impotriva-lui-basescu/'); return false;" target="_blank" rel="nofollow">
                                                    S-a confirmat: Plahotniuc se va uni cu Dodon împotriva lui Băsescu                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/povestea-xeniei-lozinschi-care-munceste-de-18-ani-italia-dormit-pe-unde-se-nimerea-la-gara-case-parasite/" onclick="trackOutboundLink('https://elenarobu.md/povestea-xeniei-lozinschi-care-munceste-de-18-ani-italia-dormit-pe-unde-se-nimerea-la-gara-case-parasite/'); return false;" target="_blank" rel="nofollow">
                                                    Povestea Xeniei Lozinschi care muncește de 18 ani în Italia: Am dormit pe unde se nimerea, la gară, în case părăsite                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Gheorghe Erizanu</div>
                                                                                                <div class="blog-author-function">Fondator „Cartier”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/gheorghe_erizanu.png" width="50" height="50" alt="Gheorghe Erizanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://erizanu.cartier.md/numaratoarea-de-frati-10348.html" onclick="trackOutboundLink('http://erizanu.cartier.md/numaratoarea-de-frati-10348.html'); return false;" target="_blank" rel="nofollow">
                                                    Numărătoarea de frați                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/o-carte-argument-se-mai-posate-face-astazi-unirea/" onclick="trackOutboundLink('http://valeriusaharneanu.com/o-carte-argument-se-mai-posate-face-astazi-unirea/'); return false;" target="_blank" rel="nofollow">
                                                    O carte-argument: Se mai poate face astăzi Unirea?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/grande-motte-orasul-caselor-sub-forma-de-piramida/" onclick="trackOutboundLink('https://elenarobu.md/grande-motte-orasul-caselor-sub-forma-de-piramida/'); return false;" target="_blank" rel="nofollow">
                                                    Grande-Motte, orașul caselor sub formă de piramidă                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/editorialele-istoriei-mihai-eminescu-basarabia-iii-1/" onclick="trackOutboundLink('http://valeriusaharneanu.com/editorialele-istoriei-mihai-eminescu-basarabia-iii-1/'); return false;" target="_blank" rel="nofollow">
                                                    Editorialele Istoriei. Mihai Eminescu: Basarabia, III (1)                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/din-nou-proteste-romania-se-va-ajunge-la-anticipate/" onclick="trackOutboundLink('https://elenarobu.md/din-nou-proteste-romania-se-va-ajunge-la-anticipate/'); return false;" target="_blank" rel="nofollow">
                                                    Din nou proteste în România. Se va ajunge la anticipate?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/ce-gust-are-unirea-2018" onclick="trackOutboundLink('http://finewine.md/ce-gust-are-unirea-2018'); return false;" target="_blank" rel="nofollow">
                                                    Ce gust are Unirea 2018?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Igor Dodon</div>
                                                                                                <div class="blog-author-function">Președintele Republicii Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/igor_dodon.png" width="50" height="50" alt="Igor Dodon" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://dodon.md/astazi-biserica-ortodoxa-praznuieste-soborul-sfantului-prooroc-ioan-inaintemergatorul-si-botezatorul-domnului/" onclick="trackOutboundLink('http://dodon.md/astazi-biserica-ortodoxa-praznuieste-soborul-sfantului-prooroc-ioan-inaintemergatorul-si-botezatorul-domnului/'); return false;" target="_blank" rel="nofollow">
                                                    Astăzi, Biserica Ortodoxă prăznuiește Soborul Sfântului Prooroc Ioan, Înaintemergătorul și Botezătorul Domnului                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/imbulzeala-la-agheazma-sau-cum-biserica-promoveaza-valorile-crestine/" onclick="trackOutboundLink('https://elenarobu.md/imbulzeala-la-agheazma-sau-cum-biserica-promoveaza-valorile-crestine/'); return false;" target="_blank" rel="nofollow">
                                                    Îmbulzeală la agheazmă sau cum biserica promovează valorile creștine                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                    <!-- start slave -->
                                <div id="adoceanrorekklnejtd"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 160x600 2 */
                                    ado.slave('adoceanrorekklnejtd', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                                                    </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/elena-robu.png">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori/elena-robu">Elena Robu</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-01-22 14:06:18">22 ian 2018, 14:06</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1334</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="146665"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/n9jC"
                                               value="http://uni.md/n9jC" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/n9jC">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/elena-robu.png">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori/elena-robu">Elena Robu</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-01-22 14:06:18">22 ian 2018, 14:06</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1334</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="146665"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p>Xenia Lozinschi are 63 de ani și este originară din satul Frumoasa, raionul Călărași. A pornit pe drumul străinătății &icirc;n 1999, lăs&acirc;nd acasă trei copiii. Drumul a fost cutremurător, chinuitor și greu. Muncește de 18 ani &icirc;n Italia și spune că psihologic aceștia sunt cei mai grei ani pe care i-a trăit vreodată. Vrea să revină acasă, dar pensia de o mie de lei nu &icirc;i poate asigura un trai decent. Și iată așa Xenia Lozinschi este răstignită &icirc;ntre două realități, &icirc;ntre două spații care dor cumplit, scrie pe <a href="https://elenarobu.md/povestea-xeniei-lozinschi-care-munceste-de-18-ani-italia-dormit-pe-unde-se-nimerea-la-gara-case-parasite/">blogul ei</a> jurnalista Elena Robu.</p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-1516622969.jpg"
                                             alt="Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            Xenia Lozinschi                                                                                            <em>(elenarobu.md)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body></p><p>&rdquo;Am plecat din Moldova la sf&acirc;r&#537;itul lunii decembrie a anului 1999. Aveam trei copii, iar salariul &icirc;l aveam cu &icirc;nt&acirc;rziere de c&acirc;teva luni. Nu ne ajungea nici pentru alimenta&#539;ie, nici pentru a achita pl&#259;&#539;ile de consum electric &#537;i ap&#259;, c&#259;ci c&#259;ldur&#259; &icirc;n apartament nu mai aveam de doi ani. Am &icirc;mprumutat 1000 de dolari de la o cunoscut&#259; &#537;i am pornit la drum cu o viz&#259; de turist pentru Olanda. Am mers cu alte trei femei, eu a patra, iar cu &#537;oferul se f&#259;ceau cinci pasageri, &icirc;ntr-un Jiguli 09 (dac&#259; mai tine&#539;i minte c&acirc;t de mici erau &hellip;.ast&#259;zi nici nu-mi imaginez cum am putut s&#259; &icirc;nc&#259;pem cu to&#539;ii &icirc;n el!)&rdquo;, m&#259;rturise&#537;te femeia.
</p><p>Xenia Lozinschi spune c&#259; cel mai mare vis al ei este s&#259; vad&#259; Basarabia unit&#259; cu Rom&acirc;nia.
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanrosjckdkdfba"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk InArticle */
                        ado.slave('adoceanrosjckdkdfba', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div><p>&rdquo;Cel mai mare vis (sper s&#259; nu mor p&acirc;n&#259; atunci) &hellip; poate nu at&acirc;t pentru mine, c&acirc;t pentru copiii &#537;i nepo&#539;ii mei, este s&#259;-mi v&#259;d Basarabia unit&#259; cu Rom&acirc;nia, s&#259; fim parte din Europa c&acirc;t mai cur&acirc;nd posibil, ca odat&#259; &#537;i pentru totdeauna s&#259; &#537;tergem din memoria noastr&#259; paranteza nefericit&#259; a socialismului-comunist totalitar care a distrus istoria, patrimoniul cultural &#537;i spiritual al neamului nostru&rdquo;, poveste&#537;te basarabeanca.
</p><p>&Icirc;ntreaga poveste a Xeniei Lozinschi, drumul pe care l-a parcurs &icirc;n to&#539;i ace&#537;ti ani fiind &icirc;n Italia, o pute&#539;i citi pe blogul <a href="https://elenarobu.md/povestea-xeniei-lozinschi-care-munceste-de-18-ani-italia-dormit-pe-unde-se-nimerea-la-gara-case-parasite/">elenarobu.md.</a></body></html>
</p>                        </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="146665">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanrouddeiqkuze"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 750x280 */
                                        ado.slave('adoceanrouddeiqkuze', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Diaspora”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-1516606213.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 09:27:42">22 ian 2018, 09:27</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                (video) „Țara copiilor părăsiți”. Reportajul realizat de jurnalista rusă, care a fost oprită pe aeroportul Chișinău, despre situația Republicii Moldova                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-un-colonel-din-moldova--reprezentant-al-misiunii-osce--a-decedat-in-urma-unui-accident-in-ucraina--se-deplasa-la-munca-146496.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/un-moldovean--reprezentant-al-misiunii-osce--a-decedat-in-urma-unui-accident-in-ucraina--se-deplasa-la-munca-1516342403.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-19 08:10:29">19 ian 2018, 08:10</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-un-colonel-din-moldova--reprezentant-al-misiunii-osce--a-decedat-in-urma-unui-accident-in-ucraina--se-deplasa-la-munca-146496.html">
                                                                (foto) Un colonel din Moldova, reprezentant al misiunii OSCE, a decedat în urma unui accident în Ucraina. Se deplasa la muncă                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/un-cuplu-din-moldova-cere-daune-morale-in-valoare-de-114-mii-de-euro-unui-faimos-motociclist-italian-146296.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/un-cuplu-din-moldova-cer-despagubiri-in-valoare-de-114-mii-de-euro-unui-faimos-motociclist-intalian-1516105562.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-16 14:23:14">16 ian 2018, 14:23</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/un-cuplu-din-moldova-cere-daune-morale-in-valoare-de-114-mii-de-euro-unui-faimos-motociclist-italian-146296.html">
                                                                Un cuplu din Moldova cere daune morale în valoare de 114 mii de euro unui faimos motociclist italian                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-1516606213.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 09:27:42">22 ian 2018, 09:27</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                (video) „Țara copiilor părăsiți”. Reportajul realizat de jurnalista rusă, care a fost oprită pe aeroportul Chișinău, despre situația Republicii Moldova                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/presa-romana-romania-construieste-un-pod-energetic-peste-prut-146649.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/presa-romana-romania-construieste-un-pod-energetic-peste-prut-1516613750.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 11:31:55">22 ian 2018, 11:31</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/presa-romana-romania-construieste-un-pod-energetic-peste-prut-146649.html">
                                                                Presa română: România construiește un pod energetic peste Prut                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-146665.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-1516622969.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 14:06:18">22 ian 2018, 14:06</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/moldoveanca-din-diaspora-psihologic--sunt-cei-mai-grei-18-ani-de-cand-sunt-in-italia-146665.html">
                                                                Moldoveancă din diaspora: Psihologic, sunt cei mai grei 18 ani de când sunt în Italia                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/presa-romana-romania-construieste-un-pod-energetic-peste-prut-146649.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/presa-romana-romania-construieste-un-pod-energetic-peste-prut-1516613750.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 11:31:55">22 ian 2018, 11:31</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/presa-romana-romania-construieste-un-pod-energetic-peste-prut-146649.html">
                                                                Presa română: România construiește un pod energetic peste Prut                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-1516606213.png"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 09:27:42">22 ian 2018, 09:27</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-Tara-copiilor-parasiti--reportajul-realizat-de-jurnalista-rusa--care-a-fost-oprita-pe-aeroportul-chisinau--despre-situatia-republicii-moldova-146628.html">
                                                                (video) „Țara copiilor părăsiți”. Reportajul realizat de jurnalista rusă, care a fost oprită pe aeroportul Chișinău, despre situația Republicii Moldova                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/mesajul-unei-tinere-din-diaspora-catre-autoritati-sa-nu-uite-ca-reprezinta-interesul-cetatenilor-146546.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/mesajul-unei-tinere-din-diaspora-catre-autoritati-sa-nu-uite-ca-reprezinta-interesul-cetatenilor-1516366898.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-19 14:54:13">19 ian 2018, 14:54</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/mesajul-unei-tinere-din-diaspora-catre-autoritati-sa-nu-uite-ca-reprezinta-interesul-cetatenilor-146546.html">
                                                                Mesajul unei tinere din diasporă către autorități: Să nu uite că reprezintă interesul cetățenilor                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="146665"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                    <!-- start slave -->
                                <div id="adoceanrolgihciisjt"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 300x600 1 */
                                    ado.slave('adoceanrolgihciisjt', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                                                                                </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- Video Block -->
                <div id="video-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/dep-euro-erhei-22.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-146676"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/dep-euro-erhei-22.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/A7JT3VyKxc8"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/A7JT3VyKxc8", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 16:18:17"
                                                                      title="22 ian 2018, 16:18">22 ian 2018, 16:18</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="146676"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">394</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-cinci-deputati-europeni-ai-fractiunii-ppe-au--mers-la-orhei-sa-se-intalneasca-cu-ilan-Sor-146676.html">
                                                            (video) Cinci deputați europeni ai fracțiunii PPE au  mers la Orhei să se întâlnească cu Ilan Șor                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>O delegație reprezentativă a funcționarilor din partea Uniunii Europene au sosit la Orhei pentru o vizită de două zile. Deputații, care au vizitat Orheiul reprezintă Italia și Republica Cehă &icirc;n Parlamentul European.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/NVE00025-22.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-146661"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/NVE00025-22.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/1b-r7Wn2U0Q"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/1b-r7Wn2U0Q", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 12:56:03"
                                                                      title="22 ian 2018, 12:56">22 ian 2018, 12:56</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="146661"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">1638</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-unui-tanar-i-a-fost-furata-masina-chiar-de-amicul-cu-care-a-petrecut-in-acea-noapte-suspectul--retinut-146661.html">
                                                            (video) Unui tânăr i-a fost furată mașina chiar de amicul cu care a petrecut în acea noapte: Suspectul, reținut                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>A fost reținută o persoană suspectată de furtul unei mașini, parcate pe strada Piața Unirii. Furtul s-a produs pe 17 ianuarie curent. Mașina ar fi fost furată chiar de unul din cunoscuții proprietarului, cu care a petrecut &icirc;n acea noaptea &icirc;mpreaună cu alți prieteni, &icirc;ntr-un apartament din capitală, scrie protv.md.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/radu-escdrupo-22.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-146645"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/radu-escdrupo-22.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/01/radu-escdrupo.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/01/radu-escdrupo.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 10:55:03"
                                                                      title="22 ian 2018, 10:55">22 ian 2018, 10:55</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="146645"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">6373</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-fara-esgrupo-si-merge-vorba--silvia-radu-promite-sa-se-exprime-corect-146645.html">
                                                            (video) Fără „ESGRUPO” și „merge vorba”. Silvia Radu promite să se exprime corect                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Primarul interimar al capitalei, Silvia Radu promite să lucreze asupra greșelilor sale de exprimare.&nbsp;<br /><br />Mai &icirc;n glumă, mai &icirc;n serios, pentru că mereu a pronunțat greșit denumirea &icirc;ntreprinderii municipale EXDRUPO, Radu a spus că va redenumi organizația.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/silvia-radu-surprinsa-imbratisandu-se-cu-tinerii-democrati--a-fost-o-coincidenta-1516609289-22.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-146641"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/silvia-radu-surprinsa-imbratisandu-se-cu-tinerii-democrati--a-fost-o-coincidenta-1516609289-22.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/01/radu-imbrat.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/01/radu-imbrat.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 10:24:18"
                                                                      title="22 ian 2018, 10:24">22 ian 2018, 10:24</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="146641"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">4811</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-silvia-radu-surprinsa-imbratisandu-se-cu-tinerii-democrati--a-fost-o-coincidenta-146641.html">
                                                             (video) Silvia Radu surprinsă îmbrățișându-se cu tinerii democrați. „A fost o coincidență”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Primarul interimar a fost surprins &icirc;mbrățiș&acirc;nd membrii Organizației de Tineret a Partidului Democrat. Acțiunile au avut loc duminică la Piața Centrală.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/radu-gontea-22.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-146639"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/radu-gontea-22.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2017/01/radu-gontea.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2017/01/radu-gontea.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-01-22 09:48:21"
                                                                      title="22 ian 2018, 09:48">22 ian 2018, 09:48</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="146639"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3073</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-directia-locativ-comunala-de-la-primaria-chisinau-va-fi-reformata--petru-gontea-si-a-dat-demisia-in-decembrie-anul-trecut-146639.html">
                                                            (video) Direcția locativ-comunală de la Primăria Chișinău va fi reformată. Petru Gontea și-a dat demisia în decembrie anul trecut                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <div class="post-preable excerpt">Direcția locativ-comunală și amenajare de la Primăria Chișinău urmează să fie restructurată, iar &icirc;n locul lui Petru Gontea, la șefia direcției va veni o altă persoană. Anunțul a fost făcut de către primarul interimar Silvia Radu.&nbsp;</div>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                    <!-- start slave -->
                                <div id="adoceanroviltpmjqab"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk 300x600 2 */
                                    ado.slave('adoceanroviltpmjqab', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                                                                                </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "146665";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_d87995b2ed14c53c1b6df8b99");
                fg_widgets.push("fgid_f09cd27c4dd3069c0e1643ec1");
                fg_widgets.push("fgid_1419a2260bdf7ba26c6696182");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                    <!-- start slave -->
                <div id="adoceanroofrqokonsy"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk FullScreen */
                ado.slave('adoceanroofrqokonsy', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7' });
                </script>
                <!--  end slave  -->
                                                                                                                                </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                    <!-- start slave -->
                <div id="adoceanroygpnfvrgws"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Diaspora.Desk RichMedia */
                ado.slave('adoceanroygpnfvrgws', {myMaster: '_jWVajSr7RjjMto44hvjp8a6grFlpR3BBDA9LrrL9LX.C7' });
                </script>
                <!--  end slave  -->
                                                                                                                                </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
