<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>Horoscop: Taurii încearcă să se descurce singuri. Ce preconizează astrele astăzi</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Horoscopul de astăzi de asemenea anunță că capricornii pot genera reacții dure din partea membrilor familiei.">

                <meta property="og:url" content="http://unimedia.info/stiri/horoscop-taurii-incearca-sa-se-descurce-singuri--ce-preconizeaza-astrele-astazi-153224.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="Horoscopul de astăzi de asemenea anunță că capricornii pot genera reacții dure din partea membrilor familiei."/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/horoscop-taurii-incearca-sa-se-descurce-singuri-ce-preconizeaza-astrele-astazi-1525587032.jpg"/>
        <meta property="og:title" content="Horoscop: Taurii încearcă să se descurce singuri. Ce preconizează astrele astăzi"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/horoscop-taurii-incearca-sa-se-descurce-singuri--ce-preconizeaza-astrele-astazi-153224.html">
                <meta name="twitter:title" content="Horoscop: Taurii încearcă să se descurce singuri. Ce preconizează astrele astăzi">
                <meta name="twitter:description" content="Horoscopul de astăzi de asemenea anunță că capricornii pot genera reacții dure din partea membrilor familiei.">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/horoscop-taurii-incearca-sa-se-descurce-singuri-ce-preconizeaza-astrele-astazi-1525587032.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.MondenAltfel */
        ado.master({id: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "cc66b3c801091069c2ad685b2e5d074b"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-"></i> 0°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li class="active"><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                                    <!-- start slave -->
                    <div id="adoceanronlpokphkkz"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 1200x250 */
                        ado.slave('adoceanronlpokphkkz', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                    </script>
                    <!--  end slave  -->
                                                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                        <!-- start slave -->
                                <div id="adoceanroqkiihsnfae"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 160x600 1 */
                                    ado.slave('adoceanroqkiihsnfae', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/rennes-le-chateau-locul-misterios-din-franta-care-a-dat-lumea-crestina-peste-cap/" onclick="trackOutboundLink('https://elenarobu.md/rennes-le-chateau-locul-misterios-din-franta-care-a-dat-lumea-crestina-peste-cap/'); return false;" target="_blank" rel="nofollow">
                                                    Rennes-le-Chateau, locul misterios din Franța care a dat lumea creștină peste cap                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Constantin Codreanu</div>
                                                                                                <div class="blog-author-function">Politician</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/constantin_codreanu.png" width="50" height="50" alt="Constantin Codreanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.codreanuprimar.md/vizita_la_sangera" onclick="trackOutboundLink('http://www.codreanuprimar.md/vizita_la_sangera'); return false;" target="_blank" rel="nofollow">
                                                    Vizita la Sângera                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Munteanu</div>
                                                                                                <div class="blog-author-function">Politician</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_munteanu.png" width="50" height="50" alt="Valeriu Munteanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://primar.md/atitudini/ilan-sor-a-intrat-deschis-in-lupta-de-partea-binomului-nu-ne-vor-invinge/" onclick="trackOutboundLink('http://primar.md/atitudini/ilan-sor-a-intrat-deschis-in-lupta-de-partea-binomului-nu-ne-vor-invinge/'); return false;" target="_blank" rel="nofollow">
                                                    Ilan Şor a intrat deschis în luptă de partea Binomului. Nu ne vor  învinge!                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/vs-vsop-sau-xo-notiuni-elementare-despre-divin" onclick="trackOutboundLink('http://finewine.md/vs-vsop-sau-xo-notiuni-elementare-despre-divin'); return false;" target="_blank" rel="nofollow">
                                                    VS, VSOP sau XO: noțiuni elementare despre divin                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Ion Bargan</div>
                                                                                                <div class="blog-author-function">Fondator „Bestseller”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/ion_bargan.png" width="50" height="50" alt="Ion Bargan" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://ionbargan.wordpress.com/2018/05/05/vlog-pelerinaj-la-muntele-athos/" onclick="trackOutboundLink('https://ionbargan.wordpress.com/2018/05/05/vlog-pelerinaj-la-muntele-athos/'); return false;" target="_blank" rel="nofollow">
                                                    (vlog) Pelerinaj la Muntele Athos                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Gheorghe Erizanu</div>
                                                                                                <div class="blog-author-function">Fondator „Cartier”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/gheorghe_erizanu.png" width="50" height="50" alt="Gheorghe Erizanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://erizanu.cartier.md/ebook-cartier-top-vanzari-aprilie-2018-10720.html" onclick="trackOutboundLink('http://erizanu.cartier.md/ebook-cartier-top-vanzari-aprilie-2018-10720.html'); return false;" target="_blank" rel="nofollow">
                                                    eBook Cartier. Top vânzări aprilie 2018                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Ion Ceban</div>
                                                                                                <div class="blog-author-function">Candidat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/ion_ceban.png" width="50" height="50" alt="Ion Ceban" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://ionceban.md/imbunatatirea-situatiei-elevilor-copiilor-si-personalului-din-institutiile-prescolare-si-scolare/" onclick="trackOutboundLink('http://ionceban.md/imbunatatirea-situatiei-elevilor-copiilor-si-personalului-din-institutiile-prescolare-si-scolare/'); return false;" target="_blank" rel="nofollow">
                                                    Propunerile pentru îmbunătăţirea situaţiei elevilor, copiilor şi personalului din instituţiile preşcolare şi şcolare                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Bogdan Țîrdea</div>
                                                                                                <div class="blog-author-function">Deputat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/bogdan_tirdea.png" width="50" height="50" alt="Bogdan Țîrdea" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.bogdantsirdea.eu/?p=2038" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=2038'); return false;" target="_blank" rel="nofollow">
                                                    «Cекретный» соцопрос                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Iurie Chirinciuc</div>
                                                                                                <div class="blog-author-function">Membru PL</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/iurie_chirinciuc.png" width="50" height="50" alt="Iurie Chirinciuc" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.chirinciuc.md/tass-dezinformeaza-ca-si-acum-27-de-ani-cand-a-inceput-razboiul-rece-impotriva-noastra/" onclick="trackOutboundLink('http://www.chirinciuc.md/tass-dezinformeaza-ca-si-acum-27-de-ani-cand-a-inceput-razboiul-rece-impotriva-noastra/'); return false;" target="_blank" rel="nofollow">
                                                    TASS dezinformează ca și acum 27 de ani când a început războiul rece împotriva noastră                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/republica-moldova-sistemul-politic-este-adaptat-sa-omoare-presa-libera/" onclick="trackOutboundLink('http://valeriusaharneanu.com/republica-moldova-sistemul-politic-este-adaptat-sa-omoare-presa-libera/'); return false;" target="_blank" rel="nofollow">
                                                    Republica Moldova: sistemul politic este adaptat să omoare presa liberă                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                        <!-- start slave -->
                                <div id="adoceanroxmnlbkltpp"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 160x600 2 */
                                    ado.slave('adoceanroxmnlbkltpp', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">Horoscop: Taurii încearcă să se descurce singuri. Ce preconizează astrele astăzi</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-05-06 09:08:52">06 mai 2018, 09:08</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1259</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="153224"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/nwRD"
                                               value="http://uni.md/nwRD" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/nwRD">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-05-06 09:08:52">06 mai 2018, 09:08</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 1259</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="153224"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p class="MsoNormal" lang="X-NONE">Horoscopul de astăzi de asemenea anunță că c<span lang="EN-US">apricornii pot genera reacții dure din partea membrilor familiei.</span></p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/horoscop-taurii-incearca-sa-se-descurce-singuri-ce-preconizeaza-astrele-astazi-1525587032.jpg"
                                             alt="Horoscop: Taurii încearcă să se descurce singuri. Ce preconizează astrele astăzi">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Foto: b365.ro)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="MsoNormal" lang="EN-US">Berbec
<div>
<p class="MsoNormal" lang="X-NONE">Fii gata pentru orice, evenimente speciale sau neobi&#537;nuite se arat&#259; la orizont, iar impactul lor este mai mare dec&acirc;t crezi sau dec&acirc;t te a&#537;tep&#539;i! Atmosfera zilei &icirc;n curs are iz de competi&#539;ie. G&acirc;nde&#537;te dac&#259; rezultatul final este ceea ce &icirc;&#539;i dore&#537;ti cu adev&#259;rat sau este doar un joc al orgoliilor! Te po&#539;i afla &icirc;ntr-un impas, dar &icirc;ncrederea &icirc;n cineva de n&#259;dejde &icirc;&#539;i poate spulbera toate &icirc;ndoielile. Nu te sfii s&#259; vorbe&#537;ti desp<span lang="RU">re problemele personale!</span>
<p class="MsoNormal" lang="RU">Taur
</div>
<p class="MsoNormal" lang="X-NONE">&Icirc;ncearc&#259; s&#259; te descurci singur, s&#259; fii matur &#537;i s&#259; nu apelezi la nimeni pentru ceea ce ai de f&#259;cut azi! Vei sim&#539;i o mare satisfac&#539;ie la l&#259;sarea serii. Folose&#537;te-&#539;i talentele de lider &#537;i exprim&#259;-te cu toat&#259; for&#539;a, iar ceilal&#539;i te vor admira &#537;i te vor respecta! Norocul &icirc;&#539;i sur&acirc;de dac&#259; &#537;tii s&#259;-l folose&#537;ti! Nu te aventura s&#259; scrii mesaje pe care nu trebuie s&#259; le vad&#259; ter&#539;e persoane, ri&#537;ti s&#259; fii deconspirat exact de persoana care nu trebuie.
<div>
<p class="MsoNormal" lang="EN-US">Gemeni
</div>
<p class="MsoNormal" lang="EN-US">Nu lua totul <span lang="X-NONE">&icirc;n tragic &#537;i nu fi pesimist, unele lucruri care par nefaste la &icirc;nceput se dovedesc a fi &icirc;n final spre binele sau &icirc;n avantajul t&#259;u! Este indicat s&#259; discu&#539;i f&#259;&#539;i&#537; cu colegul sau angajatul de la locul de munc&#259;, despre care sim&#539;i c&#259; a &icirc;ntrecut unele limite. Poate fi doar o neclaritate! Un prieten &icirc;ndep&#259;rtat &icirc;&#537;i anun&#539;&#259; sosirea &icirc;n ora&#537; &#537;i dore&#537;te s&#259; &icirc;&#539;i fac&#259; o vizit&#259;. &Icirc;nt&acirc;lnirea cu el &icirc;&#539;i va deschide por&#539;ile unui nou tip de rela&#539;ie!</span>
<div>
<p class="MsoNormal" lang="EN-US">Rac
</div>
<p class="MsoNormal" lang="X-NONE">Starea de spirit &icirc;&#539;i este &icirc;n schimbare, iar sentimentul de melancolie sau regret poate fi foarte prezent! Ia o pauz&#259; pentru a introspecta ceea ce sim&#539;i! Pune persoanele dragi pe primul loc &#537;i fii acolo pentru ele atunci c&acirc;nd te solicit&#259; sau atunci c&acirc;nd au nevoie de tine! Gestul &icirc;&#539;i va fi r&#259;spl&#259;tit! Este o zi armonioas&#259;, ce poate fi tr&#259;it&#259; &icirc;n intimitatea c&#259;minului sau al&#259;turi de partenerul de via&#539;&#259;! Atmosfera pacifist&#259; va dezamorsa orice tensiune!
<div>
<p class="MsoNormal" lang="EN-US">Leu
</div>
<p class="MsoNormal" lang="X-NONE">Treze&#537;te-te de diminea&#539;&#259; &#537;i onoreaz&#259; sarcinile ce &icirc;&#539;i revin, at&acirc;t pe cele de la locul de munc&#259;, c&acirc;t &#537;i pe cele de acas&#259;! Ri&#537;ti altfel s&#259; intri &icirc;n conflict! Unele probleme de s&#259;n&#259;tate pot fi cauzate de un stres emo&#539;ional intens. &Icirc;ncearc&#259; s&#259; te deta&#537;ezi de situa&#539;iile care te men&#539;in &icirc;n priz&#259;! Dac&#259; cineva din trecutul t&#259;u te caut&#259;, acord&#259;-i o &#537;ans&#259; pentru a asculta &#537;i a discuta! Convorbirea avut&#259; &icirc;&#539;i poate elibera unele sentimente reprimate!
<div>
<p class="MsoNormal" lang="X-NONE">Fecioar&#259;
</div>
<p class="MsoNormal" lang="X-NONE">Lucrurile m&#259;runte, pe care nu le-ai luat &icirc;n calcul, &icirc;&#539;i pot r&#259;sturna o situa&#539;ie de via&#539;&#259; de care p&#259;reai foarte sigur! Aten&#539;ie la am&#259;nunte! Chiar dac&#259; pare c&#259; timpul este foarte scurt, dac&#259; te concentrezi &#537;i e&#537;ti responsabil, po&#539;i termina &icirc;ntr-o zi ceea ce al&#539;ii au f&#259;cut &icirc;ntr-o s&#259;pt&#259;m&acirc;n&#259;! Concentreaz&#259;-te pe ceea ce m&#259;n&acirc;nci &#537;i fii mai atent la modul &icirc;n care te odihne&#537;ti. Este foarte vizibil c&#259; trebuie s&#259; faci o schimbare!
<div>
<p class="MsoNormal" lang="X-NONE">Balan&#539;&#259;
</div>
<p class="MsoNormal" lang="X-NONE">Nu pune la inim&#259; vorbele sup&#259;r&#259;toare, ri&#537;ti s&#259;-&#539;i schimbi starea de spirit pentru mai multe zile! Prive&#537;te totul cu indulgen&#539;&#259; &#537;i deta&#537;are! Este necesar s&#259; ier&#539;i o persoan&#259; apropiat&#259;, chiar dac&#259; sus&#539;ii c&#259; &#539;i-a gre&#537;it sau c&#259; nu a procedat corect! Renun&#539;area la sup&#259;rare &icirc;&#539;i va face bine &#537;i &#539;ie! Creativitatea de care dai dovad&#259; te poate scoate din impas. Nu te pripi cu reguli sau norme rigide &#537;i ac&#539;ioneaz&#259; din intui&#539;ie &#537;i emo&#539;ie!
<div>
<p class="MsoNormal" lang="EN-US">Scorpion
</div>
<p class="MsoNormal" lang="X-NONE">Entuziasmul t&#259;u f&#259;r&#259; margini nu este &icirc;n concordan&#539;&#259; cu energia fizic&#259;. &Icirc;ncearc&#259; s&#259; nu te expui unor eforturi mari. Este important s&#259; ai r&#259;bdare &#537;i calm. O oportunitate nea&#537;teptat&#259; de a pleca &icirc;ntr-o c&#259;l&#259;torie poate ap&#259;rea azi. Posibil cu un partener de afaceri. Vei &icirc;mp&#259;r&#539;i profitul cu acesta. E posibil s&#259; cuno&#537;ti o persoan&#259; care te atrage din punct de vedere intelectual. Atinge&#539;i subiecte profunde ca cele spirituale sau despre natura uman&#259;.
<div>
<p class="MsoNormal" lang="X-NONE">S&#259;get&#259;tor
</div>
<p class="MsoNormal" lang="X-NONE">Ai sentimentul c&#259; cei din jurul t&#259;u nu te plac. Este &icirc;ns&#259; doar o percep&#539;ie gre&#537;it&#259;. Comport&#259;-te firesc &#537;i ei vor r&#259;spunde &icirc;n aceea&#537;i manier&#259;. Situa&#539;ia financiar&#259; nu este tocmai bun&#259; din cauza faptului c&#259; vei achita o gr&#259;mad&#259; de facturi. Dac&#259; e&#537;ti pu&#539;in mai calculat, nu vei fi dat peste cap. Ai petrecut cam mult timp la birou &#537;i, &icirc;n aceast&#259; perioad&#259; tensionat&#259; din punct de vedere al rela&#539;iilor, nici a ta nu va fi ferit&#259; de ceva &icirc;ncordare.
<div>
<p class="MsoNormal" lang="EN-US">Capricorn
</div>
<p class="MsoNormal" lang="X-NONE">Ai grij&#259; s&#259; nu promi&#539;i mai mult dec&acirc;t poate depinde de tine ca pe urm&#259; s&#259; nu te po&#539;i &#539;ine de cuv&acirc;nt! Ri&#537;ti s&#259;-i dezam&#259;ge&#537;ti pe cei din jurul t&#259;u sau s&#259; i&#537;ti un scandal pe care nu l-ai prev&#259;zut! Fii sincer! Unele energii din ad&acirc;ncul t&#259;u, ascunse p&acirc;n&#259; acum, &icirc;ncep s&#259; ias&#259; la suprafa&#539;&#259; n&#259;valnic &#537;i s&#259; &icirc;&#539;i dea putere s&#259; mergi mai departe &#537;i s&#259; dep&#259;&#537;e&#537;ti orice problem&#259; cu care te confrun&#539;i. Adu-&#539;i aminte de cine e&#537;ti cu adev&#259;rat!
<div>
<p class="MsoNormal" lang="X-NONE">V&#259;rs&#259;tor
</div>
<p class="MsoNormal" lang="X-NONE">&Icirc;nt&acirc;lnirea cu colegii ridic&#259; unele probleme tensionate, iar cearta nu este departe de tine! Aten&#539;ie, mai t&acirc;rziu vei regreta o atitudine neloaial&#259;!&nbsp;Indiferent de ceea ce te sup&#259;r&#259; azi, nu uita c&#259; &#537;i m&acirc;ine este o zi, iar toate sunt trec&#259;toare! Deta&#537;eaz&#259;-te <span lang="RU">&#537;</span><span lang="X-NONE">i las&#259; timpul s&#259;-&#537;i spun&#259; cuv&acirc;ntul! Nu te obosi &#537;i nu te stresa prea tare! O deplasare &icirc;n aer liber &icirc;&#539;i va face foarte bine din punct de vedere al s&#259;n&#259;t&#259;&#539;ii &#537;i al relax&#259;rii fizice.</span>
<div>
<p class="MsoNormal" lang="EN-US">Pe&#537;ti
</div>
</p><p>P&#259;rerile nu ajung, deoarece ele trebuie s&#259; fie &icirc;nt&#259;rite de dovezi sau de no&#539;iuni clare &#537;i, mai presus de toate, trebuie s&#259; fie atr&#259;g&#259;toare &#537;i s&#259; aib&#259; un scop. Deci, cerceteaz&#259; &#537;i l&#259;mure&#537;te situa&#539;iile &icirc;n cea&#539;&#259;! Urmeaz&#259; o perioad&#259; &icirc;n care familia este foarte important&#259; &icirc;n via&#539;a ta, a&#537;a c&#259; fii al&#259;turi de ea, &icirc;mpline&#537;te-i dorin&#539;e &#537;i petrece timp f&#259;c&acirc;nd-o fericit&#259;! &Icirc;n acest fel, vei sim&#539;i &#537;i tu mul&#539;umire!</body></html>
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanronpdhlwhfyz"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk InArticle */
                        ado.slave('adoceanronpdhlwhfyz', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div>                                                    </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="153224">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanrokmgfomrofu"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 750x280 */
                                        ado.slave('adoceanrokmgfomrofu', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Monden/Altfel”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-xenia-deli-nu-mai-ascunde-ca-este-insarcinata--prima-poza-cu-burtica-pronuntata-a-vedetei-153100.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-xenia-deli-nu-mai-ascunde-ca-este-insarcinata--prima-poza-cu-burtica-pronuntata-a-vedetei-1525411085.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-03 19:46:25">03 mai 2018, 19:46</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-xenia-deli-nu-mai-ascunde-ca-este-insarcinata--prima-poza-cu-burtica-pronuntata-a-vedetei-153100.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (foto) Xenia Deli nu mai ascunde că este însărcinată. Prima poză cu burtica pronunțată a vedetei                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-videoclipul-care-a-spart-youtube-ul-rusesc-filmulet-neasteptat-al-lui-filip-kirkorov-153165.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/video-videoclipul-care-a-spart-youtube-ul-rusesc-filmulet-neasteptat-al-lui-filip-kirkorov-1525436835.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-04 17:12:01">04 mai 2018, 17:12</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-videoclipul-care-a-spart-youtube-ul-rusesc-filmulet-neasteptat-al-lui-filip-kirkorov-153165.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                 (video) Videoclipul care a spart Youtube-ul rusesc: Filmuleț neașteptat al lui Filip Kirkorov                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/noul-bebelus-regal--louis-arthur-charles--are-doar-sase-zile--dar-face-istorie--cele-doua-recorduri-pe-care-le-a-stabilit-cel-mai-nou-membru-al-casei-regale-britanice-152836.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/noul-bebelus-regal--louis-arthur-charles--are-doar-sase-zile--dar-face-istorie--cele-doua-recorduri-pe-care-le-a-stabilit-cel-mai-nou-membru-al-casei-regale-britanice-1524987687.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-04-29 10:39:03">29 apr 2018, 10:39</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/noul-bebelus-regal--louis-arthur-charles--are-doar-sase-zile--dar-face-istorie--cele-doua-recorduri-pe-care-le-a-stabilit-cel-mai-nou-membru-al-casei-regale-britanice-152836.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                Noul bebeluş regal, Louis Arthur Charles, are doar şase zile, dar face istorie. Cele două recorduri pe care le-a stabilit cel mai nou membru al Casei Regale britanice                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--melodia-care-va-rupe-suflete-153221.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--o-noua-piesa-care-va-rupe-suflete-1525540319.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-05 20:09:10">05 mai 2018, 20:09</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--melodia-care-va-rupe-suflete-153221.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (video) Încă o piesă despre fluturi în stomac de la Carla's Dreams. Melodia care va rupe suflete                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-cate-likeuri-a-adunat-in-doua-zile-xenia-deli-la-prima-poza-unde-apare-cu-burta-de-gravida-153214.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-cate-likeuri-a-adunat-xenia-deli-la-prima-poza-unde-apare-cu-burta-de-gravida-1525530877.png"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-05 17:30:12">05 mai 2018, 17:30</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-cate-likeuri-a-adunat-in-doua-zile-xenia-deli-la-prima-poza-unde-apare-cu-burta-de-gravida-153214.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (foto) Câte likeuri a adunat în două zile Xenia Deli la prima poză unde apare cu burta de gravidă                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/dj-ul-avicii-ar-fi-putut-fi-salvat--insa-prietenul-caruia-i-a-cerut-ajutorul-a-ajuns-prea-tarziu-153205.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/dj-ul-avicii-ar-fi-putut-fi-salvat--insa-prietenul-caruia-i-a-cerut-ajutorul-a-ajuns-prea-tarziu-1525519352.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-05 14:19:07">05 mai 2018, 14:19</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/dj-ul-avicii-ar-fi-putut-fi-salvat--insa-prietenul-caruia-i-a-cerut-ajutorul-a-ajuns-prea-tarziu-153205.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                DJ-ul Avicii ar fi putut fi salvat, însă prietenul căruia i-a cerut ajutorul a ajuns prea târziu                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-primele-fotografii-oficiale-cu-noul-print-din-familia-regala-britanica-153226.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/foto-primele-fotografii-oficiale-cu-noul-print-din-familia-regala-britanica-1525587940.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-06 09:25:06">06 mai 2018, 09:25</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-primele-fotografii-oficiale-cu-noul-print-din-familia-regala-britanica-153226.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (foto) Primele fotografii oficiale cu noul prinț din familia regală britanică                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--melodia-care-va-rupe-suflete-153221.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--o-noua-piesa-care-va-rupe-suflete-1525540319.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-05 20:09:10">05 mai 2018, 20:09</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-Inca-o-piesa-despre-fluturi-in-stomac-de-la-carlas-dreams--melodia-care-va-rupe-suflete-153221.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (video) Încă o piesă despre fluturi în stomac de la Carla's Dreams. Melodia care va rupe suflete                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/afacerea-inedita-planuita-de-cristiano-ronaldo--starul-portughez-va-fi-ajutat-de-mama-sa-nu-duce-lipsa-de-experienta-153219.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/afacerea-inedita-planuita-de-cristiano-ronaldo--starul-portughez-va-fi-ajutat-de-mama-sa-nu-duce-lipsa-de-experienta-1525538287.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-05 19:33:57">05 mai 2018, 19:33</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/afacerea-inedita-planuita-de-cristiano-ronaldo--starul-portughez-va-fi-ajutat-de-mama-sa-nu-duce-lipsa-de-experienta-153219.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Afacerea inedită plănuită de Cristiano Ronaldo. Starul portughez va fi ajutat de mama sa: „Nu duce lipsă de experienţă"                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="153224"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                        <!-- start slave -->
                                <div id="adoceanroroliiuomtj"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 300x600 1 */
                                    ado.slave('adoceanroroliiuomtj', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- div id="cc-box" class="padding-top-10 margin-top-10">
                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Curtea de Conturi a Republicii Moldova</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="feedgrabbr_widget" id="fgid_2442b37e0a93be8f0596edb2f"></div>
                </div -->

                <!-- Video Block -->
                <div id="video-block" class="boxed padding-top-10">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/accident-rezeni-04.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-153145"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/accident-rezeni-04.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/vArHYlWOPW0"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/vArHYlWOPW0", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-04 14:09:42"
                                                                      title="04 mai 2018, 14:09">04 mai 2018, 14:09</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="153145"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">10290</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/foto-video-update-noi-detalii-despre-accidentul-grav-de-langa-razeni-un-ford--aruncat-de-pe-sosea-dupa-ce-s-a-lovit-cu-un-alt-automobil--o-persoana-a-decedat-153145.html">
                                                            (foto/video/update) Noi detalii despre accidentul grav de lângă Răzeni: Un Ford, aruncat de pe șosea după ce s-a lovit cu un alt automobil. O persoană a decedat                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>(update) &Icirc;n urma accidentului &icirc;n apropierea de localitatea Răzeni<span>, cu implicarea a două automobile, o persoană a decedat la fața locului, iar alte trei au fost transportate la spital cu mai multe traumatisme.</span></p>
<p>Două automobile s-au ciocnit violent pe traseul Chișinău-Răzeni, &icirc;n apropiere de Ialoveni. &Icirc;n urma impactului unul dintre automobile a fost aruncat de pe șosea.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/ Suspectul în cazul alertei cu bombă la  Direcţia de învătământ  a fost identificat-04.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-153119"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/ Suspectul în cazul alertei cu bombă la  Direcţia de învătământ  a fost identificat-04.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/UPKVDJaKtpc"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/UPKVDJaKtpc", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-04 09:31:49"
                                                                      title="04 mai 2018, 09:31">04 mai 2018, 09:31</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="153119"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">2315</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-pentru-o-gluma-risca-doi-ani-de-puscarie--suspectul-in-cazul-alertei-cu-bomba-la-directia-de-invatamant-a-fost-identificat-153119.html">
                                                            (video) Pentru o glumă riscă doi ani de pușcărie. Suspectul în cazul alertei cu bombă la Direcția de învățământ a fost identificat                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>A fost identificat un suspect &icirc;n v&acirc;rstă de 48 de ani care&nbsp;<span>a anunţat despre prezenţa unui obiect explozibil &icirc;n incinta Direcţiei de &icirc;nvăţăm&acirc;nt sec. Botanica amplasată pe adresa bd. Traian.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/15253454136092-03.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-153115"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/15253454136092-03.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/OIIuRcVQk3E"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/OIIuRcVQk3E", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-04 08:54:16"
                                                                      title="04 mai 2018, 08:54">04 mai 2018, 08:54</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="153115"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">5849</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-Intrebari-fulger-cu-andrei-nastase-dorin-chirtoaca-sau-silvia-radu-si-pe-cine-sustine-in-finala-ligii-campionilor-153115.html">
                                                            (video) Întrebări fulger cu Andrei Năstase: Dorin Chirtoacă sau Silvia Radu și pe cine susține în finala Ligii Campionilor                                                         </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Andrei Năstase a răspuns la o serie de &icirc;ntrebări fulger, &icirc;n cadrul unui interviu de 12 pentru UNIMEDIA. Provocat să răspundă pe cine ar alege, Dorin Chirtoacă sau Silvia Radu, Andrei Năstase a refuzat să aleagă vreun politician, dar a răspuns că "tot ceea ce a făcut bun Dorin Chirtoacă va fi continuat, tot ce a făcut prost, va fi eliminat". &Icirc;ntrebat care pe care echipă va susține &icirc;n finala Ligii Campionilor, Liverpool sau Real Madrid, Andrei Năstase a răspuns "Barcelona".</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/candu-botnari-sis-03.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-153098"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/candu-botnari-sis-03.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/05/candu-botnari-sis.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/05/candu-botnari-sis.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-03 19:02:24"
                                                                      title="03 mai 2018, 19:02">03 mai 2018, 19:02</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="153098"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">12755</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-andrian-candu---cu-gandul-la-functia-de-director-sis-eu-sunt-mai-apropiat-de-plahotniuc-153098.html">
                                                            (video) Andrian Candu - „cu gândul” la funcția de director SIS: „Eu sunt mai apropiat de Plahotniuc”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Vasile Botnari a fost numit astăzi &icirc;n funcția de director SIS. &Icirc;ntrebat de reporterul UNIMEDIA dacă Botnari a fost ales la șefia SIS datorită apropierii sale de Vladimir Plahotniuc, Candu nu a putut să ofere un răspuns elocvent.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/1525345401600-03.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-153097"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/1525345401600-03.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/ZbfJ3uP4Sx4"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/ZbfJ3uP4Sx4", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-05-03 18:39:29"
                                                                      title="03 mai 2018, 18:39">03 mai 2018, 18:39</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="153097"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">4850</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-andrei-nastase--despre-acuzatiile-false-care-i-se-aduc-in-presa-sunt-onorat-sa-fiu-cel-mai-lovit-dintre-moldoveni-in-acest-moment-153097.html">
                                                            (video) Andrei Năstase, despre „acuzațiile false” care i se aduc în presă: „Sunt onorat să fiu cel mai lovit dintre moldoveni în acest moment”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p><span>Candidatul Platformei DA pentru funcția de primar, Andrei Năstase, spune că se simte "onorat" să fie "cel mai lovit" de unele acuzații false care i se aduc &icirc;n presă, privind averea și planurile sale pentru capitală.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <div id="altfel-box" class="padding-top-10">
                    <div class="feedgrabbr_widget" id="fgid_a721061162812bf2d30c6e763"></div>
                </div>

                <div id="expresul-box" class="padding-top-10 margin-top-10">
                    <div class="feedgrabbr_widget" id="fgid_717ee7c370fcddf2c33c2e67b"></div>
                </div>

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                        <!-- start slave -->
                                <div id="adoceanroqomqhjoqta"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk 300x600 2 */
                                    ado.slave('adoceanroqomqhjoqta', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "153224";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_2442b37e0a93be8f0596edb2f");
                fg_widgets.push("fgid_a721061162812bf2d30c6e763");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <!-- Spot SSO -->
        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>
        <!-- ./END Spot SSO -->

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                        <!-- start slave -->
                <div id="adoceanrounesexeijo"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk FullScreen */
                ado.slave('adoceanrounesexeijo', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47' });
                </script>
                <!--  end slave  -->
                                                                                            </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                        <!-- start slave -->
                <div id="adoceanroopcplriroe"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.MondenAltfel.Desk RichMedia */
                ado.slave('adoceanroopcplriroe', {myMaster: 'QABKEOwl83yZ3g2x5CBxuH7FUVmpEieClnN6gKk17GT.47' });
                </script>
                <!--  end slave  -->
                                                                                            </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
