<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite </title>
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
       
       
      
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Facebook a declarat că a descoperit o campanie rusească, &amp;icirc;n care s-au cheltuit &amp;icirc;n jur de 100.000 de dolari pe reclame menite să promoveze mesaje sociale dezbinătoare şi politice, relatează BBC. Potrivit reţelei sociale, campania care s-a &amp;icirc;ncheiat &amp;icirc;n luna mai, s-a &amp;icirc;ntins pe o perioadă de doi ani şi a avut un total de 3.000 de anunţuri. Acestea din urmă nu au susţinut &amp;icirc;n mod direct vreo figură politică americană, ci s-au concentrat pe subiecte precum imigraţie, rasă sau drepturile homosexualilor.&amp;nbsp;">
       
        <meta property="og:title" content="Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite "/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-1504762720.jpg"/>
        <meta property="og:description" content="Facebook a declarat că a descoperit o campanie rusească, &amp;icirc;n care s-au cheltuit &amp;icirc;n jur de 100.000 de dolari pe reclame menite să promoveze mesaje sociale dezbinătoare şi politice, relatează BBC. Potrivit reţelei sociale, campania care s-a &amp;icirc;ncheiat &amp;icirc;n luna mai, s-a &amp;icirc;ntins pe o perioadă de doi ani şi a avut un total de 3.000 de anunţuri. Acestea din urmă nu au susţinut &amp;icirc;n mod direct vreo figură politică americană, ci s-au concentrat pe subiecte precum imigraţie, rasă sau drepturile homosexualilor.&amp;nbsp;"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
	<meta property="fb:pages" content="152134314857145" />
		<meta name="og:url" content="http://unimedia.info/stiri/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-139022.html"/>
	        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-139022.html">
                <meta name="twitter:title" content="Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite ">
                <meta name="twitter:description" content="Facebook a declarat că a descoperit o campanie rusească, &amp;icirc;n care s-au cheltuit &amp;icirc;n jur de 100.000 de dolari pe reclame menite să promoveze mesaje sociale dezbinătoare şi politice, relatează&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-1504762720.jpg">  
                    
        <link rel="Shortcut Icon" type="image/ico" href="http://unimedia.info/assets/img/favicon.ico">
        <link href='http://unimedia.info/assets/fonts/droidSans/font.css' rel='stylesheet' type='text/css'>
        <link href='http://unimedia.info/assets/fonts/openSans/font.css' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reset.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://unimedia.info/assets/css/print.css" media="print">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/style.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reveal.css?1.5.5"  type="text/css" media="screen">   
        
        <!--
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1044205/u240x340-news', [240, 340], 'div-gpt-ad-1422799896710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<!-- adocean script UNIMEDIA -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- External AdOcean script -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
</script>



<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1451246955166109']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1451246955166109&amp;ev=PixelInitialized" /></noscript>
        <!-- tester -->
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>
        <!-- Gemius tracking code -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'cjKbkE8cgA3bi3DvdRcwILdezduk8CcyKnUw4JUrpvP.V7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- End of Gemius tracking code -->

        <script type="text/javascript" src="http://unimedia.info/assets/js/html5.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery-1.7.2.min.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5" ></script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery.reveal.js?1.5.5"></script>
            
        <!--[if IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie7.css" type="text/css" media="screen"><![endif]-->
        <!--[if lt IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie6.css" type="text/css" media="screen"><![endif]-->

        <script src="http://unimedia.info/assets/js/scrolling/jquery.mousewheel.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/mwheelIntent.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.js?1.5.5"></script>
        <link rel="stylesheet" type="text/css" media="all" href="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.css?1.5.5" />
        <script>
            $(document).ready(function() {
                $('.top-news-scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
                $('#top_tags_scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
            });
        </script>

        
        <script async src="https://cdn.onthe.io/io.js/w41mupL7HJAa"></script> 

    </head>
    <body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTCKV9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTCKV9');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AdOcean -->







        <div id="wrap">
            <div class="ban leaderboard-top marg-top10">
                <div id="adoceanroyloghqnflk"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2016, promo.fish.Unimedia.info.All.990x90 */
						ado.slave('adoceanroyloghqnflk', {myMaster: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7' });
						</script>            </div>
            <div id="ucontent" class="inside">
                <div id="header">
                    <div id="topmenu" class="light-grey">
                        <a class="blue-orange" href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a> | 
                        <a class="blue-orange" href="http://unimedia.info/despre-noi">Despre noi</a> | 
                        <a class="blue-orange" href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a> |
                        <a class="blue-orange" href="http://unimedia.info/publicitate">Publicitate</a> | 
                        <a class="blue-orange" href="http://unimedia.info/contact">Contact</a> | 
                        <a class="blue-orange" href="http://unimedia.info/trimite-stire">Trimite o stire</a> | 
                        <a class="blue-orange" href="http://unimedia.info/rss/news.xml">RSS</a>
                    </div>
                    <div class="clear"></div>
                    <div id="header-stripe" class="relative">
                        <div id="header-weather"><ul class="weatherul" style="margin: 0;padding: 0;">
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/3n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>16°C</strong></span><br/>
                <span style="color: #808080;">Noaptea</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/3.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>14°C</strong></span><br/>
                <span style="color: #808080;">Acum</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/3.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>24°C</strong></span><br/>
                <span style="color: #808080;">Ziua</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/2n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>26°C</strong></span><br/>
                <span style="color: #808080;">Deseară</span>
            </div>
        </div>
        </li>
         <a class="more_weather" href="http://unimedia.md/meteo"> </a></ul><!--generat la data de 07-09-2017 07:20:01--></div>
                        <div id="social-bar">
                            <iframe src="http://www.facebook.com/plugins/like.php?app_id=212157235474505&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUnimedia-portal-de-%25C5%259Ftiri%2F152134314857145&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
                            <a href="http://twitter.com/unimediamd" class="twitter-follow-button">Follow @unimediamd</a>
                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        </div>
                        <a href="#" id="alege_localitate" class="region-selector grey-gradient-bg no-decoration blue-orange fs11 semi-bold">Național <img src="http://unimedia.info/assets/img/down-arrow.png" alt="Schimbă regiunea" /></a>
                        <div class="light-grey-gradient-bg fs11 noned border7" id="localitatile">
                                                            <ul class="no-list-type item-lister1">
                                                                        <li><a href="#" id="chisinau" rel="Chișinău" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Chișinău</a></li>
                                                                        <li><a href="#" id="straseni" rel="Străşeni" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Străşeni</a></li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="unimedia-logo">
                        <a id="logo" href="http://unimedia.info/">
                            <img src="http://unimedia.info/assets/img/logo.jpg" alt="UNIMEDIA.MD Acasă" />
                        </a>
                    </div>
                    <div id="slogan" class="blue bold georgia">portalul de ştiri<br /> nr. 1 din Moldova</div>

                </div>
              
                <script type="text/javascript">
                    window.site_url       = "http://unimedia.info/";
                    window.locality_token = "d46532810771c98d5dee0193ad33fe2b"; 
                </script>

                <script type="text/javascript" src="http://unimedia.info/assets/js/region_news.js?1.5.5" /></script>

                <div id="menu">
<ul>
        <li>
            <a href="http://unimedia.info/"  >Acasă</a>
        </li>
                    <li>
                <a href="http://unimedia.info/politic"  >Politic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/social"  >Social</a>
            </li>
                    <li>
                <a href="http://unimedia.info/economic"  >Economic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/externe"  >Externe</a>
            </li>
                    <li>
                <a href="http://unimedia.info/media-it"  >Media/IT</a>
            </li>
                    <li>
                <a href="http://unimedia.info/auto"  >Auto</a>
            </li>
                    <li>
                <a href="http://unimedia.info/integrare-europeana"  >Integrare Europeană</a>
            </li>
                    <li>
                <a href="http://unimedia.info/md-in-presa-straina"  >MD în presa străină</a>
            </li>
                    <li>
                <a href="http://unimedia.info/cultura-stiinta"  >Cultură/Stiinţă</a>
            </li>
                    <li>
                <a href="http://unimedia.info/sport"  >Sport</a>
            </li>
                    <li>
                <a href="http://unimedia.info/monden"  >Monden</a>
            </li>
                    <li>
                <a href="http://unimedia.info/youtubeandfacebook" class="actived" >Youtube & FB</a>
            </li>
                    <li>
                <a href="http://unimedia.info/toate-stirile"  >Toate știrile</a>
            </li>
            </ul>
</div>
<div id="undermenu"></div>
<div id="undermenuline"></div>
<div class="clear submenu anytext marg-bottom10">
	</div>
<div class="clear">
	<div id="ado-d_lW1otiQnCkMSW7UOWpBMAHLyvvRE7uZja0_fCyWQ3.y7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Billboard (1200x250).Youtube  Facebook */
                        var myVars = localStorage.getItem("minerioData"); if (!myVars) {myVars = ''; }
                        ado.placement({id: 'ado-d_lW1otiQnCkMSW7UOWpBMAHLyvvRE7uZja0_fCyWQ3.y7', server: 'ro.adocean.pl', vars: myVars });
                        </script></div>
                <div class="clear bottom-separator top-separator fs14" id="region_news_container" style="display:none;" >
                                    </div>

                <script id="region-template" type="text/x-handlebars-template">
                    <div class="greyblock bottom-separator">
                        <div class="blueblock white">Știri locale <span style="font-weight:bold" id="full_region_name" >Chișinău</span> <span class="fs10 light-grey">(setează implicit)</span></div>
                    </div>
                    <div id="stiri-locale" class="bordered-block pad5 border7" style="position:relative;">
                    <div class="region_close_button" ><img src="http://st.unimedia.info/content/design/img/closeme.png" alt=""> </div>
                        <div style="width: 500px;margin-right: 15px;" class="left">
                            <img src="{{main_image}}" class="left-image news-image-bordered left" width="250" />
                            <a class="fs18 bold blue-orange" href="{{main_link}}">{{main_title}}</a>
                            <br/>{{{main_preamble}}}                
                        </div>
                        <div class="left fs13 light-grey-gradient-bg pad10" style="width: 640px;">
                            <ul class="no-list-type">
                                <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image1}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link1}}">
                                        {{other_title1}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble1}}}
                                </li>
                               <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image2}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link2}}">
                                        {{other_title2}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble2}}}
                                </li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </script>
<style type="text/css">
    .question {
        margin-bottom: 14px;
    }
    .sondaj {
        position: relative;
    }
    .responseMessage {
        bottom: 0;
        color: white;
        font-size: 14px;
        height: auto;
        max-height: 100px;
        max-width: 100%;
        padding: 20px;
        position: absolute;
        overflow: hidden;
        right: 0;
        width: auto;
    }   
    .responseMessage.success{
        background-color: green;
    }
    .responseMessage.error{
        background-color: red;
    }
</style>

<div id="content">
            <div class="left-container bottom-separator">
            
            
            <div class="news-details bottom-separator" style="margin-top: -1px;">
                <span class="white-v-separator">ora: 09:35, 07 sep 2017</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/vizite.gif"> 123</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/coment.gif"> <script type="text/javascript"
        src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
        data-spot-id="sp_JDfCDhUj"></script><div class="spot-im-replies-count" data-post-id="139022" style="display: inline;"></div></span>
                            </div>

            <div class="news-banner bn468" >
                <div id="ado-VQyqvu.6A84.5qJvAVIYwJSO4s0iGN5gOZ4wTwdqc0z.z7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Fullbanner (468x60).Youtube  Facebook */
                        ado.placement({id: 'ado-VQyqvu.6A84.5qJvAVIYwJSO4s0iGN5gOZ4wTwdqc0z.z7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <h1 class="bigtitlex2 bold georgia blue">Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite </h1>
            
            <div style="margin-top: 5px;">
                <div class="like-box" >
                    <input type=text id="news_short_link" value='http://uni.md/nskA' class="text-input1" >
                </div>
                <div class="like-box" style="width:180px;" >
                    <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://unimedia.info/stiri/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-139022.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '3', 'caption-ok' : '3', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                </div>
                <div class="like-box" >
                    <div class="fb-like" data-href="http://unimedia.info/stiri/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-139022.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div>
                    <script type="text/javascript">
                        FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
                        FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
                    </script>
                </div>

                <div class="like-box" >
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium"></g:plusone>
                </div>
                <div class="clear" ></div>
                            </div>
            
            <br/>
                    <!--
                    -->
            <div class="image-info left fs11 left-image newsimg">
                                    <div style="position:relative" >
                        <img src="http://st.unimedia.info/content/news/big/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-1504762720.jpg" style="width:348px;" alt="Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite " title="Facebook scoate la iveală că Rusia a promovat o campanie de dezinformare prin reclame plătite " />
                                            </div>
                
                <div class="foto-description clear">
                                                                <span class="fs9 bold"></span>Foto: BBC.com <br/>
                                    </div>
                                            </div>

            <span class="news-text fs14 anytext content_box">
                <span class="semi-bold"><p><span>Facebook a declarat că a descoperit o campanie rusească, &icirc;n care s-au cheltuit &icirc;n jur de 100.000 de dolari pe reclame menite să promoveze mesaje sociale dezbinătoare şi politice, relatează BBC. Potrivit reţelei sociale, campania care s-a &icirc;ncheiat &icirc;n luna mai, s-a &icirc;ntins pe o perioadă de doi ani şi a avut un total de 3.000 de anunţuri. Acestea din urmă nu au susţinut &icirc;n mod direct vreo figură politică americană, ci s-au concentrat pe subiecte precum imigraţie, rasă sau drepturile homosexualilor.&nbsp;</span><span><br /></span></p></span>
                    <p>Facebook a precizat că cooperează &icirc;mpreună cu o echipă americană de investigaţii asupra acestei probleme şi că se uită &icirc;n mod special la operaţiunile de influenţare din timpul cursei electorale din 2016. Reclamele respective au fost postate de pe aproximativ 470 de conturi false, care au fost suspendate ulterior pentru că au &icirc;ncălcat termenii şi condiţiile gigantului american prin &bdquo;răsp&acirc;ndirea de informaţii false&rdquo;. &nbsp;<br /><br /><span><span>Compania a mai adăugat că deşi nu poate să confirme, e de părere că conturile au fost create de &bdquo;Agenţia de Cercetare a Internetului&rdquo; din Sankt Petersburg, o &bdquo;fermă&rdquo; rusească de troli, recunoscută pentru faptul că postează pe reţelele sociale mesaje &icirc;n favoarea Kremlinului. </span></span>
</p><p><span><span>&bdquo;&Icirc;</span></span>n această parte a analizei noastre, am găsit aproximativ 50.000 de dolari cheltuiţi &icirc;n reclame cu conţinut politic, &icirc;mpărţite &icirc;n aproape 2.200 de anunţuri&rdquo;, a mai adăugat Facebook.<span><br />Anunţurile şi conturile păreau să se concentreze pe amplificarea mesajelor sociale dezbinătoare şi politice din spectrul ideologic&rdquo; a subliniat <a href="https://newsroom.fb.com/news/2017/09/information-operations-update/" target="_blank">Facebook</a> &icirc;ntr-o postare pe blog. &nbsp;<br /><br /><br /></span></p><div class='centered clear' ><div id="ado-OkwHMnPON20YKhFpDlz4QsRz73PyG89m3vBRcFJn3eH.F7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.inArticle Video.Youtube  Facebook */
                    ado.placement({id: 'ado-OkwHMnPON20YKhFpDlz4QsRz73PyG89m3vBRcFJn3eH.F7', server: 'ro.adocean.pl' });
                    </script></div>                </span>
                <div class="unimedia-title" style="display:none">http://unimedia.info/stiri/facebook-scoate-la-iveala-ca-rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite-139022.html</div>
            
            <div class="more-news-info top-separator">
                                <div class=" half  white-bg">
                                        <div class="greyblock top-separator">
                        <div class="blueblock white">Distribuie</div>
                    </div>
                    <div id="share-news-widget" class="centered top-separator">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f21623d5ed7e774"></script>
                        <!-- AddThis Button END -->
                    </div>
                                    </div>
                                <div class="halfend">
                    <div class="greyblock top-separator">
                        <div class="blueblock white">Alte opțiuni</div>
                    </div>
                    <div id="more-news-info-options" class="top-separator">
                        <ul class="no-list-type fs14">
                            <li>
                                <a href="#" id="report" class="red-bordo">Raportează greșeală în știre</a>
                            </li>
                            <li>
                                <a href="#" class="blue-orange" onclick="window.print();return false;">Printează</a>
                            </li>
                        </ul>
                    </div>
                </div>
                                <div class="clear"></div>
            </div>
            
            <div class="clear news-banner marg-top10" >
                <div id="ado-PitAQwXwh5dBOFzQ6xzYT0q9.sI70ztyyff7aRWMhr3.C7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.700x250.Youtube  Facebook */
                        ado.placement({id: 'ado-PitAQwXwh5dBOFzQ6xzYT0q9.sI70ztyyff7aRWMhr3.C7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <div class="clear marg-top10" >
                <div class="half-banner left" >
                    <div id="ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 1 */
            ado.placement({id: 'ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17', server: 'ro.adocean.pl' });
            </script>                </div>
                <div class="half-banner right">
                    <div id="ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 2 */
            ado.placement({id: 'ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7', server: 'ro.adocean.pl' });
            </script>                </div>
            </div>
            <div class="clear"></div>
                                            <div class="greyblock top-separator">
                    <div class="blueblock white">Comentarii (<div class="spot-im-replies-count" data-post-id="139022" style="display: inline;"></div>)</div>
                </div>

                <div id="comments" class="border10 pad5 fs13 bordered-block">
                        <div id="lastCommentBox" class="pad10 grey-bg">
        <div class="white-bg pad10">
            <h4 class="grey">Login</h4>
            <form action="http://unimedia.info/auth" method="POST" >
                <br/>
                <span class="grey bold">Email:</span><br/>
                <input type="text" class="text-input1 email-input" name="email" value="email"/><br/>
                <span class="grey bold">Parola:</span><br/>
                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                <input type="hidden" name="location" class="auth-location" value="bottom">
                <input type="submit" class="button2" value="Logare" />
                <br/><br/>
                <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                <br/>
                <table cellpadding="2" border="0">
                    <tr>
                        <td>
                            <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                            </a>
                        </td>
                    </tr>
                </table>
            </form>

                        <!-- Spot.IM comment widget -->
                        <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                        <script src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                        <script src="https://launcher.spot.im/spot/sp_JDfCDhUj" data-spotim-module="spotim-launcher" data-post-url="" data-post-id="139022"></script>
                        <!-- ./Spot.IM comment widget -->

        </div>
        <div class="clear"></div>
    </div>
                    <div class="clear top-separator"></div>
                    
                    <!-- Popup-urile  -->
                    <!-- Alerta pentru votarea dubla a unui comentariu -->
                    <div id="modal-reported" class="reveal-modal">
                        <h3>Doriți să raportați acest comentariu?</h3>
                        <br><br>
                        <p class="fs14"><center> <button class="cupid-green">Da</button> <button class="clean-gray">NU</button></center></p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-voted" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Puteți vota o singură dată pentru un comentariu</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-login-error" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Adresa de email sau parola au fost introduse greșit</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="modal-login" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <h4 class="grey">Pentru a putea vota trebuie să vă logați</h4>
                                <form>
                                    <br/>
                                    <table>
                                        <tr>
                                            <td>
                                                <span class="grey bold">Email:</span><br/>
                                                <input type="text" class="text-input1 email-input" name="user" value="email" /><br/>
                                            </td>
                                            <td>
                                                <span class="grey bold">Parola:</span><br/>
                                                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                                            </td>
                                        </tr>
                                        <tr colspan="2">
                                            <td>
                                                <input type="hidden" name="location" class="auth-location" value="popup">
                                                <input type="hidden" name="modal_comment_id" class="modal-comment-id" value="0">
                                                <input type="submit" class="button2 login-to-respond" value="Logare"  />
                                                <br/><br/>
                                                <a href="http://unimedia.info/signup" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                                            </td>
                                        </tr>
                                    </table>
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="report-error" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <form>
                                    <label for="message">Indicați fragmentul de text în care apare greșeala</label><br>
                                    <textarea name="message" id="error-message-box"></textarea>
                                    <input type="hidden" id="error-url" name="url" value="unimedia.info/stiri/Facebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">
                                    <input type="hidden" name="token" value="fc5e9293642ed8c693d0f923c39d75f6" id="rtoken">
                                    <input type="button" class="button2 submit-error" value="Expediaza">
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    
                    <!-- Sfirsit-ul popup-urilor -->
                    <script type="text/javascript">
                        window.unimedia_base_url = 'http://unimedia.info/';
                        window.unimedia_mod      = 'news';
                        window.resID             = '139022';

                                                    window.unimedia_auth = false;
                            window.nick = "{{nick}}";
                                            </script>
                    <!-- Comments  -->
                    <script src="http://unimedia.info/assets/js/comments.js?1.5.5"></script>                    <script src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5"></script>
                    <!-- Include Handlebar tempaltes -->
                    <script id="template-login" type="text/x-handlebars-template">
<div id="lastCommentBox" class="pad10 grey-bg">
    <div class="white-bg pad10">
        <h4 class="grey">Login</h4>
        <form>
            <br/>
            <span class="grey bold">Email:</span><br/>
            <input type="text" class="text-input1 email-input" name="email" value="email" /><br/>
            <span class="grey bold">Parola:</span><br/>
            <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
            <input type="hidden" name="location" class="auth-location" value="comments">
            <input type="hidden" name="modal_comment" class="modal-comment-id" value="0">
            <input type="submit" class="button2 login-to-respond" value="Logare"  />
            <br/><br/>
            <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
            <br/>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </form>
    </div>
    <div class="clear"></div>
</div>
</script>                    <script id="template-comment" type="text/x-handlebars-template">
<div id="addcomment" class="pad10 grey-bg top-separator">
    <div class="white-bg pad10 grey">
            <form action="http://unimedia.info/comments" method="POST">
                           <b class="blue">{{nick}}</b> spune: 
                <input type="hidden" name="poster" value="self">
                        <textarea rows="8" cols="65" class="comment-box" name="comment"></textarea><br/>
            <input type="hidden" value="{{rsto}}" id="rsTo" name="rsto">
            <input type="hidden" value="{{mod}}" id="mod" name="mod">
            <input type="hidden" value="{{resID}}" id="resID" name="resID">
            <span class="fs11 light-grey charCounter"><b>0</b> din 1000 caractere</span><br />
            <span style="font-size: 11px;color: #AFAFAF;">
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_red.png"> - comentariu raportat 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_grey.png"> - comentariu sters 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_silver.png"> - comentariu simplu 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_green.png"> - comentariu validat
            </span>
            <br/><br/>
                            Alege o semnătură: <select name="signature" id="signature" style="width: 200px;">
                    <option value="0" selected="selected">Nicio semnatură</option>
                                            <option value="6" >Sunt cetățean activ</option>
                                    </select><br><br>
                        <input type="submit" class="button1 addCommentButton" value="Adaugă" /> 
            <br/><br/>
            Înainte de a plasa un comentariu va rugăm să va familiarizaţi cu <a href="#" class="blue-orange">termenii şi conditiile</a> comentariilor pe UNIMEDIA
        </form>
        </div>
    <div class="clear"></div>
</div>

</script>                </div>
                                    </div>

    <div class="center-column">
        
        <div class="ban marg-bottom15 pad-bottom10  centered">
            <div class="numbers-promo-placeholder" 
                            data-numbers-subpage="7_207_1054" 
                            data-numbers-type="vertical" 
                            style="width: 240px; height: 320px;"></div>
                            <script src="https://numbers.md/numbers-loader.js"></script>        </div>

        <div class="greyblock clear">
            <div class="blueblock white">Youtube & FB </div>
        </div>
        <div id="related-news">
            <ul class="no-list-type">
                &nbsp;
                                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-kiril-gaburici--despre-aventura-sa-de-11-zile--cine-este-eroul-fostului-premier-1504352980.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-chiril-gaburici--despre-aventura-sa-de-11-zile--cine-este-eroul-fostului-premier-138847.html" class="blue-orange fs16 bold no-decoration">(foto) Chiril Gaburici, despre aventura sa de 11 zile. Cine este eroul fostului premier</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 14:30, 02 sep 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 9359                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138847" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/o-gradina-zoologica-din-koln-va-primi-mostenire-circa-22-de-milioane-de-dolari-1504278082.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/o-gradina-zoologica-din-koln-va-primi-mostenire-circa-22-de-milioane-de-dolari-138827.html" class="blue-orange fs16 bold no-decoration">O Grădină Zoologică din Koln va primi moștenire circa 22 de milioane de dolari</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:57, 01 sep 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 3055                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138827" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-hit-dupa-hit--irina-rimes-a-mai-lansat-o-piese---mu-favourite-man-1504157115.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-hit-dupa-hit--irina-rimes-a-mai-lansat-o-piesa---my-favourite-man-138769.html" class="blue-orange fs16 bold no-decoration">(video) Hit după hit. Irina Rimeș a mai lansat o piesă - „My Favourite Man”</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 08:23, 31 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 3717                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138769" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/youtube-are-un-nou-design--un-nou-logo-si-noi-facilitati-1504077537.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/youtube-are-un-nou-design--un-nou-logo-si-noi-facilitati-138729.html" class="blue-orange fs16 bold no-decoration">YouTube are un nou design, un nou logo şi noi facilităţi</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 10:17, 30 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2503                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138729" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/rogozin-buratino-si-malvina-au-venit-sa-l-multumeasca-pe-carabas-1503990446.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/rogozin-buratino-si-malvina-au-venit-sa-i-multumeasca-lui-carabas-pentru-deportarea-concurentilor-138672.html" class="blue-orange fs16 bold no-decoration">Rogozin: Buratino și Malvina au venit să-i mulțumească lui Carabas pentru deportarea concurenților</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 10:05, 29 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 15045                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138672" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/imaginea-zilei--vlad-plahotniuc--in-compania-oaspetilor-dragi-nicolai-bascov-si-dmitrii-malicov-1503907883.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/imaginea-zilei-vlad-plahotniuc--in-compania-oaspetilor-dragi-nicolai-bascov-si-dmitrii-malicov-138605.html" class="blue-orange fs16 bold no-decoration">Imaginea zilei: Vlad Plahotniuc, în compania „oaspeților dragi” Nicolai Bascov și Dmitrii Malicov</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 11:09, 28 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 20687                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138605" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-dorin-chirtoaca-se-plimba-liber-prin-oras-cu-masina-ce-spune-avocata-acestuia-1503906576.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-dorin-chirtoaca-se-plimba-liber-prin-oras-cu-masina-ce-spune-avocata-acestuia-138604.html" class="blue-orange fs16 bold no-decoration">(video) Dorin Chirtoacă se plimbă liber prin oraș cu mașina? Ce spune avocata acestuia </a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 10:47, 28 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 10540                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138604" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/live-concert-la-balti-cu-ocazia-zilei-independentei-va-canta-sofia-rotaru-1503847818.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-concert-la-balti-cu-ocazia-zilei-independentei-pe-scena-a-urcat-sofia-rotaru-138581.html" class="blue-orange fs16 bold no-decoration">(video) Concert la Bălți cu ocazia Zilei Independenței: Pe scenă a urcat Sofia Rotaru</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:28, 27 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 14928                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138581" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-valentin-uzun-si-fiica-sa--intr-o-productie-emotionanta--canta-despre-moldova--iar-videoclipul-este-filmat-in-cele-mai-frumoase-locuri-1503833154.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-valentin-uzun-si-fiica-sa--intr-o-productie-emotionanta--canta-despre-moldova--iar-videoclipul-este-filmat-in-cele-mai-frumoase-locuri-138575.html" class="blue-orange fs16 bold no-decoration">(video) Valentin Uzun și fiica sa, într-o producție emoționantă. Cântă despre Moldova, iar videoclipul este filmat în cele mai frumoase locuri</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:09, 27 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 21993                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138575" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-vladimir-plahotniuc--surprins-practicand-sportul-extrem-flyboard-ul-e-mai-stabil-decat-politica-1503755607.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-vladimir-plahotniuc--surprins-practicand-sportul-extrem-flyboard-ul-e-mai-stabil-decat-politica-138549.html" class="blue-orange fs16 bold no-decoration">(video) Vladimir Plahotniuc, surprins practicând sportul extrem: Flyboard-ul e mai stabil decât politica</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 16:48, 26 aug 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 25431                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> <div class="spot-im-replies-count" data-post-id="138549" style="display: inline;"></div>
                            </span>
                        </div>
                    </li>
                                                </ul>
           
        </div>

		<div class="clear ban centered marg-bottom15 marg-top15" >
			<div id="ado-PfKctwX97WkXSL6TnNicgVDT0EG3LsNoNuwQg4uyDAf.u7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.HalfPage (300x600).Youtube  Facebook */
                        ado.placement({id: 'ado-PfKctwX97WkXSL6TnNicgVDT0EG3LsNoNuwQg4uyDAf.u7', server: 'ro.adocean.pl' });
                        </script>		</div>

        <div class="clear ban centered marg-bottom15 marg-top15" >
            <div id="ado-yckwKlGVJ3VnfEcZaIklLKzvTMrW5xA9e0pP.Qkwfmr.Q7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Banner (300x600).Youtube  Facebook */
                    ado.placement({id: 'ado-yckwKlGVJ3VnfEcZaIklLKzvTMrW5xA9e0pP.Qkwfmr.Q7', server: 'ro.adocean.pl' });
                    </script>        </div>


    </div>
    <div class="right-column">
        &nbsp;
        <div class="greyblock">
    <div class="blueblock white">Căutare</div>
</div>
<div id="cautare">
<!--
    <form action="http://unimedia.info/cautare" method="POST" >
        <input type="text" name="searched_text" value="Cuvinte cheie" class="text-input1 s" onblur="if(this.value=='') this.value='Cuvinte cheie';" onfocus="if(this.value=='Cuvinte cheie') this.value='';" />
        <input type="submit" class="button1 b" value="Go" />
    </form>
-->
<form action="http://unimedia.info/cautare" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="21" />
    <input type="submit" name="sa" value="Caută" class="button2" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>


</div>
            <div class="greyblock top-separator">
            <div class="blueblock white">Login</div>
        </div>
        <div id="login">
            <form action="http://unimedia.info/auth" method="POST">
                <input type="text" name="email" value="email" class="text-input1 e email-input" />
                <input type="password" name="password" value="parola" class="text-input1 p password-input" />
                <input type="submit" class="button2 b" value="Login" />
            </form>
            <a href="http://unimedia.info/cont-nou" class="fs11 blue-orange">Creează cont</a> |
            <a href="http://unimedia.info/resetare-parola" class="fs11 blue-orange">Ai uitat parola?</a>
            <br>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2FFacebook-scoate-la-iveala-ca-Rusia-a-promovat-o-campanie-de-dezinformare-prin-reclame-platite--139022.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </div>
    
<div class="right-banner marg-top10" >
    </div>

<div class="clear marg-top15 greyblock">
    <div class="blueblock white">Top taguri</div>
</div>


<div class="blog_files" >
    <div class="greyblock top-separator">
        <div class="blueblock white">Blogs.UNIMEDIA</div>
    </div>

    	<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19044" target="_blank">
				Satanismul din spatele statalismului lui Dodon			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19043" target="_blank">
				Ce va face Igor Dodon dacă armata a 14-a trece Nistrul?			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19045" target="_blank">
				Fundația de Binefacere ”Din Suflet” din nou vine cu fapte bune			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19042" target="_blank">
				5 вопросов Богдана Цырди об очередном безумии молдавского&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19046" target="_blank">
				Am avut o întrevedere de rămas bun cu ambasadorul Republicii Slovace la Chișinău, E.S. Ambasadorul&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19040" target="_blank">
				La Cod Galben, 10 TV, despre Druță, Dodon și Ministerul Apărării			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19039" target="_blank">
				CINE AR CÂȘTIGA DE PE URMA DESTABILIZĂRII MOLDOVEI			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19037" target="_blank">
				Антироссийская истерия ДПМ			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.chirinciuc.md" target="_blank" >
				Iurie Chirinciuc
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/iurie-chirinciuc.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19036" target="_blank">
				MIHAIL  KOGĂLNICEANU – „CREIERUL” UNIRII PRINCIPATELOR ROMÂNEȘTI			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tudorcojocariu.eu/" target="_blank" >
				Tudor Cojocariu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/tudor-cojocariu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19031" target="_blank">
				PD tinteste electoratul de dreapta			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19030" target="_blank">
				(video) Școala Heritage: Cum arată clasele și ce program oferă			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19019" target="_blank">
				CE SE VA DISCUTA LA ȘEDINȚA COMUNĂ A GUVERNELOR ROMÂNIEI ȘI REPUBLICII MOLDOVA DE LA CHIȘINĂU			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19017" target="_blank">
				Luna în care CCRM a pus accentul pe instruire			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19016" target="_blank">
				Avem un sistem medical în comă			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19014" target="_blank">
				Ion Hadârcă. Discurs la Academia Română: EXILUL ȘI LIBERTATEA LIMBII ROMÂNE			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19013" target="_blank">
				Patru vinuri moldovenești au luat aur la Asia Wine Trophy			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19005" target="_blank">
				PNL a creat, inclusiv în justiția europeană, precedente prin care să i se închidă legal gura lui&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.chirinciuc.md" target="_blank" >
				Iurie Chirinciuc
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/iurie-chirinciuc.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=19000" target="_blank">
				LIMBA ROMÂNĂ – MAMA NEAMULUI ROMÂNESC			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18999" target="_blank">
				LIMBA ROMÂNĂ DIN OCHII MAMEI MELE			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://anagutu.net/" target="_blank" >
				Ana Guţu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/ana-gutu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18997" target="_blank">
				LEPĂDATUL DE LEPĂDĂTURĂ LA MOLDOVENI  (Alegorie)			</a>
	    </div>
	</div>
	</div>


<div class="clear" >
    <div class="greyblock">
        <div class="blueblock white">Parteneri</div>
    </div>
    <div class="anytext fs12">
        <ul class="partners" >
            <li><a href="http://news.yam.md" target="_blank">News.Yam.md</a></li>
            <li><a href="http://www.deca.md" target="_blank">Deca-Press</a></li>
            <li><a href="http://www.info-prim.md" target="_blank">Info-Prim Neo</a></li>
            <li><a href="http://www.viitorul.org" target="_blank">IDIS Viitorul</a></li>
            <li><a href="http://www.nato.md" target="_blank">CID NATO</a></li>
            <li><a href="http://www.agenda.md" target="_blank">Agenda MD</a></li>
        </ul>
    </div>
    <hr style="width: 150px; clear: both;" noshade="noshade" size="1" />
</div>


<div class="centered ban" >

<!--     <div style="margin-left:20px" >
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/agendamd/agenda.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/agendamd/agenda.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
        
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/fisc/120x90.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/fisc/120x90.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
    </div> -->
    <a href="http://www.seolium.com/ro/" target="_blank">
        <img src="http://st.unimedia.info/content/banner/seo.png" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://agenda.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/agenda.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://www.expert-grup.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/expert-grup.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>

    <a href="http://www.viitorul.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/banner-idis.gif" style="margin-bottom:5px;" border="0" />
    </a>  
    
    <a href="http://www.nato.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/nato.gif" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.deca.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/deca.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.info-prim.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/ipn.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.basarabeni.ro" target="_blank">
        <img src="http://st.unimedia.info/content/banner/basarabeniro.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.aiesec.md " target="_blank">
        <img src="http://st.unimedia.info/content/banner/aiesec.jpg" style="margin-bottom:5px;" border="0" alt="AIESEC Moldova"  />
    </a>
    <a href="http://www.gibcluj.ro" target="_blank">
        <img src="http://www.gibcluj.ro/tl_files/gib/img/agentii_stiri/logo_gib_120x90px.png" style="margin-bottom:5px;" border="0" />
    </a>

</div>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
    (function($, window, undefined){
        $(document).ready(function(){
            var questionsLimits = [];

            // auto select new answer if user type something
            $('.new_answer').unbind('focus').bind('focus', function()
            {
                var val = $(this).val();
                $('.new_answer').unbind('change').bind('change', function(){
                    var $this = $(this);
                    var $new_answer_check = $(this).parents('.question').find('.new_answer_check');
                    if( (val.length === 0 && $this.val().length > 0) || ( val.length > 0 && $this.val().length === 0 ) )
                    {
                        $new_answer_check.click();
                    }
                                
                });  
            });

            // function to disable/enable new answe input, clear the input
            function checkNewAnswer($parent, limit)
            {
                if( $parent === undefined || limit === undefined) return;
                if( limit > 0 ) {
                    $parent.find('.new_answer').removeAttr('disabled');
                } 
                else if( !$parent.find('.new_answer_check').is(':checked') )
                {
                    $parent.find('.new_answer').val('');
                    $parent.find('.new_answer').attr('disabled', true);
                }
            }

            // Check the count of checkboxex selected
            for( var id in questionsLimits )
            {
                (function(id, limits){
                    var limit = limits[id];
                    $(".question"+id+'[type=checkbox]').unbind('change').bind('change', function(){
                        var $this = $(this);
                        var $parent = $this.parents('.question');
                        if( $this.is(':checked') )
                        {
                            if( limits[id] > 0 )
                            {
                                limits[id]--;
                                checkNewAnswer($parent, limits[id]);
                            } else 
                            {
                                $this.removeAttr('checked');
                            }
                        } else {
                            limits[id]++;
                            checkNewAnswer($parent, limits[id]);
                        }
                    });
                })(id, questionsLimits)
            }

            // clear the new_answer field if user selects another asnwer
            $(".question input[type=radio]").not('.new_answer_check').unbind('change').bind('change', function(){
                var $this   = $(this);
                var $parent = $this.parents('.question');
                $parent.find('.new_answer').val('');
            });

            $(".pollForm").unbind().bind('submit', function(e){
                e.preventDefault();
                var $this = $(this);
                
                $.ajax({
                    url: '/sondaj/api/vote',
                    type: 'POST',
                    data: $this.serialize(),
                })
                .done(function(data) {
                    if( !data ) return;
                    var $response = $('.responseMessage');
                    if( data['success'] && data['details']['message'])
                    {
                        $response.addClass('success').text(data['details']['message']);
                    } else {
                        if( data['details']['message'] )
                        {
                            $response.addClass('error').text(data['details']['message']);
                        }
                    }
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                })
                .fail(function() {
                    var $response = $('.responseMessage');
                    $response.addClass('error').text('Ne pare rău, a intervenit o eroare. Încercați mai tîrziu.');
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                });
            });
            $('#news_short_link').mouseup(function(){
                $(this).select(); 
            });

        });
    })(jQuery, this, undefined);
</script>
                <div class="clear"></div>
                <div class="blue-separator"></div>
                <ul id="footer-menu" class="no-list-type fs12 center centered">
                    <li class="inline-block"><a href="#" class="blue-orange">Acasă</a></li>
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/politic" class="blue-orange">Politic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/social" class="blue-orange">Social</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/economic" class="blue-orange">Economic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/externe" class="blue-orange">Externe</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/media-it" class="blue-orange">Media/IT</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/auto" class="blue-orange">Auto</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/integrare-europeana" class="blue-orange">Integrare Europeană</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/md-in-presa-straina" class="blue-orange">MD în presa străină</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/cultura-stiinta" class="blue-orange">Cultură/Stiinţă</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/sport" class="blue-orange">Sport</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/monden" class="blue-orange">Monden</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/youtubeandfacebook" class="blue-orange">Youtube & FB</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/toate-stirile" class="blue-orange">Toate știrile</a>
                    </li>    
                                    </ul>
                <div class="categ-other-news-separator">&nbsp;</div>
                <div id="footer-pages" class="fs13">
                    <img src="http://unimedia.info/assets/img/logo_footer.gif" style="margin-top: -4px;" />
                    <ul class="footer-list no-list-type fs12 anytext">
                        <li class="inline-block"><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                        <li class="inline-block"><a href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/contact">Contact</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/trimite-stire">Trimite o stire</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/rss/news.xml">RSS</a></li>
                    </ul>

                    <div id="cautare">
                        <form action="http://unimedia.info/cautare" id="cse-search-box">
                          <div>
                            <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
                            <input type="hidden" name="cof" value="FORID:10" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" size="21" />
                            <input type="submit" name="sa" value="Caută" class="button1" />
                          </div>
                        </form>
                        <script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>
                    </div>
                </div>
            </div>
        <div class="all-footer">
            <div class="clear top-align">
                <div class="inline-block " >
                <!-- <div id="footer-copyright" class="fs12 inline-block left">&copy;2017</div> -->
                 <div class="centered" style="width:1200px; padding-top:20px;">
                  <script type="text/javascript">t_rid="unimd";</script>
                    <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js">&#160;</script>
                    <noscript>
                        <a href="http://www.trafic.ro/top/?rid=unimd" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=unimd" alt=''/></a>
                    </noscript>
                    <script type="text/javascript">
                        var sc_project=557910;
                        var sc_partition=1;
                    </script>
                </div>
            </div>
        </div>
        </div>
        <script type="text/javascript" src="http://unimedia.info/assets/js/custom.js"></script>
        
        <script>
            function makeVis() 
            {
                document.getElementById('floatingbanner').style.display = "none";
            }
            
            $(document).ready(function()
            {
                $("#floatingbanner").css('display', 'block');

                $(".aff_link").hover(function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);
                },function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);                    
                });

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });
        </script>

        <div style="z-index:2000;" >
            <div id="ado-VM0xpH17XHRNoUb59LyeUM8c7GbJuVCzidc.GNGqrjn.B7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Toplayer (RichMedia).Youtube  Facebook */
                        ado.placement({id: 'ado-VM0xpH17XHRNoUb59LyeUM8c7GbJuVCzidc.GNGqrjn.B7', server: 'ro.adocean.pl' });
                        </script>            <div id="ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2012, interakt_md.interakt.md.unimedia.md.Floating (Toplayer) */
            ado.placement({id: 'ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77', server: 'interaktmd.adocean.pl' });
            </script>
        </div>
    </body>
</html>
