<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>Emmanuel Macron în Burkina Faso: „Sunt dintr-o generație care nu vine să le spună africanilor ce să facă”</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Președintele francez Emmanuel Macron, aflat &amp;icirc;n vizită &amp;icirc;n Africa, a declarat că provine dintr-o generație care nu vrea să le spună africanilor ce să facă și că &amp;icirc;și dorește să-și concentreze eforturile pe repararea relațiilor dintre Africa și Europa, relatează Reuters, citat de agerpres.ro.">
       
        <meta property="og:title" content="Emmanuel Macron în Burkina Faso: „Sunt dintr-o generație care nu vine să le spună africanilor ce să facă”"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/emmanul-macron-in-burkina-faso-sunt-dintr-o-generatie-care-nu-vine-sa-le-spuna-africanilor-ce-sa-faca-1511877373.jpg"/>
        <meta property="og:description" content="Președintele francez Emmanuel Macron, aflat &amp;icirc;n vizită &amp;icirc;n Africa, a declarat că provine dintr-o generație care nu vrea să le spună africanilor ce să facă și că &amp;icirc;și dorește să-și concentreze eforturile pe repararea relațiilor dintre Africa și Europa, relatează Reuters, citat de agerpres.ro."/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
    	    	<meta name="og:url" content="http://unimedia.info/stiri/emmanuel-macron-in-burkina-faso-sunt-dintr-o-generatie-care-nu-vine-sa-le-spuna-africanilor-ce-sa-faca-143656.html"/>
    	        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/emmanuel-macron-in-burkina-faso-sunt-dintr-o-generatie-care-nu-vine-sa-le-spuna-africanilor-ce-sa-faca-143656.html">
                <meta name="twitter:title" content="Emmanuel Macron în Burkina Faso: „Sunt dintr-o generație care nu vine să le spună africanilor ce să facă”">
                <meta name="twitter:description" content="Președintele francez Emmanuel Macron, aflat &amp;icirc;n vizită &amp;icirc;n Africa, a declarat că provine dintr-o generație care nu vrea să le spună africanilor ce să facă și că &amp;icirc;și dorește&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/emmanul-macron-in-burkina-faso-sunt-dintr-o-generatie-care-nu-vine-sa-le-spuna-africanilor-ce-sa-faca-1511877373.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('http://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Externe */
        ado.master({id: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
        */

    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "4780d655ae4fd0f5b22cdbb39018d995"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-"></i> 0°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li class="active"><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
     
    <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                    <!-- start slave -->
                    <div id="adoceanrorkimowjfmx"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 1200x250 */
                    ado.slave('adoceanrorkimowjfmx', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                    </script>
                    <!--  end slave  -->
                                                                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
        <div class="row">
            <div class="col-md-9">
                <div class="row">
                    
                    <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                        <!-- Share Box -->
                        <div id="share-box">
                            <div class="row">
                                <div class="col-sm-12">
                                    <div class="shares-count condensed bottom-grey">
                                        <div class="share-number addthis_counter"><span class="" style="color: #8b8b8b; cursor: text;">0</span></div>
                                        <div class="share-label">distribuiri</div>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-12">
                                    <div class="share-buttons">
                                        <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                        <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                        <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px" height="20px" border="0" /></a>
                                        <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- ./END Share Box -->
          
                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs"> 
                        <div>
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanroujrfljqqsy"></div>
                                <script type="text/javascript">
                                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 160x600 1 */
                                ado.slave('adoceanroujrfljqqsy', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->
                        
                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Ion Bargan</div>
                                                                                                <div class="blog-author-function">Fondator „Bestseller”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/ion_bargan.png" width="50" height="50" alt="Ion Bargan" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://ionbargan.wordpress.com/2017/11/28/nadia-bondari-a-fost-aleasa-presedinte-jci-moldova-2018/" onclick="trackOutboundLink('https://ionbargan.wordpress.com/2017/11/28/nadia-bondari-a-fost-aleasa-presedinte-jci-moldova-2018/'); return false;" target="_blank" rel="nofollow">
                                                    Nadia Bondari a fost aleasă Președinte JCI Moldova 2018                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Ion Bargan</div>
                                                                                                <div class="blog-author-function">Fondator „Bestseller”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/ion_bargan.png" width="50" height="50" alt="Ion Bargan" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://ionbargan.wordpress.com/2017/11/28/focul-in-soba-si-o-carte-buna/" onclick="trackOutboundLink('https://ionbargan.wordpress.com/2017/11/28/focul-in-soba-si-o-carte-buna/'); return false;" target="_blank" rel="nofollow">
                                                    Focul în sobă și o carte bună                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/a-fost-lansata-aplicatia-mobila-moldova-wine-route" onclick="trackOutboundLink('http://finewine.md/a-fost-lansata-aplicatia-mobila-moldova-wine-route'); return false;" target="_blank" rel="nofollow">
                                                    A fost lansată aplicația mobilă Moldova Wine Route                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/filip-in-presa-germana-despre-succese-r-moldova-un-fake-news/" onclick="trackOutboundLink('https://elenarobu.md/filip-in-presa-germana-despre-succese-r-moldova-un-fake-news/'); return false;" target="_blank" rel="nofollow">
                                                    Filip în presa germană despre succese R. Moldova. Un fake-news?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Bogdan Țîrdea</div>
                                                                                                <div class="blog-author-function">Deputat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/bogdan_tirdea.png" width="50" height="50" alt="Bogdan Țîrdea" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.bogdantsirdea.eu/?p=1813" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=1813'); return false;" target="_blank" rel="nofollow">
                                                    Плахотнюка укрепляют те, кто с ним якобы борется                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/maternitatile-din-italia-cu-meniu-ca-la-restaurant/" onclick="trackOutboundLink('https://elenarobu.md/maternitatile-din-italia-cu-meniu-ca-la-restaurant/'); return false;" target="_blank" rel="nofollow">
                                                    Maternitățile din Italia, cu meniu ca la restaurant                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Dumitru Ciorici</div>
                                                                                                <div class="blog-author-function">Director editorial Agora</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/dumitru_ciorici.png" width="50" height="50" alt="Dumitru Ciorici" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://dumitruciorici.com/2017/11/27/gm-masterclass-cu-nicolae-petre/" onclick="trackOutboundLink('https://dumitruciorici.com/2017/11/27/gm-masterclass-cu-nicolae-petre/'); return false;" target="_blank" rel="nofollow">
                                                    (video) 3 motive de a merge la un GM MasterClass cu Nicolae Petre                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/tragica-comedie-de-la-primarie/" onclick="trackOutboundLink('https://elenarobu.md/tragica-comedie-de-la-primarie/'); return false;" target="_blank" rel="nofollow">
                                                    Tragica comedie de la primărie                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Bogdan Țîrdea</div>
                                                                                                <div class="blog-author-function">Deputat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/bogdan_tirdea.png" width="50" height="50" alt="Bogdan Țîrdea" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.bogdantsirdea.eu/?p=1810" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=1810'); return false;" target="_blank" rel="nofollow">
                                                    Bogdan Tsyrdea: if this is not a complete failure of the European integration, then what is it?..                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Bogdan Țîrdea</div>
                                                                                                <div class="blog-author-function">Deputat PSRM</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/bogdan_tirdea.png" width="50" height="50" alt="Bogdan Țîrdea" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.bogdantsirdea.eu/?p=1808" onclick="trackOutboundLink('http://www.bogdantsirdea.eu/?p=1808'); return false;" target="_blank" rel="nofollow">
                                                    Если это не полный провал евроинтеграции, тогда что же это?                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs"> 
                        <div>
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrolmgjfrnocn"></div>
                                <script type="text/javascript">
                                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 160x600 2 */
                                ado.slave('adoceanrolmgjfrnocn', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                    </div>
                    
                    <div class="col-md-9 white-bg padding-top-10">
                        <div class="row" id="article-box">
                            
                            
                            <div class="col-xs-12 article-title-container">
                                <h1 class="article-title">Emmanuel Macron în Burkina Faso: „Sunt dintr-o generație care nu vine să le spună africanilor ce să facă”</h1>
                            </div>
                            
                            <div class="col-xs-12 article-meta-container" id="tour-meta">
                                
                                <div class="hidden-xs">
                                    <div class="pull-left" id="author-box" style="width: 35%;">
                                        <img width="40" height="40" class="img-circle" align="middle" src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                        <span class="author-name condensed"><a href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a></span>
                                    </div>
                                    <div class="text-muted pull-left" style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                        <ul class="list-inline article-meta">
                                            <li>
                                                <i class="fa fa-clock-o fa-fw"></i>
                                                <time class="timeago" datetime="2017-11-28 15:54:09">28 nov 2017, 15:54</time>
                                            </li>
                                            <li><i class="fa fa-eye fa-fw"></i> 1669</li>
                                            <li><i class="fa fa-commenting-o"></i> <script type="text/javascript"
            src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
            data-spot-id="sp_JDfCDhUj"></script><div class="spot-im-replies-count" data-post-id="143656" style="display: inline;"></div></li>
                                        </ul>
                                    </div>
                                    <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                        <div class="input-group input-group-xs">
                                            <input type="text" id="shortlink" class="form-control" placeholder="http://uni.md/ncxB" value="http://uni.md/ncxB" disabled />
                                            <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default" data-clipboard-text="http://uni.md/ncxB">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                        </div>
                                    </div>
                                </div>

                                <div class="visible-xs-block">
                                    <div class="pull-left" style="width: 50px;">
                                        <img width="45" height="45" class="img-circle" align="left" src="http://st.unimedia.info/content/authors/redactia-unimedia.jpg">
                                    </div>
                                    <div class="pull-left">
                                        <div class="author-name condensed"><a href="http://unimedia.info/autori/redactia-unimedia">Redacţia UNIMEDIA</a></div>
                                        <ul class="list-inline condensed">
                                            <li><i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 15:54:09">28 nov 2017, 15:54</time></li>
                                            <li><i class="fa fa-eye fa-fw"></i> 1669</li>
                                            <li><i class="fa fa-commenting-o"></i> <div class="spot-im-replies-count" data-post-id="143656" style="display: inline;"></div></li>
                                        </ul>
                                    </div>
                                </div>

                            </div>

                            <div class="col-xs-12 article-lead-container">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <div class="pub-ribbon condensed">
                                            <h1></h1>
                                        </div>
                                    </div>
                                </div>
                                <p><span>Președintele francez Emmanuel Macron, aflat &icirc;n vizită &icirc;n Africa, a declarat că provine dintr-o generație care nu vrea să le spună africanilor ce să facă și că &icirc;și dorește să-și concentreze eforturile pe repararea relațiilor dintre Africa și Europa, relatează Reuters, citat de agerpres.ro.</span></p>                            </div>


                                                        <div class="col-xs-12 article-image-container">
                                                                  <img class="img-responsive" src="http://st.unimedia.info/content/news/big/emmanul-macron-in-burkina-faso-sunt-dintr-o-generatie-care-nu-vine-sa-le-spuna-africanilor-ce-sa-faca-1511877373.jpg" alt="Emmanuel Macron în Burkina Faso: „Sunt dintr-o generație care nu vine să le spună africanilor ce să facă”">
                                  <h6 class="caption"><i class="fa fa-camera" aria-hidden="true"></i>  <em>(Foto: dnaindia.com)</em></h6>
                                                            </div>
                                                        
                            <div class="col-xs-12 article-body-container">
                                <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body></p><p>"Sunt dintr-o genera&#539;ie care nu vine s&#259; le spun&#259; africanilor ce s&#259; fac&#259;", a declarat Macron &icirc;n Burkina Faso. "Sunt dintr-o genera&#539;ie pentru care victoria lui Nelson Mandela este una din cele mai frumoase amintiri politice".
</p><p>Macron a admis existen&#539;a "incontestabil&#259;" a "crimelor coloniz&#259;rii europene", ad&#259;ug&acirc;nd c&#259; este vorba de un "trecut care trebuie s&#259; treac&#259;".
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanrowmotqokhdk"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk InArticle */
                        ado.slave('adoceanrowmotqokhdk', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div><p>"Voi fi de partea celor care cred c&#259; Africa nu este nici un continent pierdut, nici unul care trebuie salvat", a ad&#259;ugal pre&#537;edintele Fran&#539;ei.</body></html>
</p>                            </div>

                            <div class="col-xs-12 visible-xs-block margin-top-10">
                                <ul id="shareMobil" class="list-inline condensed">
                                    <li class="center-block text-center">
                                        <div class="share-number"><span class="addthis_counter" style="color: #8b8b8b; cursor: text;">0</span></div>
                                        <div class="share-label">distribuiri</div>
                                    </li>
                                    <li>
                                        <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                    </li>
                                    <li>
                                        <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px" height="20px" border="0" /></a>
                                    </li>
                                    <li>
                                        <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                    </li>
                                </ul>
                            </div>

                        </div>
          
                        <div class="row">
                            
                            <div class="col-md-6">
                                <div id="reactions-box" class="condensed">
                                    <div class="article-box-title">
                                        Cum ți s-a părut articolul?
                                    </div>
                                    <ul class="list-inline" data-article-id="143656">
                                        <li>
                                            <div class="reaction-ico" data-react="cool" data-active="0">
                                                <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg" data-toggle="tooltip" data-placement="bottom" title="#Biniditat!" />
                                            </div>
                                            <div class="reaction-count" id="count-cool">
                                                0
                                            </div>
                                        </li>
                                        <li>
                                            <div class="reaction-ico" data-react="smile" data-active="0">
                                                <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg" data-toggle="tooltip" data-placement="bottom" title="No, tare fain!" />
                                            </div>
                                            <div class="reaction-count" id="count-smile">
                                                0
                                            </div>
                                        </li>
                                        <li>
                                            <div class="reaction-ico" data-react="pokerface" data-active="0">
                                                <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg" data-toggle="tooltip" data-placement="bottom" title="uninominal..." />
                                            </div>
                                            <div class="reaction-count" id="count-pokerface">
                                                0
                                            </div>
                                        </li>
                                        <li>
                                            <div class="reaction-ico" data-react="sad" data-active="0">
                                                <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg" data-toggle="tooltip" data-placement="bottom" title="Slut la Prut" />
                                            </div>
                                            <div class="reaction-count" id="count-sad">
                                                0
                                            </div>
                                        </li>
                                        <li>
                                            <div class="reaction-ico" data-react="verysad" data-active="0">
                                                <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg" data-toggle="tooltip" data-placement="bottom" title="Jale mare" />
                                            </div>
                                            <div class="reaction-count" id="count-verysad">
                                                0
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-md-6 hidden-xs hidden-sm">
                                <div id="typo-report" class="condensed">
                                    <div class="article-box-title">
                                        Raportează o eroare
                                    </div>
                                    <p>Știm că nu suntem perfecți.</p>
                                    <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                    <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                                </div>
                            </div>
                        </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">
                        
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanroolpsbudkhs"></div>
                                    <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 750x280 */
                                    ado.slave('adoceanroolpsbudkhs', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->
                        
                        <div class="row">
                            <div id="article-top" class="col-md-12">
                                   <!-- Nav tabs -->
                                    <ul class="nav nav-tabs condensed" role="tablist">
                                        <li role="presentation" class="pull-left list-label">Din „Externe”</li>
                                        <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages" role="tab" data-toggle="tab">Top 7</a></li>
                                        <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile" role="tab" data-toggle="tab">Top 24</a></li>
                                        <li role="presentation" class="active pull-right"><a href="#lastcat" aria-controls="home" role="tab" data-toggle="tab">Ultimele</a></li>
                                    </ul>

                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div role="tabpanel" class="tab-pane" id="7d">
                                            <div class="row">
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/video-caz-socant-o-romanca-a-fost-sechestrata-si-torturata-10-ani-in-italia-143371.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/video-caz-socant-o-romanca-a-fost-sechestrata-si-torturata-10-ani-in-italia-1511423183.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-23 09:44:16">23 nov 2017, 09:44</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/video-caz-socant-o-romanca-a-fost-sechestrata-si-torturata-10-ani-in-italia-143371.html">
                                                                    (video) Caz șocant: O româncă a fost sechestrată și torturată 10 ani în Italia                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/a-murit-actrita-stela-popescu-prima-amintire-intiparita-este-invadarea-basarabiei-de-catre-armata-rusa-143403.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/a-murit-actrita-stela-popescu-s-a-nascut-in-1935-in-raionul-orhei-1511447053.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-23 16:21:47">23 nov 2017, 16:21</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/a-murit-actrita-stela-popescu-prima-amintire-intiparita-este-invadarea-basarabiei-de-catre-armata-rusa-143403.html">
                                                                    A murit actrița Stela Popescu; Prima amintire întipărită este invadarea Basarabiei de către armata rusă                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/averea-celui-mai-bogat-om-de-pe-planeta-a-crescut-datorita-vanzarilor-de-black-friday-143506.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/averea-celui-mai-bogat-om-de-pe-planeta-a-crescut-datorita-vanzarilor-de-black-friday-1511618740.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-25 18:27:20">25 nov 2017, 18:27</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/averea-celui-mai-bogat-om-de-pe-planeta-a-crescut-datorita-vanzarilor-de-black-friday-143506.html">
                                                                    Averea celui mai bogat om de pe planetă a crescut datorită vânzărilor de Black Friday                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                        </div>
                                        <div role="tabpanel" class="tab-pane" id="24h">
                                            <div class="row">

                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-143641.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-1511866940.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 13:00:12">28 nov 2017, 13:00</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-143641.html">
                                                                    Italianul arestat pentru că a sechestrat o româncă timp de 10 ani: „Ea a cerut asta”                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/video-printul-harry-si-meghan-markle-au-oferit-primul-interviu-impreuna--harry-faptul-ca-m-am-indragostit-de-meghan-atat-de-repede-a-fost-o-confirmare-ca-s-au-aliniat-toate-stelele-143615.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/video-printul-harry-si-meghan-markle-au-oferit-primul-interviu-impreuna--harry-faptul-ca-m-am-indragostit-de-meghan-atat-de-repede-a-fost-o-confirmare-ca-toate-stelele-s-au-aranjat-1511855569.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 09:50:44">28 nov 2017, 09:50</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/video-printul-harry-si-meghan-markle-au-oferit-primul-interviu-impreuna--harry-faptul-ca-m-am-indragostit-de-meghan-atat-de-repede-a-fost-o-confirmare-ca-s-au-aliniat-toate-stelele-143615.html">
                                                                    (video) Prințul Harry și Meghan Markle au oferit primul interviu împreună. Harry: „Faptul că m-am îndrăgostit de Meghan atât de repede a fost o confirmare că s-au aliniat toate stelele”                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/sfarsit-tragic-pentru-31-de-migranti--care-au-murit-mancati-de-rechini-143637.html">
                                                                                                                                        <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/sfarsit-tragic-pentru-31-de-migranti--care-au-murit-mancati-de-rechini-1511864237.jpg" />
                                                                                                                                    </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 12:14:17">28 nov 2017, 12:14</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/sfarsit-tragic-pentru-31-de-migranti--care-au-murit-mancati-de-rechini-143637.html">
                                                                    Sfârșit tragic pentru 31 de migranți, care au murit mâncați de rechini                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                        </div>
                                        <div role="tabpanel" class="tab-pane active" id="lastcat">
                                            <div class="row">

                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/dupa-sua--si-marea-britanie-cere-romaniei-sa-nu-adopte-modificarile-legilor-justitiei-speram-ca-orice-modificari-au-rolul-de-a-sprijini-si-dezvolta-progresul-143670.html">
                                                                    <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/dupa-sua--si-marea-britanie-cere-romaniei-sa-nu-adopte-modificarile-legilor-justitiei-speram-ca-orice-modificari-au-rolul-de-a-sprijini-si-dezvolta-progresul-1511890020.jpg" />
                                                                </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 19:23:30">28 nov 2017, 19:23</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/dupa-sua--si-marea-britanie-cere-romaniei-sa-nu-adopte-modificarile-legilor-justitiei-speram-ca-orice-modificari-au-rolul-de-a-sprijini-si-dezvolta-progresul-143670.html">
                                                                    După SUA, și Marea Britanie cere României să nu adopte modificările Legilor Justiției: „Sperăm că orice modificări au rolul de a sprijini şi dezvolta progresul”                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/dragnea-si-tariceanu-au-raspuns-declaratiei-sua-referitoare-la-reformele-in-justitie-statele-unite-ale-americii-trebuie-sa-aiba-incredere-in-parlamentul-romaniei-143666.html">
                                                                    <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/romania-dragnea-si-tariceanu-au-raspuns-declaratiei-sua-referitoare-la-reformele-in-justitie-statele-unite-ale-americii-trebuie-sa-aiba-incredere-in-parlamentul-romaniei-1511883036.jpg" />
                                                                </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 17:29:18">28 nov 2017, 17:29</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/dragnea-si-tariceanu-au-raspuns-declaratiei-sua-referitoare-la-reformele-in-justitie-statele-unite-ale-americii-trebuie-sa-aiba-incredere-in-parlamentul-romaniei-143666.html">
                                                                    Dragnea și Tăriceanu au răspuns declarației SUA referitoare la reformele în justiție: „Statele Unite ale Americii trebuie să aibă încredere în Parlamentul României”                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                <div class="col-md-4 article-top-item">
                                                    <div class="row">
                                                        <div class="col-md-12 col-xs-5">
                                                            <div class="article-image image-cover">
                                                                <a class="image page-link" href="http://unimedia.info/stiri/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-143641.html">
                                                                    <img style="display: inline;" class="img-responsive" src="http://st.unimedia.info/content/news/big/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-1511866940.jpg" />
                                                                </a>
                                                            </div>
                                                            <div>
                                                                <div class="date">
                                                                    <i class="fa fa-clock-o fa-fw"></i>
                                                                    <time class="timeago" datetime="2017-11-28 13:00:12">28 nov 2017, 13:00</time>
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="col-md-12 col-xs-7">
                                                            <div class="title-container">
                                                                <a class="article-title page-link" href="http://unimedia.info/stiri/italianul-arestat-pentru-ca-a-sechestrat-o-romanca-timp-de-10-ani-ea-a-cerut-asta-143641.html">
                                                                    Italianul arestat pentru că a sechestrat o româncă timp de 10 ani: „Ea a cerut asta”                                                                </a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>

                        <div class="row padding-top-10">
                                    <div class="col-xs-12">
                                        <div class="pub-ribbon condensed">
                                            <h1></h1>
                                        </div>
                                    </div>
                                </div>
                        
                        <div class="row padding-top-10">
                                                            <div class="col-md-6">
                                    <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                      <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                          <input type="email" class="form-control" id="email" placeholder="Email" name="email" value="email">
                                        </div>
                                      </div>
                                      <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                          <input type="password" class="form-control" id="password" placeholder="Password" name="password" value="parola">
                                        </div>
                                      </div>
                                      <input type="hidden" name="location" class="auth-location" value="bottom">
                                      <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                          <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                      </div>                                      
                                    </form>
                                </div>
                                <div class="col-md-6">
                                    <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                    <p class="condensed">
                                        Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br />
                                        <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                    </p>
                                </div>
                                <div class="clearfix"></div>
                                                        <div id="article-comments" class="col-md-12 padding-top-10">
                                        <!-- Spot.IM comment widget -->
                                        <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                                        <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                                        <script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_JDfCDhUj" data-post-id="143656"></script>
                                        <!-- ./Spot.IM comment widget -->
                            </div>
                          </div>
        </div>
      </div>

    </div>
    <div class="col-md-3 padding-top-10" id="sidebar-right">
      
      <div class="theiaStickySidebar">
      
                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder" 
                            data-numbers-subpage="7_207_1054" 
                            data-numbers-type="vertical" 
                            style="width: 240px; height: 320px;"></div>
                    </div>
                    
                </div>
                <!-- ./END Ad 336x280 Block -->



                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">
                    
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrovnegmlrhgh"></div>
                                <script type="text/javascript">
                                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 300x600 1 */
                                ado.slave('adoceanrovnegmlrhgh', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">
                  
                    <div class="row">
                      <div class="col-sm-12 zone-title">
                        <span class="condensed" style="width: auto;">În trend</span>
                        <span class="pull-right condensed light-grey"></span>
                        <div class="line-box">
                          <div class="line-grey">
                            <div class="triangle-grey">
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>


                  <div class="row">
                    <div class="col-sm-12">
                      <div id="trend-ajax">

                        <div class="row preview">
                            <div class="col-xs-4">
                              <div class="article-image-preview animated-background"></div>
                            </div>
                            <div class="col-xs-8 article-info-preview">
                                <div class="article-title-preview">
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                </div>
                            </div>
                        </div>

                        <div class="row preview">
                            <div class="col-xs-4">
                              <div class="article-image-preview animated-background"></div>
                            </div>
                            <div class="col-xs-8 article-info-preview">
                                <div class="article-title-preview">
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                </div>
                            </div>
                        </div>

                        <div class="row preview">
                            <div class="col-xs-4">
                              <div class="article-image-preview animated-background"></div>
                            </div>
                            <div class="col-xs-8 article-info-preview">
                                <div class="article-title-preview">
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                </div>
                            </div>
                        </div>

                        <div class="row preview">
                            <div class="col-xs-4">
                              <div class="article-image-preview animated-background"></div>
                            </div>
                            <div class="col-xs-8 article-info-preview">
                                <div class="article-title-preview">
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                </div>
                            </div>
                        </div>

                        <div class="row preview">
                            <div class="col-xs-4">
                              <div class="article-image-preview animated-background"></div>
                            </div>
                            <div class="col-xs-8 article-info-preview">
                                <div class="article-title-preview">
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                  <div class="title-line-preview animated-background"></div>
                                </div>
                            </div>
                        </div>

                      </div>
                    </div>
                  </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- Video Block -->
                <div id="video-block" class="boxed">
                    
                    <div class="row">
                      <div class="col-sm-12 zone-title">
                        <span class="condensed" style="width: auto;">Video</span>
                        <span class="pull-right condensed light-grey"></span>
                        <div class="line-box">
                          <div class="line-grey">
                            <div class="triangle-grey">
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/chirt-silvia-radu-28.jpg">
                                    <div class="embed-responsive embed-responsive-16by9">
                                                                                    <video id="video-143665" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls preload="none" width="100%" height="100%" poster="http://st.unimedia.info/storage/video/video_preview/large/chirt-silvia-radu-28.jpg" data-vtype="video/youtube" data-yt="https://youtu.be/NpYNfHInB4U" data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/NpYNfHInB4U", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                        </video>
                                                                            </div>
                                    <div class="article-video-front">
                                        <div class="row">
                                            <div class="col-sm-12">
                                              <div class="article-meta-container">
                                                <ul class="list-inline article-meta condensed">
                                                    <li>
                                                        <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 17:18:26" title="28 nov 2017, 17:18">28 nov 2017, 17:18</time>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-commenting-o fa-fw"></i> <span class="comment-count"><div class="spot-im-replies-count" data-post-id="143665" style="display: inline;"></div></span>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span class="views-count">5980</span>
                                                    </li>
                                                </ul>
                                              </div>
                                            </div>
                                        </div>
                                        <div class="row padding-top-10">
                                            <div class="col-sm-12">
                                                <div class="article-title-container">
                                                    <a class="article-title page-link" href="http://unimedia.info/stiri/video-dorin-chirtoaca-este-sub-demnitatea-umana-ce-se-intampla-la-primaria-chisinau-143665.html">
                                                        (video) Dorin Chirtoacă: „Este sub demnitatea umană ce se întâmplă la Primăria Chișinău”                                                    </a>
                                                </div>
                                            </div>
                                            <div class="col-sm-12">
                                                <div class="article-lead">
                                                    <p>Edilul suspendat, Dorin Chirtoacă, s-a arătat indignat de faptul cum a trecut luni, 27 noiembrie, ședința operativă a Primăriei Chișinău. Potrivit primarului suspendat, deciziile care au fost luate, dar și replicile dure pe care le-a avut Silvia Radu la adresa&nbsp;subalternilor, nu sunt demne de un conducător de instituție publică.</p>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                
                                <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/DORIN-BRAD-28.jpg">
                                    <div class="embed-responsive embed-responsive-16by9">
                                                                                    <video id="video-143655" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls preload="none" width="100%" height="100%" poster="http://st.unimedia.info/storage/video/video_preview/large/DORIN-BRAD-28.jpg" data-vtype="video/youtube" data-yt="https://youtu.be/6hazKGSYJSg" data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/6hazKGSYJSg", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                        </video>
                                                                            </div>
                                    <div class="article-video-front">
                                        <div class="row">
                                            <div class="col-sm-12">
                                              <div class="article-meta-container">
                                                <ul class="list-inline article-meta condensed">
                                                    <li>
                                                        <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 16:22:26" title="28 nov 2017, 16:22">28 nov 2017, 16:22</time>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-commenting-o fa-fw"></i> <span class="comment-count"><div class="spot-im-replies-count" data-post-id="143655" style="display: inline;"></div></span>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span class="views-count">3640</span>
                                                    </li>
                                                </ul>
                                              </div>
                                            </div>
                                        </div>
                                        <div class="row padding-top-10">
                                            <div class="col-sm-12">
                                                <div class="article-title-container">
                                                    <a class="article-title page-link" href="http://unimedia.info/stiri/video-dorin-chirtoaca-dupa-toate-abuzurile-care-au-loc--se-incearca-o-compensare-a-lucrurilor-prin-bradul-de-craciun-143655.html">
                                                        (video) Dorin Chirtoacă: „După toate abuzurile care au loc, se încearcă o compensare a lucrurilor prin bradul de Crăciun”                                                    </a>
                                                </div>
                                            </div>
                                            <div class="col-sm-12">
                                                <div class="article-lead">
                                                    <p>Prin faptul că &icirc;n acest an s-a decis ca&nbsp;&icirc;n PMAN să fie instalat cel mai &icirc;nalt brad de sărbătoare pe care l-a avut vreodată Chișinăul, autoritățile &icirc;ncearcă să compenseze abuzurile care au loc. Asta a declarat edilul suspendat, Dorin Chirtoacă, după ședința de judecată &icirc;n dosarul pe numele său.</p>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                
                                <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/arm-bnm-live-28.jpg">
                                    <div class="embed-responsive embed-responsive-16by9">
                                                                                    <video id="video-143625" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls preload="none" width="100%" height="100%" poster="http://st.unimedia.info/storage/video/video_preview/large/arm-bnm-live-28.jpg" data-vtype="video/mp4" data-yt="http://st.unimedia.info/storage/video/2017/11/arm-bnm-live.mp4" data-setup='{}'>
                                            <source src="http://st.unimedia.info/storage/video/2017/11/arm-bnm-live.mp4" type='video/mp4'>
                                        </video>
                                                                            </div>
                                    <div class="article-video-front">
                                        <div class="row">
                                            <div class="col-sm-12">
                                              <div class="article-meta-container">
                                                <ul class="list-inline article-meta condensed">
                                                    <li>
                                                        <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 13:45:04" title="28 nov 2017, 13:45">28 nov 2017, 13:45</time>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-commenting-o fa-fw"></i> <span class="comment-count"><div class="spot-im-replies-count" data-post-id="143625" style="display: inline;"></div></span>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span class="views-count">5258</span>
                                                    </li>
                                                </ul>
                                              </div>
                                            </div>
                                        </div>
                                        <div class="row padding-top-10">
                                            <div class="col-sm-12">
                                                <div class="article-title-container">
                                                    <a class="article-title page-link" href="http://unimedia.info/stiri/video-moldova-va-primi-21-5-milioane-de-euro-din-partea-ue-cand-si-pentru-ce-merite-143625.html">
                                                        (video) Moldova va primi 21,5 milioane de euro din partea UE: Când și pentru ce merite                                                    </a>
                                                </div>
                                            </div>
                                            <div class="col-sm-12">
                                                <div class="article-lead">
                                                    <p>Republica Moldova va primi un ajutor bugetar de 21,5 milioane de euro din partea UE. Banii vor fi transmiși p&acirc;nă la sf&acirc;rșitul acestui an. Cel puțin asta a declarat ministrul finanțelor, Octavian Armaşu, la briefingul săptăm&acirc;nal al PDM.</p>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                
                                <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/gam-ref-mod-28.jpg">
                                    <div class="embed-responsive embed-responsive-16by9">
                                                                                    <video id="video-143636" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls preload="none" width="100%" height="100%" poster="http://st.unimedia.info/storage/video/video_preview/large/gam-ref-mod-28.jpg" data-vtype="video/mp4" data-yt="http://st.unimedia.info/storage/video/2017/11/gam-ref-mod.mp4" data-setup='{}'>
                                            <source src="http://st.unimedia.info/storage/video/2017/11/gam-ref-mod.mp4" type='video/mp4'>
                                        </video>
                                                                            </div>
                                    <div class="article-video-front">
                                        <div class="row">
                                            <div class="col-sm-12">
                                              <div class="article-meta-container">
                                                <ul class="list-inline article-meta condensed">
                                                    <li>
                                                        <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 12:02:44" title="28 nov 2017, 12:02">28 nov 2017, 12:02</time>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-commenting-o fa-fw"></i> <span class="comment-count"><div class="spot-im-replies-count" data-post-id="143636" style="display: inline;"></div></span>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span class="views-count">4172</span>
                                                    </li>
                                                </ul>
                                              </div>
                                            </div>
                                        </div>
                                        <div class="row padding-top-10">
                                            <div class="col-sm-12">
                                                <div class="article-title-container">
                                                    <a class="article-title page-link" href="http://unimedia.info/stiri/video-pd--despre-initiativa-unor-ong-uri-de-a-organiza-un-referendum-prin-care-sa-anuleze-votul-mixt-este-un-paradox-si-un-nonsens-juridic-143636.html">
                                                        (video) PD, despre inițiativa unor ONG-uri de a organiza un referendum prin care să anuleze votul mixt: „Este un paradox și un nonsens juridic”                                                    </a>
                                                </div>
                                            </div>
                                            <div class="col-sm-12">
                                                <div class="article-lead">
                                                    <p>Organizarea unui referendum prin care să fie anulată legea privind sistemul de vot mixt este un paradox și un nonsens juridic. Aceasta este poziția Partidului Democrat &icirc;n urma inițiativei mai multor ONG-uri.</p>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                
                                <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Hoţ de buzunare reţinut reţinut în flagrant de poliţişti-28.jpg">
                                    <div class="embed-responsive embed-responsive-16by9">
                                                                                    <video id="video-143635" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls preload="none" width="100%" height="100%" poster="http://st.unimedia.info/storage/video/video_preview/large/Hoţ de buzunare reţinut reţinut în flagrant de poliţişti-28.jpg" data-vtype="video/youtube" data-yt="https://youtu.be/RB2pq-c_wnY" data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/RB2pq-c_wnY", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                        </video>
                                                                            </div>
                                    <div class="article-video-front">
                                        <div class="row">
                                            <div class="col-sm-12">
                                              <div class="article-meta-container">
                                                <ul class="list-inline article-meta condensed">
                                                    <li>
                                                        <i class="fa fa-clock-o fa-fw"></i> <time class="timeago" datetime="2017-11-28 11:56:24" title="28 nov 2017, 11:56">28 nov 2017, 11:56</time>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-commenting-o fa-fw"></i> <span class="comment-count"><div class="spot-im-replies-count" data-post-id="143635" style="display: inline;"></div></span>
                                                    </li>
                                                    <li class="pull-right">
                                                        <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span class="views-count">1939</span>
                                                    </li>
                                                </ul>
                                              </div>
                                            </div>
                                        </div>
                                        <div class="row padding-top-10">
                                            <div class="col-sm-12">
                                                <div class="article-title-container">
                                                    <a class="article-title page-link" href="http://unimedia.info/stiri/video-furt-in-transportul-public-din-capitala-un-hot-de-buzunare--retinut-dupa-ce-ar-fi-sustras-un-portofel-143635.html">
                                                        (video) Furt în transportul public din capitală: Un hoț de buzunare, reținut după ce ar fi sustras un portofel                                                    </a>
                                                </div>
                                            </div>
                                            <div class="col-sm-12">
                                                <div class="article-lead">
                                                    <p>Un bărbat &icirc;n v&acirc;rstă de 33 ani a fost reținut &icirc;n flagrant de către forțele de ordine după ce ar fi sustras portmoneul unui t&acirc;năr de 19 ani, &icirc;n timp ce se deplasau cu microbuzul de pe linia 166.</p>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">
                    
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                            <!-- start slave -->
                                <div id="adoceanrozlhnnrqsjl"></div>
                                <script type="text/javascript">
                                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk 300x600 2 */
                                ado.slave('adoceanrozlhnnrqsjl', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                                                                        </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

      </div>
    </div>
  </div>
  <!-- End Content -->

  <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li><small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md" style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a></small></li>
            </ul>
        </div>
    </div>
                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div class="row">
                <div class="col-xs-4">
                  <div class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div class="article-title-container">
                        <a target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "143656";
                </script>

        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>
        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        }
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {

                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_d87995b2ed14c53c1b6df8b99");
                fg_widgets.push("fgid_f09cd27c4dd3069c0e1643ec1");
                fg_widgets.push("fgid_1419a2260bdf7ba26c6696182");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                            <!-- start slave -->
                <div id="adoceanroymnpiohtbi"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk FullScreen */
                ado.slave('adoceanroymnpiohtbi', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                </script>
                <!--  end slave  -->
                                                                                                        </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                            <!-- start slave -->
                <div id="adoceanrosolmpilmqc"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Externe.Desk RichMedia */
                ado.slave('adoceanrosolmpilmqc', {myMaster: 'amZXaeP356lTx1wqCIhRUVEk4bG3cMcxeU16EcLuzGL..7' });
                </script>
                <!--  end slave  -->
                                                                                                        </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
