<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title>De Revelion, traficul va fi suspendat în PMAN</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Traficul rutier va fi suspendat &amp;icirc;n Piața Marii Adunări Naționale &amp;icirc;n data de 31 decembrie, &amp;icirc;ncep&amp;acirc;nd cu ora 20:00, &amp;icirc;n legătură cu desfășurarea concertului de Revelion.">
       
        <meta property="og:title" content="De Revelion, traficul va fi suspendat în PMAN"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/de-revelion--traficul-va-fi-suspendat-in-pman-1514470813.jpg"/>
        <meta property="og:description" content="Traficul rutier va fi suspendat &amp;icirc;n Piața Marii Adunări Naționale &amp;icirc;n data de 31 decembrie, &amp;icirc;ncep&amp;acirc;nd cu ora 20:00, &amp;icirc;n legătură cu desfășurarea concertului de Revelion."/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
    	    	<meta name="og:url" content="http://unimedia.info/stiri/de-revelion--traficul-va-fi-suspendat-in-pman-145420.html"/>
    	        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/de-revelion--traficul-va-fi-suspendat-in-pman-145420.html">
                <meta name="twitter:title" content="De Revelion, traficul va fi suspendat în PMAN">
                <meta name="twitter:description" content="Traficul rutier va fi suspendat &amp;icirc;n Piața Marii Adunări Naționale &amp;icirc;n data de 31 decembrie, &amp;icirc;ncep&amp;acirc;nd cu ora 20:00, &amp;icirc;n legătură cu desfășurarea concertului de Revelion.">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/de-revelion--traficul-va-fi-suspendat-in-pman-1514470813.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Social */
        ado.master({id: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        <script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script>
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "72bb141a26e856ec745722fb049906bd"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-"></i> 0°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li><a href="http://unimedia.info/politic">Politic</a></li>
          <li class="active"><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                                                                    <!-- start slave -->
                    <div id="adoceanrowlmtcojfjs"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 1200x250 */
                        ado.slave('adoceanrowlmtcojfjs', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                    </script>
                    <!--  end slave  -->
                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanrovblrossrgp"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 160x600 1 */
                                    ado.slave('adoceanrovblrossrgp', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                    </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                        
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanroqnkqjinooi"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 160x600 2 */
                                    ado.slave('adoceanroqnkqjinooi', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                        </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title">De Revelion, traficul va fi suspendat în PMAN</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/no_picture.jpg">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori">Alina Frunza</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2017-12-28 16:17:56">28 dec 2017, 16:17</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 536</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="145420"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/n4PB"
                                               value="http://uni.md/n4PB" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/n4PB">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/no_picture.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori">Alina Frunza</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2017-12-28 16:17:56">28 dec 2017, 16:17</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 536</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="145420"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p><span>Traficul rutier va fi suspendat &icirc;n Piața Marii Adunări Naționale &icirc;n data de 31 decembrie, &icirc;ncep&acirc;nd cu ora 20:00, &icirc;n legătură cu desfășurarea concertului de Revelion.</span></p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/de-revelion--traficul-va-fi-suspendat-in-pman-1514470813.jpg"
                                             alt="De Revelion, traficul va fi suspendat în PMAN">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Foto: IPN)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body></p><p><span>&#536;eful Inspectoratului Na&#539;ional de Patrulare, Livii Baziuc, a specificat &icirc;n cadrul unei conferin&#539;e de pres&#259; c&#259; &#537;oferii care vor alege s&#259; vin&#259; la s&#259;rb&#259;toare cu automobilul personal &icirc;l vor putea parca pe str. Columna, &icirc;n perimetrul str&#259;zilor B&#259;nulescu Bodoni &ndash; Pu&#537;kin; pe str. Veronica Micle &#537;i str. 31 August, &icirc;n perimetrul str&#259;zilor Maria Cebotari &ndash; B&#259;nulescu Bodoni; pe str. Mihai Eminescu &#537;i str. Pu&#537;kin, &icirc;n perimetrul de al bd. &#536;tefan cel Mare spre str. Columna, transmite&nbsp;</span><a href="http://www.ipn.md/ro" rel="noopener noreferrer" target="_blank">IPN</a><span>.</span>
</p><p><span><span>&nbsp;Vor fi mobilizate echipaje de patrulare pe traseele na&#539;ionale &#537;i &icirc;n localit&#259;&#539;i. Aten&#539;ie prioritar&#259; se va acorda zonelor &icirc;n care au loc cele mai multe accidente rutiere.</span></span></body></html>
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanrorcqqilphhj"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk InArticle */
                        ado.slave('adoceanrorcqqilphhj', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
    
</div></div>                        </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="145420">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanronorgnvgtyd"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 750x280 */
                                        ado.slave('adoceanronorgnvgtyd', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Social”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/ce-a-declarat-adriana-betisor-dupa-ce-a-fost-anuntata-castigatoare-a-concursului-145175.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/ce-a-declarat-adriana-betisor-dupa-ce-a-fost-anuntata-castigatoare-a-concursului-1514041469.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-23 16:58:12">23 dec 2017, 16:58</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/ce-a-declarat-adriana-betisor-dupa-ce-a-fost-anuntata-castigatoare-a-concursului-145175.html">
                                                                Ce a declarat Adriana Bețișor după ce a fost anunţată câştigătoare a concursului                                                             </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-doi-frati-au-luat-o-masina-de-ocazie-pentru-a-ajunge-la-ziua-bunicai--masina-in-care-se-aflau--implicata-in-accident--iar-unul-dintre-ei-a-decedat-145182.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/foto-doi-frati-au-luat-o-masina-de-ocazie-pentru-a-ajunge-la-ziua-bunicai--masina-in-care-se-aflau--implicata-in-accident--iar-unul-dintre-ei-a-decedat-1514051027.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-23 19:29:30">23 dec 2017, 19:29</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-doi-frati-au-luat-o-masina-de-ocazie-pentru-a-ajunge-la-ziua-bunicai--masina-in-care-se-aflau--implicata-in-accident--iar-unul-dintre-ei-a-decedat-145182.html">
                                                                (foto) Doi frați au luat o mașină de ocazie pentru a ajunge la ziua bunicăi. Mașina în care se aflau, implicată în accident, iar unul dintre ei a decedat                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/update-mesaj-dur-la-adresa-decanului-facultatii-de-jurnalism-de-la-usm--reactia-georgetei-stepanov-145166.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/mesaj-dur-la-adresa-decanului-facultatii-de-jurnalism-de-la-usm-In-patru-ani-a-distrus-tot-ceea-ce-au-cladit-altii-1514032032.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-23 14:02:10">23 dec 2017, 14:02</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/update-mesaj-dur-la-adresa-decanului-facultatii-de-jurnalism-de-la-usm--reactia-georgetei-stepanov-145166.html">
                                                                (update) Mesaj dur la adresa decanului Facultății de Jurnalism de la USM. Reacția Georgetei Stepanov                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/barbatul--gasit-mort-in-curte--iar-femeia-intr-o-vie-de-la-marginea-satului-un-cuplu-a-fost-omorat-la-ialoveni-145382.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/barbatul--gasit-mort-in-curte--iar-femeia-intr-o-vie-de-la-marginea-satului-cum-a-fost-omorat-un-cuplu-din-ialoveni-1514447137.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 09:42:16">28 dec 2017, 09:42</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/barbatul--gasit-mort-in-curte--iar-femeia-intr-o-vie-de-la-marginea-satului-un-cuplu-a-fost-omorat-la-ialoveni-145382.html">
                                                                Bărbatul, găsit mort în curte, iar femeia într-o vie de la marginea satului: Un cuplu a fost omorât la Ialoveni                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/un-barbat-din-cahul--omorat-la-o-statie-peco-suspectii-au-fugit-cu-un-mercedes-145390.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/un-barbat-din-cahul--omorat-la-o-statie-de-autobuz-suspectii-au-fugit-cu-un-mercedes-1514451428.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 10:50:28">28 dec 2017, 10:50</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/un-barbat-din-cahul--omorat-la-o-statie-peco-suspectii-au-fugit-cu-un-mercedes-145390.html">
                                                                Un bărbat din Cahul, omorât la o stație PECO: Suspecții au fugit cu un Mercedes                                                             </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/doc-centrul-national-anticoruptie-risca-sa-si-piarda-izolatorul--dupa-ce-guvernul-a-venit-cu-un-nou-proiect-de-lege--reactia-cna-145398.html">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/doc-cna-risca-sa-si-piarda-izolatorul--in-urma-unui-proiect-de-lege-propus-de-guvern-1514461198.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 13:37:45">28 dec 2017, 13:37</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/doc-centrul-national-anticoruptie-risca-sa-si-piarda-izolatorul--dupa-ce-guvernul-a-venit-cu-un-nou-proiect-de-lege--reactia-cna-145398.html">
                                                                (doc) Centrul Național Anticorupție riscă să-și piardă izolatorul, după ce Guvernul a venit cu un nou proiect de lege. Reacția CNA                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/sfaturi-pentru-a-calatori-sigur-in-vacanta-de-iarna-145426.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/sfaturi-pentru-a-calatori-sigur-in-vacanta-de-iarna-1514478247.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 18:21:44">28 dec 2017, 18:21</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/sfaturi-pentru-a-calatori-sigur-in-vacanta-de-iarna-145426.html">
                                                                Sfaturi pentru a călători sigur în vacanța de iarnă                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/doi-frati--retinuti-pentru-comercializare-de-droguri--in-valoare-totala-de-50-de-mii-de-lei-145425.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/doi-frati--retinuti-pentru-comercializare-de-droguri--in-valoare-totala-de-50-de-mii-de-lei-1514475421.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 17:59:41">28 dec 2017, 17:59</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/doi-frati--retinuti-pentru-comercializare-de-droguri--in-valoare-totala-de-50-de-mii-de-lei-145425.html">
                                                                Doi frați, reținuți pentru comercializare de droguri, în valoare totală de 50 de mii de lei                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/infotrafic-trei-accidente-in-capitala--strazile-pe-care-se-circula-greu-la-aceasta-ora-145423.html">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/infotrafic-trei-accidente-in-capitala--strazile-pe-care-se-circula-greu-la-aceasta-ora-1514474225.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 17:14:51">28 dec 2017, 17:14</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/infotrafic-trei-accidente-in-capitala--strazile-pe-care-se-circula-greu-la-aceasta-ora-145423.html">
                                                                InfoTrafic: Trei accidente în capitală. Străzile pe care se circulă greu la această oră                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="145420"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanrokpinqsqhsc"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 300x600 1 */
                                    ado.slave('adoceanrokpinqsqhsc', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                    </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <!-- Video Block -->
                <div id="video-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Proxeneţi reţinuţi în flagrant de poliţişti şi procurori-28.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-145384"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Proxeneţi reţinuţi în flagrant de poliţişti şi procurori-28.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/YCa39A59OyY"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/YCa39A59OyY", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-28 10:06:15"
                                                                      title="28 dec 2017, 10:06">28 dec 2017, 10:06</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="145384"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">4281</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-au-convins-doua-fete-sa-se-prostitueze--iar-ei-le-gaseau-clienti--doi-tineri--banuiti-de-proxenetism-145384.html">
                                                            (video) Au convins două fete să se prostitueze, iar ei le găseau clienți. Doi tineri, bănuiți de proxenetism                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Doi tineri, un bărbat &icirc;n v&acirc;rstă de 27 de ani și o fata de 19, ambii domiciliați &icirc;n Chișinău, au fost reținuți pentru 72 de ore, fiind bănuiți de proxenetism.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Рисунок1-30-27.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-145316"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Рисунок1-30-27.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/skrjsj-pfaU"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/skrjsj-pfaU", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-27 10:52:59"
                                                                      title="27 dec 2017, 10:52">27 dec 2017, 10:52</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="145316"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">2773</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-aceasta-femeie-este-cautata-de-politie--a-furat-un-portmoneu-uitat-pe-tejghea-intr-un-magazin-145316.html">
                                                            (video) Această femeie este căutată de poliție. A furat un portmoneu uitat pe tejghea într-un magazin                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Femeia care apare &icirc;n imagine este căutată de poliţişti. Aceasta ar fi sustras portmoneul unei femei &icirc;n care avea 1.500 de lei. Poliţiştii au stabilit că victima a uitat portomoneul pe tejghea &icirc;ntr-un magazin alimentar, iar femeia care apare &icirc;n imagini l-a sustras şi a ieşit imediat din magazin.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/naaannan-27.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-145317"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/naaannan-27.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/bk1w8Oy09U8"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/bk1w8Oy09U8", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-27 10:52:21"
                                                                      title="27 dec 2017, 10:52">27 dec 2017, 10:52</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="145317"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">3592</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-romania--sub-umbrela-nato-cum-este-aparat-spatiul-aerian-si-cum-sunt-instruiti-tinerii-piloti-ii-145317.html">
                                                            (video) România, sub umbrela NATO: Cum este apărat spațiul aerian și cum sunt instruiți tinerii piloți (II)                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Survolează cerul pentru a-l face mai sigur. Este vorba de piloții de la bazele militare din Rom&acirc;nia, care se află sub drapelul NATO. Echipa de jurnaliști din Republica Moldova, printre care este și colegul nostru Eugeniu Durbală, a fost pe la Baza 95 Aeriană din Bacău și Academia Forţelor Aeriene unde sunt pregătiți piloți din &icirc;ntreaga Rom&acirc;niei, dar și din alte țări.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/de-vac-26.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-145291"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/de-vac-26.jpg"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/2txa3No9ZBk"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/2txa3No9ZBk", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-26 19:06:30"
                                                                      title="26 dec 2017, 19:06">26 dec 2017, 19:06</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="145291"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">8101</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-unde-vor-pleca-deputatii-in-vacanta-in-timpul-sarbatorilor-de-iarna-145291.html">
                                                            (video) Unde vor pleca deputații în vacanță în timpul sărbătorilor de iarnă                                                         </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Deputații noștri preferă să stea acasă de sărbători. Unii din ei &icirc;și vor petrece Anul Nou și Crăciunul cu familia, iar unii vor pleca &icirc;n străinătate.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/onesti-26.jpg">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-145273"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/onesti-26.jpg"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2017/12/filip_onesti.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2017/12/filip_onesti.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2017-12-26 13:09:20"
                                                                      title="26 dec 2017, 13:09">26 dec 2017, 13:09</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="145273"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">10328</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-filip-spune-de-ce-nu-a-fost-publicat-raportul-kroll-2-integral-90-din-numele-care-apar-sunt-ale-oamenilor-absolut-onesti-145273.html">
                                                            (video) Filip spune de ce nu a fost publicat raportul Kroll 2 integral: „90% din numele care apar sunt ale oamenilor absolut onești”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>90 la sută dintre numele care apar &icirc;n raportul Kroll 2 sunt ale oamenilor &bdquo;absolut onești&rdquo;, afirmă premierul Pavel Filip, fiind &icirc;ntrebat de ce nu a fost făcut public raportul Kroll 2 integral, ci doar sinteza acestuia.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                                                <!-- start slave -->
                                <div id="adoceanroubjkfoftyk"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk 300x600 2 */
                                    ado.slave('adoceanroubjkfoftyk', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                    </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div class="row">
                <div class="col-xs-4">
                  <div class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div class="article-title-container">
                        <a target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div class="minute-article">
                <div class="minute-time">
                    <time class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div class="minute-title">
                    <a class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "145420";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_d87995b2ed14c53c1b6df8b99");
                fg_widgets.push("fgid_f09cd27c4dd3069c0e1643ec1");
                fg_widgets.push("fgid_1419a2260bdf7ba26c6696182");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_d87995b2ed14c53c1b6df8b99').width($('#sidebar-right').width());
                    $('#fgid_f09cd27c4dd3069c0e1643ec1').width($('#sidebar-right').width());
                    $('#fgid_1419a2260bdf7ba26c6696182').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                <!-- start slave -->
                <div id="adoceanronlcodjenkv"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk FullScreen */
                ado.slave('adoceanronlcodjenkv', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47' });
                </script>
                <!--  end slave  -->
                                                                    </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                                <!-- start slave -->
                <div id="adoceanrotmdkgldkpn"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Social.Desk RichMedia */
                ado.slave('adoceanrotmdkgldkpn', {myMaster: 'RL0FyL2u7eJM7.CuKRMA84da.J2QdPAQ99Usz5ghXXT.47' });
                </script>
                <!--  end slave  -->
                                                                    </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
