<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title> Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte</title>
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
       
       
      
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Librăria Bestseller anunță lichidări de stoc de 70% la peste 1000 de titluri de carte. Promoția va avea loc &amp;icirc;n perioada 15-30 mai 2017. Reducerile sunt disponibile online pe&amp;nbsp;www.bestseller.md și &amp;icirc;n librăria&amp;nbsp;Bestseller. Books, Tea &amp; Coffee din str. Drumul Viilor, 36/1, Chișinău.">
       
        <meta property="og:title" content=" Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte"/>
        <meta property="og:type" content="article"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-1494834134.jpg"/>
        <meta property="og:description" content="Librăria Bestseller anunță lichidări de stoc de 70% la peste 1000 de titluri de carte. Promoția va avea loc &amp;icirc;n perioada 15-30 mai 2017. Reducerile sunt disponibile online pe&amp;nbsp;www.bestseller.md și &amp;icirc;n librăria&amp;nbsp;Bestseller. Books, Tea &amp; Coffee din str. Drumul Viilor, 36/1, Chișinău."/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html">
                <meta name="twitter:title" content=" Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte">
                <meta name="twitter:description" content="Librăria Bestseller anunță lichidări de stoc de 70% la peste 1000 de titluri de carte. Promoția va avea loc &amp;icirc;n perioada 15-30 mai 2017. Reducerile sunt disponibile online pe&amp;nbsp;www.bestseller.md&amp;#8230;">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-1494834134.jpg">  
                    
        <link rel="Shortcut Icon" type="image/ico" href="http://unimedia.info/assets/img/favicon.ico">
        <link href='http://unimedia.info/assets/fonts/droidSans/font.css' rel='stylesheet' type='text/css'>
        <link href='http://unimedia.info/assets/fonts/openSans/font.css' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reset.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://unimedia.info/assets/css/print.css" media="print">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/style.css?1.5.5" type="text/css" media="screen">
        <link rel="stylesheet" href="http://unimedia.info/assets/css/reveal.css?1.5.5"  type="text/css" media="screen">   
        
        <!--
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1044205/u240x340-news', [240, 340], 'div-gpt-ad-1422799896710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<!-- adocean script UNIMEDIA -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- External AdOcean script -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
</script>



<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1451246955166109']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1451246955166109&amp;ev=PixelInitialized" /></noscript>
        <!-- tester -->
        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>
        <!-- Gemius tracking code -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'cjKV9k8cJZiRSzKrFTyRr7e_j52k4A7GymGS.0UDbGz.47';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <!-- End of Gemius tracking code -->

        <script type="text/javascript" src="http://unimedia.info/assets/js/html5.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery-1.7.2.min.js?1.5.5">
        </script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5" ></script>
        <script type="text/javascript" src="http://unimedia.info/assets/js/jquery.reveal.js?1.5.5"></script>
            
        <!--[if IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie7.css" type="text/css" media="screen"><![endif]-->
        <!--[if lt IE 7]><link rel="stylesheet" href="http://unimedia.info/assets/css/ie/ie6.css" type="text/css" media="screen"><![endif]-->

        <script src="http://unimedia.info/assets/js/scrolling/jquery.mousewheel.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/mwheelIntent.js?1.5.5"></script>
        <script src="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.js?1.5.5"></script>
        <link rel="stylesheet" type="text/css" media="all" href="http://unimedia.info/assets/js/scrolling/jquery.jscrollpane.css?1.5.5" />
        <script>
            $(document).ready(function() {
                $('.top-news-scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
                $('#top_tags_scroll').jScrollPane({scrollbarWidth: 5,autoReinitialise: true});
            });
        </script>

        
        <script async src="https://cdn.onthe.io/io.js/w41mupL7HJAa"></script> 

    </head>
    <body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTCKV9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTCKV9');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=157912887575406";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AdOcean -->







        <div id="wrap">
            <div class="ban leaderboard-top marg-top10">
                <div id="adoceanroyloghqnflk"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2016, promo.fish.Unimedia.info.All.990x90 */
						ado.slave('adoceanroyloghqnflk', {myMaster: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7' });
						</script>            </div>
            <div id="ucontent" class="inside">
                <div id="header">
                    <div id="topmenu" class="light-grey">
                        <a class="blue-orange" href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a> | 
                        <a class="blue-orange" href="http://unimedia.info/despre-noi">Despre noi</a> | 
                        <a class="blue-orange" href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a> |
                        <a class="blue-orange" href="http://unimedia.info/publicitate">Publicitate</a> | 
                        <a class="blue-orange" href="http://unimedia.info/contact">Contact</a> | 
                        <a class="blue-orange" href="http://unimedia.info/trimite-stire">Trimite o stire</a> | 
                        <a class="blue-orange" href="http://unimedia.info/rss/news.xml">RSS</a>
                    </div>
                    <div class="clear"></div>
                    <div id="header-stripe" class="relative">
                        <div id="header-weather"><ul class="weatherul" style="margin: 0;padding: 0;">
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>12°C</strong></span><br/>
                <span style="color: #808080;">Acum</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>18°C</strong></span><br/>
                <span style="color: #808080;">Ziua</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>19°C</strong></span><br/>
                <span style="color: #808080;">Deseară</span>
            </div>
        </div>
        </li>
         
        <li style="float: left;margin: 0 0px 1px 5px;list-style: none;padding: 0px 5px;">
        <div style="margin-top: 4px;">
            <img width="24px" style="float: left;" src="http://st.unimedia.info/content/assets/img/weather_icons/yricons/1n.png" alt="" />
            <div style="float: right;margin: 0 8px 0 5px;">
                <span style="color: #2e65a3;font-size: 12px;"><strong>11°C</strong></span><br/>
                <span style="color: #808080;">La noapte</span>
            </div>
        </div>
        </li>
         <a class="more_weather" href="http://unimedia.md/meteo"> </a></ul><!--generat la data de 18-05-2017 09:20:01--></div>
                        <div id="social-bar">
                            <iframe src="http://www.facebook.com/plugins/like.php?app_id=212157235474505&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUnimedia-portal-de-%25C5%259Ftiri%2F152134314857145&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
                            <a href="http://twitter.com/unimediamd" class="twitter-follow-button">Follow @unimediamd</a>
                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        </div>
                        <a href="#" id="alege_localitate" class="region-selector grey-gradient-bg no-decoration blue-orange fs11 semi-bold">Național <img src="http://unimedia.info/assets/img/down-arrow.png" alt="Schimbă regiunea" /></a>
                        <div class="light-grey-gradient-bg fs11 noned border7" id="localitatile">
                                                            <ul class="no-list-type item-lister1">
                                                                        <li><a href="#" id="chisinau" rel="Chișinău" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Chișinău</a></li>
                                                                        <li><a href="#" id="straseni" rel="Străşeni" class="locality_list grey-orange display-block no-decoration pad5 no-weight">&raquo; Străşeni</a></li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="unimedia-logo">
                        <a id="logo" href="http://unimedia.info/">
                            <img src="http://unimedia.info/assets/img/logo.jpg" alt="UNIMEDIA.MD Acasă" />
                        </a>
                    </div>
                    <div id="slogan" class="blue bold georgia">portalul de ştiri<br /> nr. 1 din Moldova</div>

                </div>
              
                <script type="text/javascript">
                    window.site_url       = "http://unimedia.info/";
                    window.locality_token = "530b73eeb5bba0366eb5555d20a204ed"; 
                </script>

                <script type="text/javascript" src="http://unimedia.info/assets/js/region_news.js?1.5.5" /></script>

                <div id="menu">
<ul>
        <li>
            <a href="http://unimedia.info/"  >Acasă</a>
        </li>
                    <li>
                <a href="http://unimedia.info/politic"  >Politic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/social"  >Social</a>
            </li>
                    <li>
                <a href="http://unimedia.info/economic"  >Economic</a>
            </li>
                    <li>
                <a href="http://unimedia.info/externe"  >Externe</a>
            </li>
                    <li>
                <a href="http://unimedia.info/media-it"  >Media/IT</a>
            </li>
                    <li>
                <a href="http://unimedia.info/auto"  >Auto</a>
            </li>
                    <li>
                <a href="http://unimedia.info/integrare-europeana"  >Integrare Europeană</a>
            </li>
                    <li>
                <a href="http://unimedia.info/md-in-presa-straina"  >MD în presa străină</a>
            </li>
                    <li>
                <a href="http://unimedia.info/cultura-stiinta" class="actived" >Cultură/Stiinţă</a>
            </li>
                    <li>
                <a href="http://unimedia.info/sport"  >Sport</a>
            </li>
                    <li>
                <a href="http://unimedia.info/monden"  >Monden</a>
            </li>
                    <li>
                <a href="http://unimedia.info/youtubeandfacebook"  >Youtube & FB</a>
            </li>
                    <li>
                <a href="http://unimedia.info/toate-stirile"  >Toate știrile</a>
            </li>
            </ul>
</div>
<div id="undermenu"></div>
<div id="undermenuline"></div>
<div class="clear submenu anytext marg-bottom10">
	</div>
<div class="clear">
	<div id="ado-mFqaI34qo7SQOyH38N7CuBUErg8taxraT5mrK9Dbdpj..7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Billboard (1200x250).CulturaStiinta */
                        var myVars = localStorage.getItem("minerioData"); if (!myVars) {myVars = ''; }
                        ado.placement({id: 'ado-mFqaI34qo7SQOyH38N7CuBUErg8taxraT5mrK9Dbdpj..7', server: 'ro.adocean.pl', vars: myVars });
                        </script></div>
                <div class="clear bottom-separator top-separator fs14" id="region_news_container" style="display:none;" >
                                    </div>

                <script id="region-template" type="text/x-handlebars-template">
                    <div class="greyblock bottom-separator">
                        <div class="blueblock white">Știri locale <span style="font-weight:bold" id="full_region_name" >Chișinău</span> <span class="fs10 light-grey">(setează implicit)</span></div>
                    </div>
                    <div id="stiri-locale" class="bordered-block pad5 border7" style="position:relative;">
                    <div class="region_close_button" ><img src="http://st.unimedia.info/content/design/img/closeme.png" alt=""> </div>
                        <div style="width: 500px;margin-right: 15px;" class="left">
                            <img src="{{main_image}}" class="left-image news-image-bordered left" width="250" />
                            <a class="fs18 bold blue-orange" href="{{main_link}}">{{main_title}}</a>
                            <br/>{{{main_preamble}}}                
                        </div>
                        <div class="left fs13 light-grey-gradient-bg pad10" style="width: 640px;">
                            <ul class="no-list-type">
                                <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image1}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link1}}">
                                        {{other_title1}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble1}}}
                                </li>
                               <li class="pad5 left bottom-line-bordered">
                                    <img src="{{other_image2}}" class="left news-img left-image news-image-bordered" />
                                    <a class="fs16 bold blue-orange" href="{{other_link2}}">
                                        {{other_title2}} 
                                    </a>
                                    <br/>
                                    {{{other_preamble2}}}
                                </li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </script>
<style type="text/css">
    .question {
        margin-bottom: 14px;
    }
    .sondaj {
        position: relative;
    }
    .responseMessage {
        bottom: 0;
        color: white;
        font-size: 14px;
        height: auto;
        max-height: 100px;
        max-width: 100%;
        padding: 20px;
        position: absolute;
        overflow: hidden;
        right: 0;
        width: auto;
    }   
    .responseMessage.success{
        background-color: green;
    }
    .responseMessage.error{
        background-color: red;
    }
</style>

<div id="content">
            <div class="left-container bottom-separator">
            
            
            <div class="news-details bottom-separator" style="margin-top: -1px;">
                <span class="white-v-separator">ora: 10:40, 15 mai 2017</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/vizite.gif"> 18953</span>
                <span class="white-v-separator dont-print"><img src="http://unimedia.info/assets/img/icons/coment.gif"> 0</span>
                            </div>

            <div class="news-banner bn468" >
                <div id="ado-GAVbxB34_Av7rygblw2XvO__ruuZGxtygzib4UamVNX.N7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Fullbanner (468x60).CulturaStiinta */
                        ado.placement({id: 'ado-GAVbxB34_Av7rygblw2XvO__ruuZGxtygzib4UamVNX.N7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <h1 class="bigtitlex2 bold georgia blue"> Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte</h1>
            
            <div style="margin-top: 5px;">
                <div class="like-box" >
                    <input type=text id="news_short_link" value='http://uni.md/n0C8' class="text-input1" >
                </div>
                <div class="like-box" style="width:180px;" >
                    <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://unimedia.info/stiri/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html" data-mrc-config="{'type' : 'small', 'caption-mm' : '3', 'caption-ok' : '3', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                </div>
                <div class="like-box" >
                    <div class="fb-like" data-href="http://unimedia.info/stiri/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div>
                    <script type="text/javascript">
                        FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
                        FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
                    </script>
                </div>

                <div class="like-box" >
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone size="medium"></g:plusone>
                </div>
                <div class="clear" ></div>
                            </div>
            
            <br/>
                    <!--
                    -->
            <div class="image-info left fs11 left-image newsimg">
                                    <div style="position:relative" >
                        <img src="http://st.unimedia.info/content/news/big/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-1494834134.jpg" style="width:348px;" alt=" Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte" title=" Librăria Bestseller anunță lichidări de stoc cu reduceri de 70% la peste 1000 de titluri de carte" />
                                            </div>
                
                <div class="foto-description clear">
                                                                <span class="fs9 bold"></span>Foto: Bestseller.md <br/>
                                    </div>
                                            </div>

            <span class="news-text fs14 anytext content_box">
                <span class="semi-bold"><p><strong><span>Librăria Bestseller anunță lichidări de stoc de 70% la peste 1000 de titluri de carte. Promoția va avea loc &icirc;n perioada 15-30 mai 2017. Reducerile sunt disponibile online pe&nbsp;</span><a href="http://www.bestseller.md/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=http://www.bestseller.md/&source=gmail&ust=1494920303950000&usg=AFQjCNFWdK5G4ieOlbS6vLrienG6k5EYEA"><span>www.bestseller.md</span></a><span> și &icirc;n librăria&nbsp;</span><a href="https://www.google.com/maps/place/Bestseller/@47.002832,28.807399,15z/data=!4m5!3m4!1s0x0:0x6d1788e16e809378!8m2!3d47.002832!4d28.807399" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.google.com/maps/place/Bestseller/@47.002832,28.807399,15z/data=!4m5!3m4!1s0x0:0x6d1788e16e809378!8m2!3d47.002832!4d28.807399&source=gmail&ust=1494920303950000&usg=AFQjCNECAslq-da_nwxKJ2wF-189txMw0w"><span>Bestseller. Books, Tea & Coffee</span></a><span> din str. Drumul Viilor, 36/1, Chișinău.</span></strong></p></span>
                    <p><p dir="ltr"><span>Iubitorii de literatură se vor putea bucura de reduceri de 70% la peste 1000 de titluri de carte din diverse domenii: literatură artistică universală și rom&acirc;nă, literatură motivațională, cărți de artă și istorie, cărți pentru copii și adolescenți, enciclopedii, dicționare, cărți de management, business și investiții.</span>
</p><p><img src="http://st.unimedia.info/storage/pictures/2017/05/15//550/1494834173716.jpg" alt="" />
<p dir="ltr"><span>Top 5 cele mai v&acirc;ndute cărți &icirc;n această primăvară sunt: </span><a href="https://www.bestseller.md/in-umbra-pasilor-tai.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.bestseller.md/in-umbra-pasilor-tai.html&source=gmail&ust=1494920303951000&usg=AFQjCNEzZ9xB8rchg5GuBPjwHZIgQiOucA"><span>&bdquo;&Icirc;n umbra pașilor tăi&rdquo;</span></a><span> de Vitali Cipileaga, </span><a href="https://www.bestseller.md/eu-sunt-femeie.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.bestseller.md/eu-sunt-femeie.html&source=gmail&ust=1494920303951000&usg=AFQjCNEVeC4nr80wdxVN6rq9bGiYOocN2Q"><span>&bdquo;Eu sunt femeie&rdquo;</span></a><span> de Maria Cristiana Tudose, </span><a href="https://www.bestseller.md/insomnii.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.bestseller.md/insomnii.html&source=gmail&ust=1494920303951000&usg=AFQjCNFKwjIuA3VDtOqBOcVJWwY3MUt7Bw"><span>&bdquo;Vara &icirc;n care mama a avut ochii verzi&rdquo;</span></a><span> de Tatiana Ț&icirc;buleac, </span><a href="https://www.bestseller.md/insomnii.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.bestseller.md/insomnii.html&source=gmail&ust=1494920303951000&usg=AFQjCNFKwjIuA3VDtOqBOcVJWwY3MUt7Bw"><span>&bdquo;Insomnii&rdquo;</span></a><span> de Irina Binder și </span><a href="https://www.bestseller.md/dirty-vera-cruz-lola-majeure.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ro&q=https://www.bestseller.md/dirty-vera-cruz-lola-majeure.html&source=gmail&ust=1494920303951000&usg=AFQjCNE5JSfnJ62rqHstx8qfeRdPq3Xdww"><span>&bdquo;Dirty Vera Cruz&rdquo;</span></a><span> de Lola Majeure.</span>
<p dir="ltr"><span>Bestseller este o companie a cărei misiune este perfecționarea accesului la cunoștințe prin activitatea de publicare și v&acirc;nzare de cărți. Viziunea Bestseller este ca &icirc;ntr-o bună zi &icirc;n fiecare casă să existe o bibliotecă. Librăria &bdquo;Bestseller - Books, Tea & Coffee&rdquo; a fost lansată cu scopul de a &icirc;mbunătăți experiența de procurare a cărților, cititorii av&acirc;nd posibilitatea să lectureze, savur&acirc;nd o cafea &icirc;ntr-o ambianță plăcută.</span>
<p dir="ltr"><span>&bdquo;Cartea este unicul lucru pe care cumpăr&acirc;ndu-l devii mai bogat.&rdquo;</span>
</p><p><img src="http://st.unimedia.info/storage/pictures/2017/05/15//550/14948341908475.jpg" alt="" /></p><div class='centered clear' ><div id="ado-9Co73YzGOJacgbfNWT89Ur0SseymZ_bOjp_6FKcGTCr.C7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.inArticle Video.CulturaStiinta */
                    ado.placement({id: 'ado-9Co73YzGOJacgbfNWT89Ur0SseymZ_bOjp_6FKcGTCr.C7', server: 'ro.adocean.pl' });
                    </script></div>                </span>
                <div class="unimedia-title" style="display:none">http://unimedia.info/stiri/libraria-bestseller-anunta-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html</div>
            
            <div class="more-news-info top-separator">
                                <div class=" half  white-bg">
                                        <div class="greyblock top-separator">
                        <div class="blueblock white">Distribuie</div>
                    </div>
                    <div id="share-news-widget" class="centered top-separator">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                            <a class="addthis_button_preferred_1"></a>
                            <a class="addthis_button_preferred_2"></a>
                            <a class="addthis_button_preferred_3"></a>
                            <a class="addthis_button_preferred_4"></a>
                            <a class="addthis_button_compact"></a>
                            <a class="addthis_counter addthis_bubble_style"></a>
                        </div>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f21623d5ed7e774"></script>
                        <!-- AddThis Button END -->
                    </div>
                                    </div>
                                <div class="halfend">
                    <div class="greyblock top-separator">
                        <div class="blueblock white">Alte opțiuni</div>
                    </div>
                    <div id="more-news-info-options" class="top-separator">
                        <ul class="no-list-type fs14">
                            <li>
                                <a href="#" id="report" class="red-bordo">Raportează greșeală în știre</a>
                            </li>
                            <li>
                                <a href="#" class="blue-orange" onclick="window.print();return false;">Printează</a>
                            </li>
                        </ul>
                    </div>
                </div>
                                <div class="clear"></div>
            </div>
            
            <div class="clear news-banner marg-top10" >
                <div id="ado-9BEB.YzSbGvH68dysx4kyem3w7BgyNKZiI62pn2yJyH.t7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.700x250.CulturaStiinta */
                        ado.placement({id: 'ado-9BEB.YzSbGvH68dysx4kyem3w7BgyNKZiI62pn2yJyH.t7', server: 'ro.adocean.pl' });
                        </script>    
            </div>

            <div class="clear marg-top10" >
                <div class="half-banner left" >
                    <div id="ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 1 */
            ado.placement({id: 'ado-V7OlmtsgTUyaye7oHsIuGF8qIqDZ914mo0M2_kZKPmD.17', server: 'ro.adocean.pl' });
            </script>                </div>
                <div class="half-banner right">
                    <div id="ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNIMEDIA.336x280 2 */
            ado.placement({id: 'ado-mExcTX6xndrVCvmNj3y7g2k8DVwg5qeO0t3VSZIo8Pn.Y7', server: 'ro.adocean.pl' });
            </script>                </div>
            </div>
            <div class="clear"></div>
                                            <div class="greyblock top-separator">
                    <div class="blueblock white">Comentarii (0)</div>
                </div>

                <div id="comments" class="border10 pad5 fs13 bordered-block">
                                        <div class="clear top-separator"></div>
                        <div id="lastCommentBox" class="pad10 grey-bg">
        <div class="white-bg pad10">
            <h4 class="grey">Login</h4>
            <form action="http://unimedia.info/auth" method="POST" >
                <br/>
                <span class="grey bold">Email:</span><br/>
                <input type="text" class="text-input1 email-input" name="email" value="email"/><br/>
                <span class="grey bold">Parola:</span><br/>
                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                <input type="hidden" name="location" class="auth-location" value="bottom">
                <input type="submit" class="button2" value="Logare" />
                <br/><br/>
                <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                <br/>
                <table cellpadding="2" border="0">
                    <tr>
                        <td>
                            <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                            </a>
                        </td>
                        <td>
                            <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                                <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                            </a>
                        </td>
                    </tr>
                </table>
            </form>
        </div>
        <div class="clear"></div>
    </div>

                    <!-- Popup-urile  -->
                    <!-- Alerta pentru votarea dubla a unui comentariu -->
                    <div id="modal-reported" class="reveal-modal">
                        <h3>Doriți să raportați acest comentariu?</h3>
                        <br><br>
                        <p class="fs14"><center> <button class="cupid-green">Da</button> <button class="clean-gray">NU</button></center></p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-voted" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Puteți vota o singură dată pentru un comentariu</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>

                    <div id="modal-login-error" class="reveal-modal">
                        <h2 class="red">Eroare</h2>
                        <br><br>
                        <p class="fs14">Adresa de email sau parola au fost introduse greșit</p>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="modal-login" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <h4 class="grey">Pentru a putea vota trebuie să vă logați</h4>
                                <form>
                                    <br/>
                                    <table>
                                        <tr>
                                            <td>
                                                <span class="grey bold">Email:</span><br/>
                                                <input type="text" class="text-input1 email-input" name="user" value="email" /><br/>
                                            </td>
                                            <td>
                                                <span class="grey bold">Parola:</span><br/>
                                                <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
                                            </td>
                                        </tr>
                                        <tr colspan="2">
                                            <td>
                                                <input type="hidden" name="location" class="auth-location" value="popup">
                                                <input type="hidden" name="modal_comment_id" class="modal-comment-id" value="0">
                                                <input type="submit" class="button2 login-to-respond" value="Logare"  />
                                                <br/><br/>
                                                <a href="http://unimedia.info/signup" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
                                            </td>
                                        </tr>
                                    </table>
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    <div id="report-error" class="reveal-modal">
                       <div id="lastCommentBox" class="pad10 grey-bg">
                            <div class="white-bg pad10">
                                <form>
                                    <label for="message">Indicați fragmentul de text în care apare greșeala</label><br>
                                    <textarea name="message" id="error-message-box"></textarea>
                                    <input type="hidden" id="error-url" name="url" value="unimedia.info/stiri/-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">
                                    <input type="hidden" name="token" value="bd4ad8dd17d06dd966816db7a90950ab" id="rtoken">
                                    <input type="button" class="button2 submit-error" value="Expediaza">
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <a class="close-reveal-modal">&#215;</a>
                    </div>
                    
                    <!-- Sfirsit-ul popup-urilor -->
                    <script type="text/javascript">
                        window.unimedia_base_url = 'http://unimedia.info/';
                        window.unimedia_mod      = 'news';
                        window.resID             = '133078';

                                                    window.unimedia_auth = false;
                            window.nick = "{{nick}}";
                                            </script>
                    <!-- Comments  -->
                    <script src="http://unimedia.info/assets/js/comments.js?1.5.5"></script>                    <script src="http://unimedia.info/assets/js/handlebars-1.0.0.beta.6.js?1.5.5"></script>
                    <!-- Include Handlebar tempaltes -->
                    <script id="template-login" type="text/x-handlebars-template">
<div id="lastCommentBox" class="pad10 grey-bg">
    <div class="white-bg pad10">
        <h4 class="grey">Login</h4>
        <form>
            <br/>
            <span class="grey bold">Email:</span><br/>
            <input type="text" class="text-input1 email-input" name="email" value="email" /><br/>
            <span class="grey bold">Parola:</span><br/>
            <input type="password" class="text-input1 password-input" name="password" value="parola"/><br/>
            <input type="hidden" name="location" class="auth-location" value="comments">
            <input type="hidden" name="modal_comment" class="modal-comment-id" value="0">
            <input type="submit" class="button2 login-to-respond" value="Logare"  />
            <br/><br/>
            <a href="http://unimedia.info/cont-nou" class="blue-orange fs13">Creează cont</a> | <a href="http://unimedia.info/resetare-parola" class="blue-orange fs13">Ai uitat parola?</a>
            <br/>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </form>
    </div>
    <div class="clear"></div>
</div>
</script>                    <script id="template-comment" type="text/x-handlebars-template">
<div id="addcomment" class="pad10 grey-bg top-separator">
    <div class="white-bg pad10 grey">
            <form action="http://unimedia.info/comments" method="POST">
                           <b class="blue">{{nick}}</b> spune: 
                <input type="hidden" name="poster" value="self">
                        <textarea rows="8" cols="65" class="comment-box" name="comment"></textarea><br/>
            <input type="hidden" value="{{rsto}}" id="rsTo" name="rsto">
            <input type="hidden" value="{{mod}}" id="mod" name="mod">
            <input type="hidden" value="{{resID}}" id="resID" name="resID">
            <span class="fs11 light-grey charCounter"><b>0</b> din 1000 caractere</span><br />
            <span style="font-size: 11px;color: #AFAFAF;">
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_red.png"> - comentariu raportat 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_grey.png"> - comentariu sters 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_silver.png"> - comentariu simplu 
                <img border="0" alt="" src="http://unimedia.info/assets/img/comm_green.png"> - comentariu validat
            </span>
            <br/><br/>
                            Alege o semnătură: <select name="signature" id="signature" style="width: 200px;">
                    <option value="0" selected="selected">Nicio semnatură</option>
                                            <option value="6" >Sunt cetățean activ</option>
                                    </select><br><br>
                        <input type="submit" class="button1 addCommentButton" value="Adaugă" /> 
            <br/><br/>
            Înainte de a plasa un comentariu va rugăm să va familiarizaţi cu <a href="#" class="blue-orange">termenii şi conditiile</a> comentariilor pe UNIMEDIA
        </form>
        </div>
    <div class="clear"></div>
</div>

</script>                </div>
                                    </div>

    <div class="center-column">
        
        <div class="ban marg-bottom15 pad-bottom10  centered">
            <div class="numbers-promo-placeholder" 
                            data-numbers-subpage="7_207_1054" 
                            data-numbers-type="vertical" 
                            style="width: 240px; height: 320px;"></div>
                            <script src="https://numbers.md/numbers-loader.js"></script>        </div>

        <div class="greyblock clear">
            <div class="blueblock white">Cultură/Stiinţă </div>
        </div>
        <div id="related-news">
            <ul class="no-list-type">
                &nbsp;
                                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/horoscop-zodiile-care-sunt-cele-mai-sincere-si-cinstite-1495087487.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/horoscop-care-sunt-cele-mai-sincere-si-cinstite-zodii-133282.html" class="blue-orange fs16 bold no-decoration">Horoscop: Care sunt cele mai sincere și cinstite zodii</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 09:07, 18 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1444                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/foto-scumpi-tovarasi-urmasi--facem-bilantul-maretului-drum-parcurs-de-patria-sovietica--ce-s-a-gasit-in-capsula-timpului-de-la-usm--instalata-acum-50-de-ani-1495022556.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/foto-scumpi-tovarasi-urmasi--facem-bilantul-maretului-drum-parcurs-de-patria-sovietica--ce-s-a-gasit-in-capsula-timpului-de-la-usm--de-acum-50-de-ani-133241.html" class="blue-orange fs16 bold no-decoration">(foto) „Scumpi tovarăși urmași, facem bilanțul mărețului drum parcurs de patria sovietică”. Ce s-a găsit în capsula timpului de la USM, de acum 50 de ani</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 14:58, 17 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 8832                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 8                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/galerie-foto-suntem-diferiti-si-aceasta-contribuie-la-bunastarea-societatii-noastre--festivalului-moldova-pride---2017-a-fost-lansat-la-chisinau-1495015315.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/galerie-foto-suntem-diferiti-si-aceasta-contribuie-la-bunastarea-societatii-noastre--festivalul-moldova-pride---2017-a-fost-lansat-la-chisinau-133229.html" class="blue-orange fs16 bold no-decoration">(galerie foto) „Suntem diferiți și aceasta contribuie la bunăstarea societății noastre”. Festivalul „Moldova Pride - 2017” a fost lansat la Chișinău</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 13:00, 17 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2367                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/record-in-lumea-artei-muza-adormita-a-lui-brancusi--vanduta-pentru-57-3-milioane-de-dolari-1495006232.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/record-in-lumea-artei-muza-adormita-a-lui-brancusi--vanduta-pentru-57-3-milioane-de-dolari-133216.html" class="blue-orange fs16 bold no-decoration">Record în lumea artei: „Muza adormită” a lui Brâncuşi, vândută pentru 57,3 milioane de dolari</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 10:29, 17 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1872                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/video-In-primul-rand-noi-avem-oameni--doneaza-pentru-cinehub-md---prima-platforma-dedicata-cinematografiei-in-republica-moldova-1494944639.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/video-In-primul-rand-noi-avem-oameni--doneaza-pentru-cinehub-md---prima-platforma-dedicata-cinematografiei-din-republica-moldova-133192.html" class="blue-orange fs16 bold no-decoration">(video) „În primul rând noi avem oameni”. Donează pentru Cinehub.md - prima platformă dedicată cinematografiei din Republica Moldova</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 17:22, 16 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 3351                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/Scoala-de-vara-wave-week-moldova-2017-program-care-te-va-ajuta-sa-faci-schimbare-in-comunitatea-ta-1494939983.png" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/Scoala-de-vara-wave-week-moldova-2017-program-care-te-va-ajuta-sa-faci-schimbare-in-comunitatea-ta-133186.html" class="blue-orange fs16 bold no-decoration">Școala de vară „Wave Week Moldova” 2017: Program care te va ajuta să faci schimbare în comunitatea ta</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 16:04, 16 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1004                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/noaptea-european-a-muzeelor--la-chisinau--programul-muzeelor-care-si-asteapta-vizitatorii-pe-20-mai-1494938877.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/noaptea-europeana-a-muzeelor-la-chisinau--programul-muzeelor-care-si-asteapta-vizitatorii-pe-20-mai-133182.html" class="blue-orange fs16 bold no-decoration">Noaptea Europeană a Muzeelor la Chișinău. Programul muzeelor care-și așteaptă vizitatorii pe 20 mai</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 15:46, 16 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2822                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/de-ce-oamenii-care-au-pistrui-pot-avea-pielea-ridata-1494930348.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/de-ce-oamenii-care-au-pistrui-pot-avea-pielea-ridata-133168.html" class="blue-orange fs16 bold no-decoration">De ce oamenii care au pistrui pot avea pielea ridată</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 13:24, 16 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 911                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 0                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/cele-30-de-secunde-care-au-condamnat-dinozaurii-la-moarte--efectele-produse-de-impactul-asteroidului-cu-pamantul-1494916375.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/cele-30-de-secunde-care-au-condamnat-dinozaurii-la-moarte--efectele-produse-de-impactul-asteroidului-cu-pamantul-133144.html" class="blue-orange fs16 bold no-decoration">Cele 30 de secunde care au condamnat dinozaurii la moarte. Efectele produse de impactul asteroidului cu Pământul</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 09:31, 16 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 2190                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 3                            </span>
                        </div>
                    </li>
                                        <li>
                                                    <img src="http://st.unimedia.info/content/news/small/un-studiu-sustine-ca-speranta-de-viata-a-pacientilor-cu-sida-a-crescut-semnificativ-1494861578.jpg" class="left news-img left-image news-image-bordered" />
                                                <a href="http://unimedia.info/stiri/un-studiu-sustine-ca-speranta-de-viata-a-pacientilor-cu-sida-a-crescut-semnificativ-133124.html" class="blue-orange fs16 bold no-decoration">Un studiu susţine că speranţa de viaţă a pacienţilor cu SIDA a crescut semnificativ</a>
                        <div class="news-details bottom-separator clear">
                            <span class="white-v-separator">ora: 18:22, 15 mai 2017</span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/vizite.gif"> 1555                            </span>
                            <span class="white-v-separator">
                                <img src="http://unimedia.info/assets/img/icons/coment.gif"> 1                            </span>
                        </div>
                    </li>
                                                </ul>
           
        </div>

		<div class="clear ban centered marg-bottom15 marg-top15" >
			<div id="ado-5z9arCumUvFV5DgYlVNbYbCULWIf1udsZfxF1c.nQOv.07"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.HalfPage (300x600).CulturaStiinta */
                        ado.placement({id: 'ado-5z9arCumUvFV5DgYlVNbYbCULWIf1udsZfxF1c.nQOv.07', server: 'ro.adocean.pl' });
                        </script>		</div>

        <div class="clear ban centered marg-bottom15 marg-top15" >
            <div id="ado-tcVHDM.DhwIvgHXb4YA4P9lM3Npg7LCpGMqcnu0u6_H.y7"></div>
                    <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Banner (300x600).CulturaStiinta */
                    ado.placement({id: 'ado-tcVHDM.DhwIvgHXb4YA4P9lM3Npg7LCpGMqcnu0u6_H.y7', server: 'ro.adocean.pl' });
                    </script>        </div>


    </div>
    <div class="right-column">
        &nbsp;
        <div class="greyblock">
    <div class="blueblock white">Căutare</div>
</div>
<div id="cautare">
<!--
    <form action="http://unimedia.info/cautare" method="POST" >
        <input type="text" name="searched_text" value="Cuvinte cheie" class="text-input1 s" onblur="if(this.value=='') this.value='Cuvinte cheie';" onfocus="if(this.value=='Cuvinte cheie') this.value='';" />
        <input type="submit" class="button1 b" value="Go" />
    </form>
-->
<form action="http://unimedia.info/cautare" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="21" />
    <input type="submit" name="sa" value="Caută" class="button2" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>


</div>
            <div class="greyblock top-separator">
            <div class="blueblock white">Login</div>
        </div>
        <div id="login">
            <form action="http://unimedia.info/auth" method="POST">
                <input type="text" name="email" value="email" class="text-input1 e email-input" />
                <input type="password" name="password" value="parola" class="text-input1 p password-input" />
                <input type="submit" class="button2 b" value="Login" />
            </form>
            <a href="http://unimedia.info/cont-nou" class="fs11 blue-orange">Creează cont</a> |
            <a href="http://unimedia.info/resetare-parola" class="fs11 blue-orange">Ai uitat parola?</a>
            <br>
            <table cellpadding="2" border="0">
                <tr>
                    <td>
                        <a href="http://unimedia.info/social/fb?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/facebook_24.png" alt="Facebook" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/google?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/google_24.png" alt="Google" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/yahoo?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/yahoo_24.png" alt="Yahoo" />
                        </a>
                    </td>
                    <td>
                        <a href="http://unimedia.info/social/mailru?url=http%3A%2F%2Funimedia.info%2Fstiri%2F-Libraria-Bestseller-anuna-lichidari-de-stoc-cu-reduceri-de-70-la-peste-1000-de-titluri-de-carte-133078.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss">
                            <img src="http://unimedia.info/assets/img/social/mailru_24.png" alt="Mail.ru" />
                        </a>
                    </td>
                </tr>
            </table>
        </div>
    
<div class="right-banner marg-top10" >
    </div>

<div class="clear marg-top15 greyblock">
    <div class="blueblock white">Top taguri</div>
</div>

    <div class="anytext top-tags" id="top_tags_scroll" >
        <ul>
                    <li><a href="http://unimedia.md/tag/fara-frica" style="font-size:20px;" >Fără Frică</a></li>
                    <li><a href="http://unimedia.md/tag/rockit-digital-conference" style="font-size:19px;" >Rockit Digital Conference</a></li>
                    <li><a href="http://unimedia.md/tag/dosarul-parcarilor-cu-plata" style="font-size:18px;" >Dosarul parcărilor cu plată</a></li>
                    <li><a href="http://unimedia.md/tag/fifd-cronograf-2017" style="font-size:17px;" >FIFD CRONOGRAF 2017</a></li>
                    <li><a href="http://unimedia.md/tag/ninsoare-in-aprilie" style="font-size:16px;" >Ninsoare în Aprilie</a></li>
                    <li><a href="http://unimedia.md/tag/sandu-maia" style="font-size:15px;" >Maia Sandu</a></li>
                    <li><a href="http://unimedia.md/tag/stop-fals" style="font-size:14px;" >STOP FALS</a></li>
                    <li><a href="http://unimedia.md/tag/chirtoaca-dorin" style="font-size:13px;" >Dorin Chirtoacă</a></li>
                    <li><a href="http://unimedia.md/tag/lumineaza-circul" style="font-size:12px;" >Luminează Circul</a></li>
                    <li><a href="http://unimedia.md/tag/vladimir-plahotniuc" style="font-size:12px;" >Plahotniuc Vladimir</a></li>
                    <li><a href="http://unimedia.md/tag/martor-ocular" style="font-size:12px;" >Martor ocular</a></li>
                    <li><a href="http://unimedia.md/tag/gala-tinerilor-super-eroi" style="font-size:12px;" >Gala Tinerilor Super Eroi</a></li>
                </ul>
    </div>

<div class="blog_files" >
    <div class="greyblock top-separator">
        <div class="blueblock white">Blogs.UNIMEDIA</div>
    </div>

    	<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18473" target="_blank">
				Cifre concrete ale propagandei rusești în Moldova			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18472" target="_blank">
				Rezultat modest pentru Moldova la International Wine Challenge			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tudorcojocariu.eu/" target="_blank" >
				Tudor Cojocariu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/tudor-cojocariu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18469" target="_blank">
				#PlahaDon, un cersetor rauvoitor care-si foloseste copiii pentru a primi bani de bautura			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18471" target="_blank">
				Протест лицемеров			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18467" target="_blank">
				După ce a pierdut Lucinschi procesul vs Pavlicenco, l-a pierdut la CA și Klimenko, ”invitat” să&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18466" target="_blank">
				„Țari moldavsckii Dodon” – de râsul rușilor și de rușinea noastră			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://finewine.md" target="_blank" >
				FineWine
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/fine-wine.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18459" target="_blank">
				Despre somelierie… europeană			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="https://elenarobu.md" target="_blank" >
				Elena Robu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/elena_robu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18460" target="_blank">
				Ucraina interzice ”odnoklassniki”. Noi ce facem?			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18464" target="_blank">
				Împreună cu Președintele Federaţiei Internaţionale de Şah, Kirsan Iliumjinov l-am felicitat pe&#8230;			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.pavlicenco.md" target="_blank" >
				Vitalia Pavlicenco
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/pavlicenco.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18457" target="_blank">
				PNL solicită Companiei ”Teleradio-Moldova” să participe la dezbateri despre sistemul electoral			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dodon.md" target="_blank" >
				Igor Dodon
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/igor-dodon.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18465" target="_blank">
				Adresez calde felicitări cu prilejul Zilei Internaționale a Familiei			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18456" target="_blank">
				PROTESTE SAU FLASH-MOB? ALBA CA ZĂPADA ȘI REGLĂRI DE CONTURI LA BRUXELLES   			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18455" target="_blank">
				VIDEO. Călin Fusu caută proiecte în care să investească cel puțin 100 de mii de Euro			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.victorciobanu.eu/" target="_blank" >
				Victor Ciobanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victor-ciobanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18453" target="_blank">
				UNIRE, CETĂȚENI!			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://untila.md/" target="_blank" >
				Veaceslav Untilă
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/veaceslav-untila.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18452" target="_blank">
				Crearea Fondului Monetar European			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://nichitusvictor.blogspot.com" target="_blank" >
				Victor Nichituș
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/victornichitus.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18449" target="_blank">
				CÂT DE COMPROMIS POLITIC ESTE ARCADIE BARBĂROȘIE? DAR DUMITRU ALAIBA ?			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://valeriusaharneanu.com/" target="_blank" >
				Valeriu Saharneanu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/valeriu-saharneanu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18448" target="_blank">
				Plahotniuc și Dodon își dau arama pe față			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://www.bogdantsirdea.eu/" target="_blank" >
				Bogdan Țîrdea
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/bogdantsirdea.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18441" target="_blank">
				Память народа не стереть			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://tudorcojocariu.eu/" target="_blank" >
				Tudor Cojocariu
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/tudor-cojocariu.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18436" target="_blank">
				9 mai. Ziua victoriei sovieticilor asupra moldovenilor			</a>
	    </div>
	</div>
		<div class="blogs_line">
		
		<div class="blog_author">
			<a href="http://dumitruciorici.com" target="_blank" >
				Dumitru Ciorici
			</a>
		</div>
					<img src="http://st.unimedia.info/content/bloggers/dumitruciorici.jpg" />
				<div class="blog_title">
			<a href=" http://unimedia.info/blogs/?entityId=18434" target="_blank">
				Cum este să faci un blog despre vinuri?			</a>
	    </div>
	</div>
	</div>


<div class="clear" >
    <div class="greyblock">
        <div class="blueblock white">Parteneri</div>
    </div>
    <div class="anytext fs12">
        <ul class="partners" >
            <li><a href="http://news.yam.md" target="_blank">News.Yam.md</a></li>
            <li><a href="http://www.deca.md" target="_blank">Deca-Press</a></li>
            <li><a href="http://www.info-prim.md" target="_blank">Info-Prim Neo</a></li>
            <li><a href="http://www.viitorul.org" target="_blank">IDIS Viitorul</a></li>
            <li><a href="http://www.nato.md" target="_blank">CID NATO</a></li>
            <li><a href="http://www.agenda.md" target="_blank">Agenda MD</a></li>
        </ul>
    </div>
    <hr style="width: 150px; clear: both;" noshade="noshade" size="1" />
</div>


<div class="centered ban" >

<!--     <div style="margin-left:20px" >
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/agendamd/agenda.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/agendamd/agenda.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
        
        <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="120" height="90">
            <param name="movie" value="http://adcenter.md/banners/fisc/120x90.swf">
                <param name="wmode" value="transparent">
            <param name="quality" value="high">
            <embed src="http://adcenter.md/banners/fisc/120x90.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="120" height="90">
        </object>
    </div> -->
    <a href="http://www.seolium.com/ro/" target="_blank">
        <img src="http://st.unimedia.info/content/banner/seo.png" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://agenda.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/agenda.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>
    <a href="http://www.expert-grup.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/expert-grup.jpg" style="margin:5px 0px 5px 0px;" border="0" />
    </a>

    <a href="http://www.viitorul.org" target="_blank">
        <img src="http://st.unimedia.info/content/banner/banner-idis.gif" style="margin-bottom:5px;" border="0" />
    </a>  
    
    <a href="http://www.nato.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/nato.gif" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.deca.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/deca.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.info-prim.md" target="_blank">
        <img src="http://st.unimedia.info/content/banner/ipn.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.basarabeni.ro" target="_blank">
        <img src="http://st.unimedia.info/content/banner/basarabeniro.png" style="margin-bottom:5px;" border="0" />
    </a>
    
    <a href="http://www.aiesec.md " target="_blank">
        <img src="http://st.unimedia.info/content/banner/aiesec.jpg" style="margin-bottom:5px;" border="0" alt="AIESEC Moldova"  />
    </a>
    <a href="http://www.gibcluj.ro" target="_blank">
        <img src="http://www.gibcluj.ro/tl_files/gib/img/agentii_stiri/logo_gib_120x90px.png" style="margin-bottom:5px;" border="0" />
    </a>

</div>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
    (function($, window, undefined){
        $(document).ready(function(){
            var questionsLimits = [];

            // auto select new answer if user type something
            $('.new_answer').unbind('focus').bind('focus', function()
            {
                var val = $(this).val();
                $('.new_answer').unbind('change').bind('change', function(){
                    var $this = $(this);
                    var $new_answer_check = $(this).parents('.question').find('.new_answer_check');
                    if( (val.length === 0 && $this.val().length > 0) || ( val.length > 0 && $this.val().length === 0 ) )
                    {
                        $new_answer_check.click();
                    }
                                
                });  
            });

            // function to disable/enable new answe input, clear the input
            function checkNewAnswer($parent, limit)
            {
                if( $parent === undefined || limit === undefined) return;
                if( limit > 0 ) {
                    $parent.find('.new_answer').removeAttr('disabled');
                } 
                else if( !$parent.find('.new_answer_check').is(':checked') )
                {
                    $parent.find('.new_answer').val('');
                    $parent.find('.new_answer').attr('disabled', true);
                }
            }

            // Check the count of checkboxex selected
            for( var id in questionsLimits )
            {
                (function(id, limits){
                    var limit = limits[id];
                    $(".question"+id+'[type=checkbox]').unbind('change').bind('change', function(){
                        var $this = $(this);
                        var $parent = $this.parents('.question');
                        if( $this.is(':checked') )
                        {
                            if( limits[id] > 0 )
                            {
                                limits[id]--;
                                checkNewAnswer($parent, limits[id]);
                            } else 
                            {
                                $this.removeAttr('checked');
                            }
                        } else {
                            limits[id]++;
                            checkNewAnswer($parent, limits[id]);
                        }
                    });
                })(id, questionsLimits)
            }

            // clear the new_answer field if user selects another asnwer
            $(".question input[type=radio]").not('.new_answer_check').unbind('change').bind('change', function(){
                var $this   = $(this);
                var $parent = $this.parents('.question');
                $parent.find('.new_answer').val('');
            });

            $(".pollForm").unbind().bind('submit', function(e){
                e.preventDefault();
                var $this = $(this);
                
                $.ajax({
                    url: '/sondaj/api/vote',
                    type: 'POST',
                    data: $this.serialize(),
                })
                .done(function(data) {
                    if( !data ) return;
                    var $response = $('.responseMessage');
                    if( data['success'] && data['details']['message'])
                    {
                        $response.addClass('success').text(data['details']['message']);
                    } else {
                        if( data['details']['message'] )
                        {
                            $response.addClass('error').text(data['details']['message']);
                        }
                    }
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                })
                .fail(function() {
                    var $response = $('.responseMessage');
                    $response.addClass('error').text('Ne pare rău, a intervenit o eroare. Încercați mai tîrziu.');
                    setTimeout(function(){
                        $response.removeClass('error success').text('');
                    }, 3000);
                });
            });
            $('#news_short_link').mouseup(function(){
                $(this).select(); 
            });

        });
    })(jQuery, this, undefined);
</script>
                <div class="clear"></div>
                <div class="blue-separator"></div>
                <ul id="footer-menu" class="no-list-type fs12 center centered">
                    <li class="inline-block"><a href="#" class="blue-orange">Acasă</a></li>
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/politic" class="blue-orange">Politic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/social" class="blue-orange">Social</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/economic" class="blue-orange">Economic</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/externe" class="blue-orange">Externe</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/media-it" class="blue-orange">Media/IT</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/auto" class="blue-orange">Auto</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/integrare-europeana" class="blue-orange">Integrare Europeană</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/md-in-presa-straina" class="blue-orange">MD în presa străină</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/cultura-stiinta" class="blue-orange">Cultură/Stiinţă</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/sport" class="blue-orange">Sport</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/monden" class="blue-orange">Monden</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/youtubeandfacebook" class="blue-orange">Youtube & FB</a>
                    </li>    
                                        <li class="inline-block">
                        <a href="http://unimedia.info/categorii/toate-stirile" class="blue-orange">Toate știrile</a>
                    </li>    
                                    </ul>
                <div class="categ-other-news-separator">&nbsp;</div>
                <div id="footer-pages" class="fs13">
                    <img src="http://unimedia.info/assets/img/logo_footer.gif" style="margin-top: -4px;" />
                    <ul class="footer-list no-list-type fs12 anytext">
                        <li class="inline-block"><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                        <li class="inline-block"><a href="http://blogs.unimedia.md">Blogs.UNIMEDIA</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/contact">Contact</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/trimite-stire">Trimite o stire</a></li>
                        <li class="inline-block"><a href="http://unimedia.info/rss/news.xml">RSS</a></li>
                    </ul>

                    <div id="cautare">
                        <form action="http://unimedia.info/cautare" id="cse-search-box">
                          <div>
                            <input type="hidden" name="cx" value="partner-pub-7745332837627859:8318802427" />
                            <input type="hidden" name="cof" value="FORID:10" />
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" size="21" />
                            <input type="submit" name="sa" value="Caută" class="button1" />
                          </div>
                        </form>
                        <script type="text/javascript" src="http://www.google.md/coop/cse/brand?form=cse-search-box&amp;lang=ro"></script>
                    </div>
                </div>
            </div>
        <div class="all-footer">
            <div class="clear top-align">
                <div class="inline-block " >
                <!-- <div id="footer-copyright" class="fs12 inline-block left">&copy;2017</div> -->
                 <div class="centered" style="width:1200px; padding-top:20px;">
                  <script type="text/javascript">t_rid="unimd";</script>
                    <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js">&#160;</script>
                    <noscript>
                        <a href="http://www.trafic.ro/top/?rid=unimd" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=unimd" alt=''/></a>
                    </noscript>
                    <script type="text/javascript">
                        var sc_project=557910;
                        var sc_partition=1;
                    </script>
                </div>
            </div>
        </div>
        </div>
        <script type="text/javascript" src="http://unimedia.info/assets/js/custom.js"></script>
        
        <script language="JavaScript">
            function makeVis() 
            {
                document.getElementById('floatingbanner').style.display = "none";
            }
            
            $(document).ready(function()
            {
                $("#floatingbanner").css('display', 'block');

                $(".aff_link").hover(function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);
                },function(){
                    var source = $(this).attr("src");
                    var other = $(this).attr("rel");
                    $(this).attr("src",other);
                    $(this).attr("rel",source);                    
                });
            });
        </script>

        <div style="z-index:2000;" >
            <div id="ado-CCChS16CzEcmQUITa1kuru9HQdqZmYcsg9rnNEZxwCf.l7"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2016, unimedia_md.UNIMEDIA.Toplayer (RichMedia).CulturaStiinta */
                        ado.placement({id: 'ado-CCChS16CzEcmQUITa1kuru9HQdqZmYcsg9rnNEZxwCf.l7', server: 'ro.adocean.pl' });
                        </script>            <div id="ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2012, interakt_md.interakt.md.unimedia.md.Floating (Toplayer) */
            ado.placement({id: 'ado-4oqbUee6SKVVALm8RXQkdxKg.DbvEfBc.iTfuybSDTD.77', server: 'interaktmd.adocean.pl' });
            </script>
        </div>
    </body>
</html>
