<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
    <head>
        <title> Igor Dodon anunță crearea unui Front Național anti-unionist: „Zilnic în adresa mea vin mesaje din teritoriu, în care oamenii se arată indignați și revoltați”</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <!-- Mobile viewport optimized: j.mp/bplateviewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//vjs.zencdn.net">
        <link rel="dns-prefetch" href="//www.feedgrabbr.com">
        
        <meta charset="utf-8">
        <meta http-equiv="content-language" content="ro" />
        <meta name="language" content="Romanian" />
        <meta http-equiv="cache-control" content="no-cache" />
        <meta name="expires" content="never" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="author" content="UNIMEDIA"/>
        <meta name="publisher" content="UNIMEDIA"/>
        
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA" href="http://unimedia.info/rss/news.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Ştiri de Top" href="http://unimedia.info/rss/stiridetop.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Politic" href="http://unimedia.info/rss/politic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Social" href="http://unimedia.info/rss/social.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Economic" href="http://unimedia.info/rss/economic.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Externe" href="http://unimedia.info/rss/externe.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Media-IT" href="http://unimedia.info/rss/media-it.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Auto" href="http://unimedia.info/rss/auto.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Integrare Europeană" href="http://unimedia.info/rss/integrare-europeana.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Moldova în presa străină" href="http://unimedia.info/rss/md-in-presa-straina.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/md-in-presa-straina.xml" />
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Cultură-Ştiinţă" href="http://unimedia.info/rss/cultura-stiinta.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Sport" href="http://unimedia.info/rss/sport.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Monden" href="http://unimedia.info/rss/monden.xml"/>
        <link rel="alternate" type="application/rss+xml" title="UNIMEDIA Youtube şi Facebook" href="http://unimedia.info/rss/youtubeandfacebook.xml"/>
        <link rel="alternate" media="handheld" href="http://m.unimedia.info" />

        <meta name="description" content="Președintele Republicii Moldova, Igor Dodon vine cu un mesaj pentru susținătorii săi pe pagina sa de facebook.">

                <meta property="og:url" content="http://unimedia.info/stiri/igor-dodon-anunta-crearea-unui-front-national-anti-unionist-zilnic-in-adresa-mea-vin-mesaje-din-teritoriu--in-care-oamenii-se-arata-indignati-si-revoltati-149911.html" />
                <meta property="og:type" content="article" />
        <meta property="og:description" content="Președintele Republicii Moldova, Igor Dodon vine cu un mesaj pentru susținătorii săi pe pagina sa de facebook."/>
        <meta property="og:image" content="http://st.unimedia.info/content/news/big/igor-dodon-zilnic-in-adresa-mea-vin-mesaje-din-teritoriu--in-care-oamenii-se-arata-indignati-si-revoltati-1521191673.jpg"/>
        <meta property="og:title" content=" Igor Dodon anunță crearea unui Front Național anti-unionist: „Zilnic în adresa mea vin mesaje din teritoriu, în care oamenii se arată indignați și revoltați”"/>
        <meta property="og:site_name" content="UNIMEDIA"/>
        <meta property="fb:admins" content="749674200,689998456,1064159703,1049749427,"/>
        <meta property="fb:app_id" content="157912887575406"> 
        <meta property="fb:pages" content="152134314857145" />
        <meta name="twitter:site" content="@unimediamd">

                                    <meta name="twitter:card" content="summary">
                <meta name="twitter:url" content="http://unimedia.info/stiri/igor-dodon-anunta-crearea-unui-front-national-anti-unionist-zilnic-in-adresa-mea-vin-mesaje-din-teritoriu--in-care-oamenii-se-arata-indignati-si-revoltati-149911.html">
                <meta name="twitter:title" content=" Igor Dodon anunță crearea unui Front Național anti-unionist: „Zilnic în adresa mea vin mesaje din teritoriu, în care oamenii se arată indignați și revoltați”">
                <meta name="twitter:description" content="Președintele Republicii Moldova, Igor Dodon vine cu un mesaj pentru susținătorii săi pe pagina sa de facebook.">
                <meta name="twitter:image" content="http://st.unimedia.info/content/news/small/igor-dodon-zilnic-in-adresa-mea-vin-mesaje-din-teritoriu--in-care-oamenii-se-arata-indignati-si-revoltati-1521191673.jpg">  
                    
        <!-- VideoJS -->
        <link href="//vjs.zencdn.net/6.2.8/video-js.css" rel="stylesheet">
        <script src="//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.css" />
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.css" />
        <!-- ./VideoJS -->

        <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
        <link rel="shortcut icon" href="http://unimedia.info/assets/uni/img/favicon.ico?123">
  
        <link rel="apple-touch-icon" sizes="180x180" href="http://unimedia.info/assets/uni/img/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="http://unimedia.info/assets/uni/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="http://unimedia.info/assets/uni/img/favicon/manifest.json">
        <link rel="mask-icon" href="http://unimedia.info/assets/uni/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
        
        <style>
            @import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=latin-ext');
        </style>
        <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css" type="text/css">
        <link rel="stylesheet" href="http://unimedia.info/assets/uni/dist/style-dev.css?1" type="text/css" media="screen">
        <script type="text/javascript" src="http://unimedia.info/assets/uni/dist/all.js?4"></script>

                    <script type="text/javascript" src="/vendor/jssor-slider/js/jssor.slider.min.js"></script>
            <link rel="stylesheet" href="/assets/css/gallery.css" />
        
        <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script type="text/javascript" src="/vendor/slick-carousel/slick/slick.min.js"></script>
        <script type="text/javascript" src="/assets/js/homepage/carousel.js" ></script>
        <link rel="stylesheet" type="text/css" href="/vendor/slick-carousel/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/assets/css/news-carousel.css"/>

        <script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  					ga('create', 'UA-58543088-1', 'auto');
 					ga('send', 'pageview');

				</script>        <style>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</style>

        <!-- ads -->

        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
        </script>

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Homepage */
        ado.master({id: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->

        
        
        
        
        
        
                <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: unimedia_md.UNI.Politic */
        ado.master({id: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7', server: 'ro.adocean.pl' });
        </script>
        <!--  end master  -->
        
        
        
        
        
        
        <!-- script type="text/javascript">
        /* (c)AdOcean 2003-2016, MASTER: promo.fish.Unimedia.info.All */
        ado.master({id: 'OZNGpgFy4j23n8uqofsC6VrJrqTDABrOjR_bQhHUVNP.I7', server: 'ro.adocean.pl' });
        </script -->
    </head>
    <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=157912887575406";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.site_url       = "http://unimedia.info/";
        window.locality_token = "abac22138a1175ec6c094f27a12ae447"; 
    </script>

  <nav id="mainMenu" class="navbar navbar-default navbar-main navbar-fixed-top blue-bg condensed">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand unifont" href="/">
          <div class="unimedia-logo hidden-xs hidden-sm hidden-md">
            <img class="logo-image" src="http://unimedia.info/assets/uni/img/uni-logo-new.svg" />
          </div>
          <div class="logo-font hidden-lg">
            m
          </div>
        </a>
        <div class="pull-right" style="display: flex; align-items: center;">
            <span id="mobile-bnm" class="condesed hidden-lg"></span>
            <span id="mobile-weather" class="condesed hidden-lg"><i class="wi wi-owm-803"></i> 14°C</span>
            <span id="mobile-search" class="mobile-search hidden-lg">
                <a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a>
            </span>
            <button type="button" class="navbar-toggle x collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
      </div>
      <div id="navbar" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
          <li class="unifont hidden-xs hidden-sm "><a href="http://unimedia.info/">m</a></li>
          <li class="active"><a href="http://unimedia.info/politic">Politic</a></li>
          <li><a href="http://unimedia.info/social">Social</a></li>
          <li><a href="http://unimedia.info/economic">Economic</a></li>
          <li><a href="http://unimedia.info/media-it">Tech/Media</a></li>
          <li><a href="http://unimedia.info/externe">Externe</a></li>
          <li><a href="http://unimedia.info/md-in-presa-straina">Diaspora</a></li>
          <li><a href="http://unimedia.info/wineofmoldova">Wine of Moldova</a></li>
          <li><a href="http://unimedia.info/cultura-stiinta">Cultură/Turism</a></li>
          <li><a href="http://unimedia.info/sport">Sport</a></li>
          <li><a href="http://unimedia.info/auto">Auto</a></li>
          <li><a href="http://unimedia.info/monden">Monden/Altfel</a></li>
          <li><a href="http://unimedia.info/youtubeandfacebook">Youtube &amp; FB</a></li>
          <li><a href="http://unimedia.info/toate-stirile">Toate ştirile</a></li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
          <li id="tour-search" class="hidden-xs hidden-sm"><a href="#search"><i class="fa fa-search fa-fw" aria-hidden="true"></i></a></li>
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </nav><div id="article" class="container-fluid">
            <div class="special-position">
                    <div class="row newsalert-news">
                <div class="col-md-9 col-xs-12">
                    <div class="row">
                        <div class="col-md-3 hidden-xs">
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-9 special-content">
                            <span class="special-badge-small condensed">NEWS ALERT</span><br />
                            <span class="special-text newsalert-text"><a href="http://unimedia.info/stiri/finita-la-comedia-mihai-poalelungi--numit-presedinte-al-curtii-constitutionale-149924.html">Mihai Poalelungi, numit președinte al Curții Constituționale </a></span>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 hidden-xs">
                </div>
            </div>
                            </div>
    <div class="row">
        <div class="col-md-12">
            <div style="margin: 0 auto; text-align: center;">
                                                                                                                                    <!-- start slave -->
                    <div id="adoceanroqhjpnvkpvs"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 1200x250 */
                        ado.slave('adoceanroqhjpnvkpvs', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                    </script>
                    <!--  end slave  -->
                                                                                                            </div>
        </div>
    </div>
    <!-- Content -->
    <div class="row">
        <div class="col-md-9">
            <div class="row">

                <div class="col-md-3 padding-top-10 hidden-xs hidden-sm">

                    <!-- Share Box -->
                    <div id="share-box">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="shares-count condensed bottom-grey">
                                    <div class="share-number addthis_counter"><span class=""
                                                                                    style="color: #8b8b8b; cursor: text;">0</span>
                                    </div>
                                    <div class="share-label">distribuiri</div>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="share-buttons">
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                    <a class="addthis_button_twitter btn btn-twitter btn-circle btn-lg"><i
                                                class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- ./END Share Box -->

                    <!-- Ad 160x600 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                    <!-- start slave -->
                                <div id="adoceanrotgcjkirkwx"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 160x600 1 */
                                    ado.slave('adoceanrotgcjkirkwx', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                </div>
                    </div>
                    <!-- ./END Ad 160x600 Block -->

                                        <!-- Blogroll Block -->
                    <div id="blogroll-block" class="boxed condensed">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="left-box-title condensed bottom-grey">
                                    Unimedia blogs
                                </div>
                            </div>
                        </div>

                                              
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/sportivii-si-politicienii-cine-pe-cine-sustine/" onclick="trackOutboundLink('https://elenarobu.md/sportivii-si-politicienii-cine-pe-cine-sustine/'); return false;" target="_blank" rel="nofollow">
                                                    Sportivii și politicienii: cine pe cine susține                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Iurie Chirinciuc</div>
                                                                                                <div class="blog-author-function">Membru PL</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/iurie_chirinciuc.png" width="50" height="50" alt="Iurie Chirinciuc" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://www.chirinciuc.md/pl-sustinator-activ-al-marsul-unirii-un-debut-istoric-pentru-reintregirea-neamului-romanesc/" onclick="trackOutboundLink('http://www.chirinciuc.md/pl-sustinator-activ-al-marsul-unirii-un-debut-istoric-pentru-reintregirea-neamului-romanesc/'); return false;" target="_blank" rel="nofollow">
                                                    PL, susținător activ al Marșului UNIRII – un debut istoric pentru REÎNTREGIREA NEAMULUI ROMÂNESC                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/o-bomba-de-prospetime-feteasca-regala-2017-chateau-vartely" onclick="trackOutboundLink('http://finewine.md/o-bomba-de-prospetime-feteasca-regala-2017-chateau-vartely'); return false;" target="_blank" rel="nofollow">
                                                    O bombă de prospețime: Feteasca Regală 2017 Chateau Vartely                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">FineWine</div>
                                                                                                <div class="blog-author-function">Vinuri bune din Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/fine_wine.png" width="50" height="50" alt="FineWine" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://finewine.md/lasagna-cu-negroamaro" onclick="trackOutboundLink('http://finewine.md/lasagna-cu-negroamaro'); return false;" target="_blank" rel="nofollow">
                                                    Lasagna cu Negroamaro                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/cati-moldoveni-sunt-in-italia-si-unde-sunt-stabiliti/" onclick="trackOutboundLink('https://elenarobu.md/cati-moldoveni-sunt-in-italia-si-unde-sunt-stabiliti/'); return false;" target="_blank" rel="nofollow">
                                                    Câți moldoveni sunt în Italia și unde sunt stabiliți                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Gheorghe Erizanu</div>
                                                                                                <div class="blog-author-function">Fondator „Cartier”</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/gheorghe_erizanu.png" width="50" height="50" alt="Gheorghe Erizanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://erizanu.cartier.md/va-ninge-10593.html" onclick="trackOutboundLink('http://erizanu.cartier.md/va-ninge-10593.html'); return false;" target="_blank" rel="nofollow">
                                                    Va ninge                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Valeriu Saharneanu</div>
                                                                                                <div class="blog-author-function">Membru al Biroului Politic PLR</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/valeriu_saharneanu.png" width="50" height="50" alt="Valeriu Saharneanu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://valeriusaharneanu.com/un-new-vasiuki-cu-tupeu-arena-chisinau/" onclick="trackOutboundLink('http://valeriusaharneanu.com/un-new-vasiuki-cu-tupeu-arena-chisinau/'); return false;" target="_blank" rel="nofollow">
                                                    Un New Vasiuki cu tupeu, Arena Chișinău                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Igor Dodon</div>
                                                                                                <div class="blog-author-function">Președintele Republicii Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/igor_dodon.png" width="50" height="50" alt="Igor Dodon" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://dodon.md/in-cursul-vizitei-in-republica-azerbaidjan-am-avut-o-intrevedere-cu-presedintele-republicii-macedonia-gjorge-ivanov/" onclick="trackOutboundLink('http://dodon.md/in-cursul-vizitei-in-republica-azerbaidjan-am-avut-o-intrevedere-cu-presedintele-republicii-macedonia-gjorge-ivanov/'); return false;" target="_blank" rel="nofollow">
                                                    În cursul vizitei în Republica Azerbaidjan am avut o întrevedere cu Președintele Republicii Macedonia, Gjorge Ivanov                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Elena Robu</div>
                                                                                                <div class="blog-author-function">Prezentator Alb&Negru</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/elena_robu.png" width="50" height="50" alt="Elena Robu" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="https://elenarobu.md/pe-25-martie-la-chisinau-se-va-cere-reintregirea-neamului-romanesc/" onclick="trackOutboundLink('https://elenarobu.md/pe-25-martie-la-chisinau-se-va-cere-reintregirea-neamului-romanesc/'); return false;" target="_blank" rel="nofollow">
                                                    Pe 25 martie, la Chișinău se va cere reîntregirea neamului românesc                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                                                  
                            <!-- single author block -->
                            <div class="row blog-item">
                                <div class="col-sm-12">
                                    <div class="row row-eq-height">
                                        <div class="col-xs-8">
                                            <span class="blog-author-meta">
                                                <div class="blog-author-name">Igor Dodon</div>
                                                                                                <div class="blog-author-function">Președintele Republicii Moldova</div>
                                                                                            </span>
                                        </div>
                                        <div class="col-xs-4 blog-author-img">
                                            <img src="https://labs.altfel.md/img/uni/blogs/igor_dodon.png" width="50" height="50" alt="Igor Dodon" />
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-xs-12">
                                            <div class="top-grey blog-item-title">
                                                <a href="http://dodon.md/am-avut-o-intrevedere-cu-binali-yildirim-prim-ministrul-republicii-turcia/" onclick="trackOutboundLink('http://dodon.md/am-avut-o-intrevedere-cu-binali-yildirim-prim-ministrul-republicii-turcia/'); return false;" target="_blank" rel="nofollow">
                                                    Am avut o întrevedere cu Binali Yildirim, Prim-ministrul Republicii Turcia                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- ./END single author block -->
                            
                    </div>
                    <!-- ./END Blogroll Block -->
                    <!-- Ad 160x600 2 Block -->
                    <div class="ad-block boxed hidden-xs">
                        <div>
                                                                                                                                                                                                                                    <!-- start slave -->
                                <div id="adoceanrokjhmeqoivm"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 160x600 2 */
                                    ado.slave('adoceanrokjhmeqoivm', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                    </div>
                    </div>
                    <!-- ./END Ad 160x600 2 Block -->

                </div>

                <div class="col-md-9 white-bg padding-top-10">
                    <div class="row" id="article-box">

                        
                        <div class="col-xs-12 article-title-container">
                            <h1 class="article-title"> Igor Dodon anunță crearea unui Front Național anti-unionist: „Zilnic în adresa mea vin mesaje din teritoriu, în care oamenii se arată indignați și revoltați”</h1>
                        </div>

                        <div class="col-xs-12 article-meta-container" id="tour-meta">
                            
                            <div class="hidden-xs">
                                <div class="pull-left" id="author-box" style="width: 35%;">
                                    <img width="40" height="40" class="img-circle" align="middle"
                                         src="http://st.unimedia.info/content/authors/no_picture.jpg">
                                    <span class="author-name condensed"><a
                                                href="http://unimedia.info/autori/irina-sereper">Irina Șereper</a></span>
                                </div>
                                <div class="text-muted pull-left"
                                     style="width: 40%; padding-top: 10px; text-align: right; padding-right: 15px;">
                                    <ul class="list-inline article-meta">
                                        <li>
                                            <i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-03-16 11:13:44">16 mar 2018, 11:13</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 3564</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <script type="text/javascript"
                                                    src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count"
                                                    data-spot-id="sp_JDfCDhUj"></script>
                                            <div class="spot-im-replies-count" data-post-id="149911"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="pull-right" style="width: 25%; padding-top: 7px;">
                                    <div class="input-group input-group-xs">
                                        <input type="text" id="shortlink" class="form-control"
                                               placeholder="http://uni.md/nVZC"
                                               value="http://uni.md/nVZC" disabled/>
                                        <span class="input-group-btn">
                                                <button id="shortlink-button" class="btn btn-default"
                                                        data-clipboard-text="http://uni.md/nVZC">
                                                    <i class="fa fa-link fa-rotate-90 fa-fw"></i>
                                                </button>
                                            </span>
                                    </div>
                                </div>
                            </div>

                            <div class="visible-xs-block">
                                <div class="pull-left" style="width: 50px;">
                                    <img width="45" height="45" class="img-circle" align="left"
                                         src="http://st.unimedia.info/content/authors/no_picture.jpg">
                                </div>
                                <div class="pull-left">
                                    <div class="author-name condensed"><a
                                                href="http://unimedia.info/autori/irina-sereper">Irina Șereper</a>
                                    </div>
                                    <ul class="list-inline condensed">
                                        <li><i class="fa fa-clock-o fa-fw"></i>
                                            <time class="timeago"
                                                  datetime="2018-03-16 11:13:44">16 mar 2018, 11:13</time>
                                        </li>
                                        <li><i class="fa fa-eye fa-fw"></i> 3564</li>
                                        <li><i class="fa fa-commenting-o"></i>
                                            <div class="spot-im-replies-count" data-post-id="149911"
                                                 style="display: inline;"></div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                        </div>

                        <div class="col-xs-12 article-lead-container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="pub-ribbon condensed">
                                        <h1></h1>
                                    </div>
                                </div>
                            </div>
                            <p class="MsoNormal"><span lang="X-NONE">Președintele Republicii Moldova, Igor Dodon vine cu un mesaj pentru susținătorii săi pe pagina sa de facebook.</span></p>                        </div>


                                                                                    <div class="col-xs-12 article-image-container">
                                                                            <img class="img-responsive" src="http://st.unimedia.info/content/news/big/igor-dodon-zilnic-in-adresa-mea-vin-mesaje-din-teritoriu--in-care-oamenii-se-arata-indignati-si-revoltati-1521191673.jpg"
                                             alt=" Igor Dodon anunță crearea unui Front Național anti-unionist: „Zilnic în adresa mea vin mesaje din teritoriu, în care oamenii se arată indignați și revoltați”">
                                        <h6 class="caption">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                                                                                                                        <em>(Foto: UNIMEDIA)</em>
                                                                                    </h6>
                                                                    </div>
                                                    
                        <div class="col-xs-12 article-body-container">
                            <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="MsoNormal"><span lang="X-NONE">&bdquo;Mi&#537;carea unionist&#259; poate avea &#537;i deja are un efect invers &ndash; de mobilizare a cet&#259;&#539;enilor &icirc;n ap&#259;rarea statalit&#259;&#539;ii moldovene&#537;ti. Patria e pre&#539;uit&#259; mai ales atunci c&acirc;nd este amenin&#539;at&#259; din exterior, de for&#539;e care doresc distrugerea &#537;i dispari&#539;ia noastr&#259;.</span>
<p class="MsoNormal"><span lang="X-NONE">Zilnic &icirc;n adresa mea vin mesaje din teritoriu, &icirc;n care oamenii se arat&#259; indigna&#539;i &#537;i revolta&#539;i de ac&#539;iunile antistatale ale unioni&#537;tilor sus&#539;inu&#539;i din exterior, dar &#537;i de suportul tacit oferit lor din interior.</span>
<p class="MsoNormal"><span lang="X-NONE">Numai &icirc;ntr-un st<span>at cu voin&#539;&#259; politic&#259; paralizat&#259; e posibil ca &icirc;n prim&#259;rii s&#259; fie semnate acte anticonstitu&#539;ionale, de lichidare a statalit&#259;&#539;ii &#537;i independen&#539;ei. Inac&#539;iunea organelor de stat &icirc;nseamn&#259; suport direct, fie &#537;i ascuns, al activit&#259;&#539;ii antistatale a unioni&#537;tilor.</span></span>
<p class="MsoNormal"><span lang="X-NONE">&Icirc;n asemenea circumstan&#539;e de pericol iminent pentru &#539;ar&#259; &#537;i popula&#539;ie, declar c&#259; voi r&#259;spunde pozitiv miilor de solicit&#259;ri de mobilizare a cet&#259;&#355;enilor &#537;i daca situa&#355;ia va ie&#351;i de sub control pe 25-27 martie, eu, ca &#537;ef de stat, voi forma un Front Na&#355;ional, pentru a oferi o platform&#259; de rezisten&#539;&#259; tuturor cet&#259;&#539;enilor Republicii Moldova care sunt &icirc;mpotriva unirii &#537;i care vor sa p&#259;streze statalitatea &#537;i identitatea moldoveneasc&#259;.</span>
<p class="MsoNormal"><span lang="X-NONE">Ceea ce ne une&#537;te pe noi, indiferent de etnie sau preferin&#539;e politice, este iubirea pentru Moldova, pentru Patria noastr&#259;.</span>
<p class="MsoNormal"><span lang="X-NONE">Anun&#539; &#537;i autorit&#259;&#539;ile locale<a name="Se_recomand%C4%83_scoaterea_virgulei_%C3%AEnainte_"></a>&nbsp;&#537;i str&#259;ine implicate &icirc;n procesele anticonstitu&#539;ionale &#537;i antistatale, c&#259; ac&#539;iunile lor vor avea efect de bumerang &#537;i &icirc;n ultim&#259; instan&#539;&#259; vor &icirc;nt&#259;ri identitatea moldoveneasc&#259;, numai c&#259;, concomitent, ar putea genera reac&#539;ii foarte negative fa&#539;&#259; de puterea central&#259; din Chi&#537;in&#259;u &#537;i fa&#539;&#259; de exponen&#539;ii imperialismul &#537;i ai politicii revan&#537;arde din statul vecin.</span>
</p><p>Republica Moldova &#537;i Rom&acirc;nia pot r&#259;m&acirc;ne state-prieteni. De ce insista&#539;i ca reac&#539;ia de ap&#259;rare a cet&#259;&#539;enilor s&#259; le transforme &icirc;n state aflate &icirc;n du&#537;m&#259;nie?&rdquo; a scris Igor Dodon.
<p class="MsoNormal"><span lang="X-NONE"><img src="http://st.unimedia.info//images_in_news_unimedia/2018/03/Screenshot_44.jpg" alt="" width="700" class="img-responsive"></span></body></html>
</p><div style='text-align: center; margin: 0 auto;' class='center-block clearfix' ><div class="ad-block boxed" style="margin-top: 15px; margin-bottom: 15px;">
                            
    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1><span class="white-bg">Pub</span></h1>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-md-12">
                        <!-- start slave -->
                        <div id="adoceanroxacecrloop"></div>
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk InArticle */
                        ado.slave('adoceanroxacecrloop', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
                        </script>
                        <!--  end slave  -->
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12">
            <div class="pub-ribbon condensed">
                <h1 style="margin-top: 10px;"></h1>
            </div>
        </div>
    </div>
</div></div>                                                    </div>

                        <div class="col-xs-12 visible-xs-block margin-top-10">
                            <ul id="shareMobil" class="list-inline condensed">
                                <li class="center-block text-center">
                                    <div class="share-number"><span class="addthis_counter"
                                                                    style="color: #8b8b8b; cursor: text;">0</span></div>
                                    <div class="share-label">distribuiri</div>
                                </li>
                                <li>
                                    <a class="addthis_button_facebook btn btn-facebook btn-circle btn-lg"><i
                                                class="fa fa-facebook" aria-hidden="true"></i></a>
                                </li>
                                <li>
                                    <a class="addthis_button_messenger btn btn-messenger btn-circle btn-lg"><img
                                                src="http://unimedia.info/assets/uni/img/fb_messenger.png" width="20px"
                                                height="20px" border="0"/></a>
                                </li>
                                <li>
                                    <a class="addthis_button_odnoklassniki_ru btn btn-odnoklassniki btn-circle btn-lg"><i
                                                class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>

                    </div>

                    <div class="row">

                        <div class="col-md-6">
                            <div id="reactions-box" class="condensed">
                                <div class="article-box-title">
                                    Cum ți s-a părut articolul?
                                </div>
                                <ul class="list-inline" data-article-id="149911">
                                    <li>
                                        <div class="reaction-ico" data-react="cool" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_cool.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="#Biniditat!"/>
                                        </div>
                                        <div class="reaction-count" id="count-cool">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="smile" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_smile.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="No, tare fain!"/>
                                        </div>
                                        <div class="reaction-count" id="count-smile">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="pokerface" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_pokerface.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="uninominal..."/>
                                        </div>
                                        <div class="reaction-count" id="count-pokerface">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="sad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_sad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Slut la Prut"/>
                                        </div>
                                        <div class="reaction-count" id="count-sad">
                                            0
                                        </div>
                                    </li>
                                    <li>
                                        <div class="reaction-ico" data-react="verysad" data-active="0">
                                            <img width="45" src="http://unimedia.info/assets/uni/img/emoji/g_verysad.jpg"
                                                 data-toggle="tooltip" data-placement="bottom" title="Jale mare"/>
                                        </div>
                                        <div class="reaction-count" id="count-verysad">
                                            0
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-md-6 hidden-xs hidden-sm">
                            <div id="typo-report" class="condensed">
                                <div class="article-box-title">
                                    Raportează o eroare
                                </div>
                                <p>Știm că nu suntem perfecți.</p>
                                <p>Dacă ai depistat o eroare în text, te rugăm să selectezi pasajul greșit, și să apeși
                                    <code>CTRL+ENTER</code> pentru a o expedia editorilor noștri.</p>
                                <p>Îți mulțumim că ne ajuți să fim mai buni.</p>
                            </div>
                        </div>
                    </div>

                    <!-- Ad 750x280 Block -->
                    <div class="ad-block boxed padding-top-10">

                        <div class="row">
                            <div class="col-sm-12">
                                <div class="pub-ribbon condensed">
                                    <h1><span class="white-bg">Pub</span></h1>
                                </div>
                            </div>
                        </div>

                        <div class="row">
                            <div class="col-md-12">
                                                                                                                                                                                                                                                                    <!-- start slave -->
                                    <div id="adoceanroniqfbteubn"></div>
                                    <script type="text/javascript">
                                        /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 750x280 */
                                        ado.slave('adoceanroniqfbteubn', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                                    </script>
                                    <!--  end slave  -->
                                                                                                                                                                                                                            </div>
                        </div>

                    </div>
                    <!-- ./END Ad 750x280 Block -->

                    <div class="row">
                        <div id="article-top" class="col-md-12">
                            <!-- Nav tabs -->
                            <ul class="nav nav-tabs condensed" role="tablist">
                                <li role="presentation" class="pull-left list-label">Din
                                    „Politic”
                                </li>
                                <li role="presentation" class="pull-right"><a href="#7d" aria-controls="messages"
                                                                              role="tab" data-toggle="tab">Top 7</a>
                                </li>
                                <li role="presentation" class="pull-right"><a href="#24h" aria-controls="profile"
                                                                              role="tab" data-toggle="tab">Top 24</a>
                                </li>
                                <li role="presentation" class="active pull-right"><a href="#lastcat"
                                                                                     aria-controls="home" role="tab"
                                                                                     data-toggle="tab">Ultimele</a></li>
                            </ul>

                            <!-- Tab panes -->
                            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane" id="7d">
                                    <div class="row">
                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-slava-si-sasa-discuta-despre-vladic--furtul-miliardului-si-sistemul-bancar-din-moldova--jurnal-tv-publica-o-convorbire-telefonica-dintre-veaceslav-platon-si-alexandru-tanase-149499.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/audio-furtul-miliardului--discutat-de-catre-veaceslav-platon-si-alexandru-tanase-la-telefon-dorin-dragutanu-a-participat-la-jaful-bancar-1520664086.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-10 08:33:27">10 mar 2018, 08:33</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-slava-si-sasa-discuta-despre-vladic--furtul-miliardului-si-sistemul-bancar-din-moldova--jurnal-tv-publica-o-convorbire-telefonica-dintre-veaceslav-platon-si-alexandru-tanase-149499.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                 (video) „Slava” și „Sașa” discută despre „Vladic”, furtul miliardului și sistemul bancar din Moldova. Jurnal TV publică o convorbire telefonică dintre Veaceslav Platon și Alexandru Tănase                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/ultima-ora-alexandru-tanase-si-a-anuntat-demisia-din-functia-de-ministru-al-justitiei-149531.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/ultima-ora-alexandru-tanase-si-a-anuntat-demisia-din-functia-de-ministru-al-justitiei-1520753213.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-11 09:22:21">11 mar 2018, 09:22</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/ultima-ora-alexandru-tanase-si-a-anuntat-demisia-din-functia-de-ministru-al-justitiei-149531.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                Ultima oră! Alexandru Tănase și-a anunțat demisia din funcția de ministru al Justiției                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-In-localitatea-de-bastina-a-lui-igor-dodon--sadova-s-a-semnat-declaratia-de-unire-cu-romania-149508.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/live-In-localitatea-de-bastina-a-lui-igor-dodon--sadova-s-a-semnat-declaratia-de-unire-cu-romania-1520677701.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-10 11:20:44">10 mar 2018, 11:20</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-In-localitatea-de-bastina-a-lui-igor-dodon--sadova-s-a-semnat-declaratia-de-unire-cu-romania-149508.html?utm_source=article_top&utm_medium=top_7d&utm_campaign=Under%20Article%20Top">
                                                                (video) În localitatea de baștină a lui Igor Dodon, Sadova s-a semnat Declarația de Unire cu România                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane" id="24h">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/cine-este-galina-bostan--pretorul-sectorului-ciocana--demis-de-silvia-radu-149871.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/cine-este-galina-bostan--pretorul-sectorul-ciocana-demis-de-silvia-radu-1521130556.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-15 18:11:34">15 mar 2018, 18:11</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/cine-este-galina-bostan--pretorul-sectorului-ciocana--demis-de-silvia-radu-149871.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                Cine este Galina Bostan, pretorul sectorului Ciocana, demis de Silvia Radu                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/foto-ultima-ora-pretorul-si-vicepretorul-sectorului-ciocana--demisi-din-functie-149870.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/ultima-ora-pretorul-si-vicepretorul-sectorului-ciocana--demisi-din-functie-1521128895.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-15 17:41:34">15 mar 2018, 17:41</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/foto-ultima-ora-pretorul-si-vicepretorul-sectorului-ciocana--demisi-din-functie-149870.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                (foto) Ultima oră: Pretorul şi vicepretorul sectorului Ciocana, demişi din funcţie                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/arena-chisinau--un-pas-inainte-un-grup-de-deputati-propun-trecerea-a-70-de-hectare-de-teren-spre-constructie-149869.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                                                                                    <img style="display: inline;" class="img-responsive"
                                                                         src="http://st.unimedia.info/content/news/big/arena-chisinau--un-pas-inainte-un-grup-de-deputati-propun-trecerea-a-70-de-hectare-de-teren-spre-constructie-1521127095.jpg"/>
                                                                                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-15 17:11:04">15 mar 2018, 17:11</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/arena-chisinau--un-pas-inainte-un-grup-de-deputati-propun-trecerea-a-70-de-hectare-de-teren-spre-constructie-149869.html?utm_source=article_top&utm_medium=top_24h&utm_campaign=Under%20Article%20Top">
                                                                „Arena Chișinău”, un pas înainte: Un grup de deputați propun trecerea a 70 de hectare de teren spre construcție                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                                <div role="tabpanel" class="tab-pane active" id="lastcat">
                                    <div class="row">

                                                                                    <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/video-subiectul-unirii--din-nou-motiv-de-discutie-in-parlament-psrm-a-chemat-la-raport-pe-seful-sis--mai-si-procuraturii-generale-149927.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/video-subiectul-unirii--din-nou-motiv-de-discutie-in-parlament-psrm-a-chemat-la-raport-pe-seful-sis--mai-si-procuraturii-generale-1521202105.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 14:06:06">16 mar 2018, 14:06</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/video-subiectul-unirii--din-nou-motiv-de-discutie-in-parlament-psrm-a-chemat-la-raport-pe-seful-sis--mai-si-procuraturii-generale-149927.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                (video) Subiectul Unirii, din nou motiv de discuție în Parlament: PSRM a chemat la raport pe șeful SIS, MAI și Procuraturii Generale                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/finita-la-comedia-mihai-poalelungi--numit-presedinte-al-curtii-constitutionale-149924.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/finita-la-comedia-mihai-poalelungi--numit-presedinte-al-curtii-constitutionale-1521201717.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 13:25:44">16 mar 2018, 13:25</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/finita-la-comedia-mihai-poalelungi--numit-presedinte-al-curtii-constitutionale-149924.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Finita la Comedia: Mihai Poalelungi, numit președinte al Curții Constituționale                                                             </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="col-md-4 article-top-item">
                                                <div class="row">
                                                    <div class="col-md-12 col-xs-5">
                                                        <div class="article-image image-cover">
                                                            <a class="image page-link"
                                                               href="http://unimedia.info/stiri/partidul-actiune-si-solidaritate-va-decide-miercuri-ce-face-la-alegerile-locale-din-chisinau-149923.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                <img style="display: inline;" class="img-responsive"
                                                                     src="http://st.unimedia.info/content/news/big/partidul-actiune-si-solidaritate-va-decide-miercuri-ce-face-la-alegerile-locale-din-chisinau-1521199117.jpg"/>
                                                            </a>
                                                        </div>
                                                        <div>
                                                            <div class="date">
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 13:15:38">16 mar 2018, 13:15</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="col-md-12 col-xs-7">
                                                        <div class="title-container">
                                                            <a class="article-title page-link"
                                                               href="http://unimedia.info/stiri/partidul-actiune-si-solidaritate-va-decide-miercuri-ce-face-la-alegerile-locale-din-chisinau-149923.html?utm_source=article_top&utm_medium=last_news&utm_campaign=Under%20Article%20Top">
                                                                Partidul Acțiune și Solidaritate va decide miercuri ce face la alegerile locale din Chișinău                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                        <div class="col-xs-12">
                            <div class="pub-ribbon condensed">
                                <h1></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row padding-top-10">
                                                    <div class="col-md-6">
                                <form class="form-horizontal" action="http://unimedia.info/auth" method="POST">
                                    <div class="form-group">
                                        <label for="email" class="col-sm-2 control-label">Email</label>
                                        <div class="col-sm-10">
                                            <input type="email" class="form-control" id="email" placeholder="Email"
                                                   name="email" value="email">
                                        </div>
                                    </div>
                                    <div class="form-group">
                                        <label for="password" class="col-sm-2 control-label">Parola</label>
                                        <div class="col-sm-10">
                                            <input type="password" class="form-control" id="password"
                                                   placeholder="Password" name="password" value="parola">
                                        </div>
                                    </div>
                                    <input type="hidden" name="location" class="auth-location" value="bottom">
                                    <div class="form-group">
                                        <div class="col-sm-offset-2 col-sm-10">
                                            <button type="submit" class="btn btn-default">Logare</button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                            <div class="col-md-6">
                                <p class="condensed">Pentru a putea comenta, este nevoie să vă autentificați, folosind
                                    e-mailul și parola cu care v-ați înregistrat pe UNIMEDIA.</p>
                                <p class="condensed">
                                    Dacă nu aveți un cont înregistrat pe UNIMEDIA,<br/>
                                    <a href="http://unimedia.info/cont-nou">înregistrați-vă AICI</a>
                                </p>
                            </div>
                            <div class="clearfix"></div>
                                                <div id="article-comments" class="col-md-12 padding-top-10">
                            <!-- Spot.IM comment widget -->
                            <div data-spotim-module="recirculation" data-spot-id="sp_JDfCDhUj"></div>
                            <script async src="https://recirculation.spot.im/spot/sp_JDfCDhUj"></script>
                            <script async data-spotim-module="spotim-launcher"
                                    src="https://launcher.spot.im/spot/sp_JDfCDhUj"
                                    data-post-id="149911"></script>
                            <!-- ./Spot.IM comment widget -->
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <div class="col-md-3 padding-top-10" id="sidebar-right">

            <div class="theiaStickySidebar">

                <!-- Ad 336x280 Block -->
                <div class="ad-block boxed">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>
                    <div style="text-align: center; margin: 0 auto;">
                        <div class="numbers-promo-placeholder"
                             data-numbers-subpage="7_207_1054"
                             data-numbers-type="vertical"
                             style="width: 240px; height: 320px;"></div>
                    </div>

                </div>
                <!-- ./END Ad 336x280 Block -->


                <!-- Ad 300x600 1 Block -->
                <div class="ad-block boxed hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                    <!-- start slave -->
                                <div id="adoceanroukfjlksrpc"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 300x600 1 */
                                    ado.slave('adoceanroukfjlksrpc', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 1 Block -->

                <!-- Trend Block -->
                <div id="trend-block" class="boxed">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">În trend</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="row">
                        <div class="col-sm-12">
                            <div id="trend-ajax">

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="row preview">
                                    <div class="col-xs-4">
                                        <div class="article-image-preview animated-background"></div>
                                    </div>
                                    <div class="col-xs-8 article-info-preview">
                                        <div class="article-title-preview">
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                            <div class="title-line-preview animated-background"></div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                <!-- ./END Trend Block -->

                <div id="cc-box" class="padding-top-10 margin-top-10">
                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Curtea de Conturi a Republicii Moldova</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="feedgrabbr_widget" id="fgid_2442b37e0a93be8f0596edb2f"></div>
                </div>

                <!-- Video Block -->
                <div id="video-block" class="boxed padding-top-10">

                    <div class="row">
                        <div class="col-sm-12 zone-title">
                            <span class="condensed" style="width: auto;">Video</span>
                            <span class="pull-right condensed light-grey"></span>
                            <div class="line-box">
                                <div class="line-grey">
                                    <div class="triangle-grey">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12">

                            <ul id="video-front-slider">
                                
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/Video_WEB.Still111-16.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-149930"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/Video_WEB.Still111-16.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://www.youtube.com/watch?v=0neNZ3CmbGM&feature=youtu.be"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://www.youtube.com/watch?v=0neNZ3CmbGM&feature=youtu.be", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 14:19:08"
                                                                      title="16 mar 2018, 14:19">16 mar 2018, 14:19</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="149930"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">487</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-telescaun-defectat-in-georgia-scaunele-zburau-cu-viteza-strasnica-si-oamenii-pur-si-simplu-erau-aruncati-afara-149930.html">
                                                            (video) Telescaun defectat în Georgia: „Scaunele zburau cu viteză strașnică și oamenii pur și simplu erau aruncați afară”                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Zeci de oameni care se aflau la o stațiune de schiat din Georgia au avut de suferit, după ce un telescaun s-a defectat și a &icirc;nceput să meargă &icirc;n direcție opusă, iar mecanismul de rotație și-a laut o viteză nebună.</p>
<p><span>Oamenii cădeau de pe scaunele semideschise. Circa zece oameni au primit traume serioase.</span></p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/copaci-tarif-anre-16.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-149919"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/copaci-tarif-anre-16.png"
                                                       data-vtype="video/mp4"
                                                       data-yt="http://st.unimedia.info/storage/video/2018/03/copaci-tarif-anre.mp4"
                                                       data-setup='{}'>
                                                    <source src="http://st.unimedia.info/storage/video/2018/03/copaci-tarif-anre.mp4"
                                                            type='video/mp4'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 12:17:50"
                                                                      title="16 mar 2018, 12:17">16 mar 2018, 12:17</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="149919"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">2997</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-pe-final-de-sezon-de-incalzire--anre-a-redus-pretul-la-gaze-cu-20-149919.html">
                                                            (video) Pe final de sezon de încălzire, ANRE a redus prețul la gaze cu 20%                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>ANRE a aprobat tarife mai mici la gaze. Astfel, prețul la gaze naturale s-a ieftinit de la 5,89 lei/metru cub la 4,70 lei/mc.</p>
<p>Tariful a fost micșorat &icirc;n mediu cu 20%.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/poalelungi-16.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-149905"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/poalelungi-16.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://www.youtube.com/watch?v=WroeeTEQPiU"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://www.youtube.com/watch?v=WroeeTEQPiU", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 10:26:25"
                                                                      title="16 mar 2018, 10:26">16 mar 2018, 10:26</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="149905"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">1917</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-15-secunde-cu-mana-pe-constitutie-mihai-poalelungi-a-depus-juramantul-pentru-functia-de-judecator-la-cc-149905.html">
                                                            (video) 15 secunde cu mâna pe Constituție: Mihai Poalelungi a depus jurământul pentru funcția de judecător la CC                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Mihai Poalelungi a depus, astăzi, jurăm&acirc;ntul &icirc;n Parlament pentru ocuparea funcția de judecător la Curtea Constituțională.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/dir-ret-cna-16.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-149887"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/dir-ret-cna-16.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/hCMAXBjbfJs"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/hCMAXBjbfJs", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-16 08:24:35"
                                                                      title="16 mar 2018, 08:24">16 mar 2018, 08:24</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="149887"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">4887</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/directorul-unei-scoli-profesionale-din-chisinau--stapan-pe-cardurile-salariale-ale-angajatilor--extragea-banii-si-i-folosea-in-interes-personal-149887.html">
                                                            Directorul unei școli profesionale din Chișinău, stăpân pe cardurile salariale ale angajaților. Extrăgea banii și-i folosea în interes personal                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Directorul unei şcoli profesionale din Chişinău a fost reţinut&nbsp;de CNA şi procurorii anticorupţie &icirc;ntr-un dosar de abuz de serviciu. Şeful instituţiei este bănuit că, timp de mai bine de un an, i-ar fi deposedat pe unii angajaţi de-ai săi de cardurile salariale şi, respectiv, de bani.</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    
                                    <li data-thumb="http://st.unimedia.info/storage/video/video_preview/large/evac-gherete-riscani-15.png">
                                        <div class="embed-responsive embed-responsive-16by9">
                                                                                            <video id="video-149851"
                                                       class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered"
                                                       controls preload="none" width="100%" height="100%"
                                                       poster="http://st.unimedia.info/storage/video/video_preview/large/evac-gherete-riscani-15.png"
                                                       data-vtype="video/youtube"
                                                       data-yt="https://youtu.be/9ldQrPeGCEc"
                                                       data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/9ldQrPeGCEc", "youtube": { "modestbranding": 1, "iv_load_policy": 3 } }] }'>
                                                </video>
                                                                                        </div>
                                        <div class="article-video-front">
                                            <div class="row">
                                                <div class="col-sm-12">
                                                    <div class="article-meta-container">
                                                        <ul class="list-inline article-meta condensed">
                                                            <li>
                                                                <i class="fa fa-clock-o fa-fw"></i>
                                                                <time class="timeago"
                                                                      datetime="2018-03-15 14:06:13"
                                                                      title="15 mar 2018, 14:06">15 mar 2018, 14:06</time>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-commenting-o fa-fw"></i> <span
                                                                        class="comment-count"><div
                                                                            class="spot-im-replies-count"
                                                                            data-post-id="149851"
                                                                            style="display: inline;"></div></span>
                                                            </li>
                                                            <li class="pull-right">
                                                                <i class="fa fa-eye fa-fw" aria-hidden="true"></i> <span
                                                                        class="views-count">5340</span>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="row padding-top-10">
                                                <div class="col-sm-12">
                                                    <div class="article-title-container">
                                                        <a class="article-title page-link"
                                                           href="http://unimedia.info/stiri/video-evacuarea-gheretelor-de-pe-strada-mihai-viteazul--in-direct-pe-facebook-149851.html">
                                                            (video) Evacuarea gheretelor de pe strada Mihai Viteazul, în direct pe facebook                                                        </a>
                                                    </div>
                                                </div>
                                                <div class="col-sm-12">
                                                    <div class="article-lead">
                                                        <p>Zis și făcut. După ce luni, 12 martie, șefa de la Primăria Chișinău, Silvia Radu, a cerut evacuarea de urgență a gheretelor abandonate - astăzi &icirc;n cadrul unei intervenții live pe facebook, pretorul sectorului Rășcani, Nicolae Balaur, a arătat cum sunt evacuate gheretele de pe strada Mihai Viteazul.&nbsp;</p>                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                                                </ul>

                        </div>
                    </div>

                </div>
                <!-- ./END Video Block -->

                <div id="altfel-box" class="padding-top-10">
                    <div class="feedgrabbr_widget" id="fgid_a721061162812bf2d30c6e763"></div>
                </div>

                <div id="expresul-box" class="padding-top-10 margin-top-10">
                    <div class="feedgrabbr_widget" id="fgid_717ee7c370fcddf2c33c2e67b"></div>
                </div>

                <!-- Ad 300x600 2 Block -->
                <div class="ad-block boxed padding-top-10 hidden-xs">

                    <div class="row">
                        <div class="col-sm-12">
                            <div class="pub-ribbon condensed">
                                <h1><span class="grey-bg">Pub</span></h1>
                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-md-12">
                                                                                                                                                                                                                                    <!-- start slave -->
                                <div id="adoceanrokalnotrjiu"></div>
                                <script type="text/javascript">
                                    /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk 300x600 2 */
                                    ado.slave('adoceanrokalnotrjiu', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7'});
                                </script>
                                <!--  end slave  -->
                                                                                                                                                                                                </div>
                    </div>

                </div>
                <!-- ./END Ad 300x600 2 Block -->

            </div>
        </div>
    </div>
    <!-- End Content -->

    <div class="row footer">
        <div class="col-xs-12 condensed" style="text-align: center; color: #ffffff; padding-top: 10px;">
            <ul class="list-inline pull-left footer-menu">
                <li><a href="http://unimedia.info/statistica-unimedia">Statistica UNIMEDIA</a></li>
                <li><a href="http://unimedia.info/despre-noi">Despre noi</a></li>
                <li><a href="http://unimedia.info/publicitate">Publicitate</a></li>
                <li><a href="http://unimedia.info/conditii-de-utilizare">Termeni și Condiții</a></li>
                <li><a href="http://unimedia.info/contact">Contact</a></li>
            </ul>
            <ul class="list-inline pull-right" style="font-weight: 100; font-size: 95%;">
                <li>
                    <small>Dezvoltare: <a target="_blank" href="http://www.studiotechno.md"
                                          style="color: #ffffff; opacity: 0.8; text-decoration: none;">StudioTechno.md</a>
                    </small>
                </li>
            </ul>
        </div>
    </div>

    <script type="text/javascript" src="/assets/js/news/gallery.js"></script>                <!-- START FOOTER -->
        <div id="search">
            <button type="button" class="close">×</button>
            <form action="http://unimedia.info/cautare">
                <input type="search" name="q" value="" placeholder="Caută..." />
                <button type="submit" class="btn btn-primary">Caută</button>
            </form>
        </div>

        <div class="hidden">
            <div type="text/tmpl" id="alert-template">
                <div class="alert alert-%type% alert-dismissible" role="alert">
                    <button type="button" class="close" data-dismiss="alert">
                        <span aria-hidden="true">&times;</span>
                        <span class="sr-only">Close</span>
                    </button>
                    %message%
                </div>
            </div>
            <div type="text/tmpl" id="login-modal-template"></div>
        </div>
        <div id="shareMessModal" class="modal hide fade" tabindex="-1" role="dialog">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h3>Modal header</h3>
            </div>
            <div class="modal-body">
                <p>My modal content here…</p>
            </div>
            <div class="modal-footer">
                <button class="btn" data-dismiss="modal">Close</button>
            </div>
        </div>

        <script id='trend-row' type='text/x-jsrender'>
            <div data-mrf-article class="row">
                <div class="col-xs-4">
                  <div data-mrf-media class="article-image-container" style="background-image:url('{{: image}}');">
                    <div class="trend-icon-container">{{: icon}}</div>            
                  </div>
                </div>
                <div class="col-xs-8 article-info-container">
                    <div data-mrf-title class="article-title-container">
                        <a data-mrf-link target="_blank" class="page-link condensed" href="{{: link}}?utm_source=trending_widget&utm_medium=trending_widget&utm_campaign=trending_widget">
                            {{: title}}
                        </a>
                    </div>
                </div>
            </div>
        </script>

        <script id='minute-item' type='text/x-jsrender'>
            <div data-mrf-article class="minute-article">
                <div class="minute-time">
                    <time data-mrf-date class="timeago" datetime="{{: datetime}}" title="{{: date}}">{{: date}}</time>
                </div>
                <div data-mrf-title class="minute-title">
                    <a data-mrf-link class="article-title page-link" href="{{: url}}">
                        {{: title}}
                    </a>
                </div>
            </div>            
        </script>

        <script type="text/javascript">
                  window.isArticle = true;
          window.uniArticleID = "149911";
                </script>

        <script src="//vjs.zencdn.net/6.2.8/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.1.0/videojs.ads.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ima/0.6.0/videojs.ima.min.js"></script>
        <script type="text/javascript">
          window.HELP_IMPROVE_VIDEOJS = false;
          videojs.options.flash.swf = "http://unimedia.info/assets/uni/img/video-js.swf"
        </script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
                <script src="//cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.timeago.ro.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="http://unimedia.info/assets/uni/js/jquery.tabalert.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script>

        <script src="//www.feedgrabbr.com/widget/fgwidget.js" async></script>

        <script type="text/javascript" src="//www.spot.im/embed/modules/launcher/bundle.js?module=messages-count" data-spot-id="sp_JDfCDhUj"></script>
        <script src="https://numbers.md/numbers-loader.js" async></script>

                <script type="text/javascript">
                var btn = document.getElementById('shortlink-button');
                var clipboard = new Clipboard(btn);
                clipboard.on('success', function(e) {
                    console.log(e);
                });
                clipboard.on('error', function(e) {
                    console.log(e);
                });
        </script>
        
        <script>
          (function() {
            var cx = '006064586262504302450:fj_i908yy3e';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <script>
        var trackOutboundLink = function(url) {
           ga('send', 'event', 'outbound', 'click', url, {
             'transport': 'beacon',
             'hitCallback': function() {
                window.open(
                    url,
                    '_blank'
                );
                //document.location = url;
             }
           });
        };
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        </script>
        
        <script>
        window.onload = function(){
            
            $(document).ready(function()
            {
                  function resizeIframe() {
                      var iFrameID = document.getElementById('iframe_referendum_2017');
                      if(iFrameID) {
                           var cont =  iFrameID.contentWindow.document.body || frame.contentDocument.body
                            // here you can make the height            
                            iFrameID.height = cont.scrollHeight + "px";
                      }   
                  }

                resizeIframe();

                jQuery.timeago.settings.cutoff = 1000*60*60*1;
                jQuery("time.timeago").timeago();

                $.ajaxSetup({ cache: true, crossDomain: true });
                $.getScript('//connect.facebook.net/ro_RO/sdk.js', function(){
                    FB.init({
                        appId: '1007909539339078',
                        version: 'v2.9',
                        xfbml: true,
                        init: true
                    });
                });

                //fix FeedGrabbr widget - RESPONSIVE
                if (typeof(fg_widgets)==="undefined") fg_widgets = new Array();
                fg_widgets.push("fgid_717ee7c370fcddf2c33c2e67b");
                fg_widgets.push("fgid_2442b37e0a93be8f0596edb2f");
                fg_widgets.push("fgid_a721061162812bf2d30c6e763");

                $(window).bind("load", function() {
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                $(window).on('resize', function(){
                    $('.feedgrabbr_widget').width($('#sidebar-right').width());
                    $('.fg_story').width($('#sidebar-right').width());
                    $('.fg_widget').width($('#sidebar-right').width());
                    $('.uw-rssmode').width($('#sidebar-right').width());
                    $('#fgid_717ee7c370fcddf2c33c2e67b').width($('#sidebar-right').width());
                    $('#fgid_2442b37e0a93be8f0596edb2f').width($('#sidebar-right').width());
                    $('#fgid_a721061162812bf2d30c6e763').width($('#sidebar-right').width());
                });

                
            });
        }
        </script>

        <script>
            
            $(document).ready(function()
            {

                // Spot.IM SSO testing
                                        console.log('echo NOT LOGGED');
                        if(window.SPOTIM){
                            window.SPOTIM.logout();
                        }
                        
            });

        </script>

        <div style="z-index:3000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanronkfnilmtgz"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk FullScreen */
            ado.slave('adoceanronkfnilmtgz', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                    <!-- start slave -->
                <div id="adoceanroxjoshninuh"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk FullScreen */
                ado.slave('adoceanroxjoshninuh', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
                </script>
                <!--  end slave  -->
                                                                                </div>
        <div style="z-index:2000;" class="hidden-xs" >
            <!-- start slave -->
            <div id="adoceanroxldkpvpmzt"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, unimedia_md.UNI.Homepage.Desk RichMedia */
            ado.slave('adoceanroxldkpvpmzt', {myMaster: 'AoCnp6bYl_groMr8bE8eQdAbsAPveYOwSRKg_o68jK.._7' });
            </script>
            <!--  end slave  -->
                                                                                                    <!-- start slave -->
                <div id="adoceanrorlmpoxlgyb"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2017, unimedia_md.UNI.Politic.Desk RichMedia */
                ado.slave('adoceanrorlmpoxlgyb', {myMaster: 'jaM6yYNjk3iWCBMMllkfe3Lf8xiqQLILF3JJr4WUxTT.q7' });
                </script>
                <!--  end slave  -->
                                                                                </div>

                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59f0a1ffa224f637"></script> 
            <script type="text/javascript">
                var addthis_config = addthis_config || {};
                addthis_config.data_track_clickback = false;
                addthis_config.data_track_addressbar = false;
                addthis_config.ui_language = 'ro';
                addthis_config.ui_508_compliant = true;
            </script>
        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>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</script>
    </body>
</html>
